<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1', [300, 250], 'div-gpt-ad-1551882406264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2', [300, 250], 'div-gpt-ad-1551882451100-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3', [300, 250], 'div-gpt-ad-1551882506423-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4', [300, 250], 'div-gpt-ad-1551882573592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1551881906494-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_2', [300, 250], 'div-gpt-ad-1551882056080-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_3', [300, 250], 'div-gpt-ad-1551882097331-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_4', [300, 250], 'div-gpt-ad-1551882164753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_728x90', [728, 90], 'div-gpt-ad-1550246667400-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<title>Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas - EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas" />
<meta property="og:description" content="Entornointeligente.com / Internacionales 22 de mayo, 2019 â&#8221; 11:11 pm EFE El presidente del partido colombiano Fuerza Alternativa Revolucionaria del Com&uacute;n (FARC), Rodrigo Londo&ntilde;o, se distanci&oacute; este mi&eacute;rcoles de su compa&ntilde;ero Iv&aacute;n M&aacute;rquez, de quien dijo que se equivoca al decir que fue un &#8220;error grave&#8221; de la antigua guerrilla entregar las armas antes de &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:tag" content="Com&amp;uacuten FARC Londo&amp;ntildeo" />
<meta property="article:tag" content="Efe" />
<meta property="article:tag" content="Fuerza Alternativa" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-05-23T00:21:38-04:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="385" />
<meta property="og:image:alt" content="timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / Internacionales 22 de mayo, 2019 â&#8221; 11:11 pm EFE El presidente del partido colombiano Fuerza Alternativa Revolucionaria del Com&uacute;n (FARC), Rodrigo Londo&ntilde;o, se distanci&oacute; este mi&eacute;rcoles de su compa&ntilde;ero Iv&aacute;n M&aacute;rquez, de quien dijo que se equivoca al decir que fue un &#8220;error grave&#8221; de la antigua guerrilla entregar las armas antes de [&hellip;]" />
<meta name="twitter:title" content="Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas - EntornoInteligente" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.entornointeligente.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.entornointeligente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=5300382' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Ftimochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Ftimochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>			<style type="text/css" id="wp-custom-css">
				@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}			</style>
		 
</head>

<body class="post-template-default single single-post postid-5300382 single-format-standard chrome">

	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">23 mayo, 2019</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><!-- /21733202934/EI_728x90 -->
<div id='div-gpt-ad-1550246667400-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550246667400-0'); });
</script>
</div></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
<iframe src="https://t.co/H18R0WwIAi" style="display:none"></iframe>



	<article id="post-5300382" class="post-5300382 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-comuacuten-farc-londontildeo tag-efe tag-fuerza-alternativa">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="582" height="350" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-582x350.jpg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-582x350.jpg 582w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-300x180.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-462x278.jpg 462w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-171x103.jpg 171w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg 640w" sizes="(max-width: 582px) 100vw, 582px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/video-autoridades-de-trinidad-y-tobago-consiguen-a-93-inmigrantes-venezolanos-ocultos-2/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link">+VIDEO | Autoridades de Trinidad y Tobago consiguen a 93 inmigrantes venezolanos ocultos</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/le-preocup-a-diosdado-le-mortific-nuestro-comentario-sobre-sus-ojeras-video/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">&iexcl;Le preocup&oacute;! A Diosdado le mortific&oacute; nuestro comentario sobre sus ojeras (VIDEO)</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title">Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-rtime">3 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">

						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;t=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;text=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;title=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2019%2F05%2Ftimochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg&amp;description=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a234a7773717d767b707571356c7b6d6e71707a7b357f3557683b5d2d3b5f2f7035533b5d2d3b5f2f6c6f6b7b64356f6b7b35707135786b7b357b6c6c716c357a7b35585f4c5d357a7b747f6c35727f6d357f6c737f6d387f736e257c717a6723766a6a6e6d243131696969307b706a716c707177706a7b7277797b706a7b307d7173316a7773717d767b707571336c7b6d6e71707a7b337f3377687033736c6f6b7b64336f6b7b33707133786b7b337b6c6c716c337a7b33787f6c7d337a7b747f6c33727f6d337f6c737f6d332c31" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;title=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	<p>Entornointeligente.com / Internacionales 22 de mayo, 2019 â&#8221; 11:11 pm </p>
<p> EFE </p>
<p> El presidente del partido colombiano Fuerza Alternativa Revolucionaria del Com&uacute;n (FARC), Rodrigo Londo&ntilde;o, se distanci&oacute; este mi&eacute;rcoles de su compa&ntilde;ero Iv&aacute;n M&aacute;rquez, de quien dijo que se equivoca al decir que fue un &#8220;error grave&#8221; de la antigua guerrilla entregar las armas antes de la implementaci&oacute;n total del acuerdo de paz.</p>
<p> As&iacute; lo asegur&oacute; Londo&ntilde;o, conocido en su &eacute;poca de guerrillero con el alias de Timochenko, en una extensa carta dirigida al partido FARC en la que fij&oacute; la posici&oacute;n con respecto a lo manifestado en varias oportunidades por M&aacute;rquez.</p>
<p> Londo&ntilde;o explic&oacute; que el pronunciamiento es &#8220;consecuencia&#8221; de la carta que M&aacute;rquez envi&oacute; el lunes a exguerrilleros &#8220;en la que en nombre de comandantes del antiguo Estado Mayor Central de las FARC y comandantes de frentes y columnas, impactados por la traici&oacute;n del Estado al Acuerdo de Paz de La Habana, reitera que fue un grave error haber entregado las armas&#8221;.</p>
<p> &#8220;No podemos echar a perder lo ganado hasta hoy, por compleja que pueda ser la tarea que nos resta&#8221;, manifest&oacute; Londo&ntilde;o en referencia a la postura de M&aacute;rquez, n&uacute;mero dos del partido FARC, que en julio pasado decidi&oacute; no asumir su esca&ntilde;o como senador por irse a una zona rural del sur de Colombia, alegando motivos de seguridad y cuyo paradero se desconoce desde entonces.</p>
<p> Por ello, Londo&ntilde;o rechaz&oacute; las &#8220;actitudes y comportamientos como los adoptados por Iv&aacute;n M&aacute;rquez y quienes lo siguen&#8221;, de quienes dijo que &#8220;apuntan a pisotear (&hellip;) la autoridad moral del partido&#8221;.</p>
<p> &#8220;En esas condiciones, con hondo pesar, debo reconocer la necesidad de marcar distancias con ellos. Somos un partido para la paz, nunca seremos un partido para la guerra&#8221;, agreg&oacute;.</p>
<p> El lunes pasado, ante la controversia por la recaptura de su compa&ntilde;ero Seuxis Paucias Hern&aacute;ndez, alias Jes&uacute;s Santrich, acusado de narcotr&aacute;fico, M&aacute;rquez, que lider&oacute; el equipo negociador de paz de las FARC, insisti&oacute; en que fue un &#8220;error grave&#8221; entregar las armas antes de la implementaci&oacute;n total del acuerdo firmado en noviembre de 2016 con el Gobierno colombiano.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<!-- /21733202934/EI_728x90 -->
<div id='div-gpt-ad-1550246667400-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550246667400-0'); });
</script>
</div>
</div>

<p> Santrich fue detenido en Bogot&aacute; el 9 de abril de 2018 por solicitud de Estados Unidos, que lo pidi&oacute; en extradici&oacute;n bajo la acusaci&oacute;n de conspirar para enviar 10 toneladas de coca&iacute;na a ese pa&iacute;s.</p>
<p> En esa operaci&oacute;n tambi&eacute;n fueron capturados Marlon Mar&iacute;n, sobrino de Iv&aacute;n M&aacute;rquez; Armando G&oacute;mez, alias El Doctor, y Fabio Sim&oacute;n Younes Arboleda.</p>
<p> Londo&ntilde;o dice adem&aacute;s que M&aacute;rquez deber&iacute;a autocriticarse por abandonar la responsabilidad que le dio el partido afectando la representaci&oacute;n parlamentaria de sus compa&ntilde;eros, y agreg&oacute; que la situaci&oacute;n actual de Santrich ser&iacute;a menos dura con su compa&ntilde;&iacute;a.</p>
<p> &#8220;Se fue, sin ning&uacute;n tipo de explicaci&oacute;n, y se neg&oacute; a ocupar su curul en el Senado, dejando ac&eacute;fala nuestra representaci&oacute;n parlamentaria en el momento que m&aacute;s requer&iacute;a su presencia&#8221;, dice Londo&ntilde;o.</p>
<p> Asimismo asegura que la situaci&oacute;n tampoco habr&iacute;a sido tan dura &#8220;de no existir esa extra&ntilde;a y peligrosa relaci&oacute;n con su sobrino Marlon Mar&iacute;n, relaci&oacute;n que termin&oacute; por enredar a Santrich y enlodar nuestro trabajo pol&iacute;tico. Aqu&iacute; tambi&eacute;n cabr&iacute;a una sincera cr&iacute;tica de Iv&aacute;n&#8221;.</p>
<p> Por &uacute;ltimo, el m&aacute;ximo responsable de la FARC reafirma tambi&eacute;n su compromiso con el proceso de paz y se&ntilde;ala que &#8220;en coyunturas hist&oacute;ricas tan definitivas como las que vivimos, no podemos darnos el lujo de vacilar en cuanto a la correcci&oacute;n de nuestro rumbo&#8221;.</p>
<p> &#8220;Caer&aacute;n estigmas sobre nosotros, calumnias, toda clase de infamias. De uno y otro lado. Pero nada debe hacernos cambiar nuestra decisi&oacute;n&#8221;, a&ntilde;adi&oacute; Londo&ntilde;o en su carta.</p>
<p>LINK ORIGINAL: <a href='https://noticiasvenezuela.org/2019/05/22/timochenko-responde-a-ivan-marquez-que-no-fue-error-de-farc-dejar-las-armas/' target='_blank'>NoticiasVenezuela.org</a>
<p><a href="/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/" alt="" title="Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas">Entornointeligente.com</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Timochenko%20responde%20a%20Iv%C3%A1n%20M%C3%A1rquez%20que%20no%20fue%20error%20de%20FARC%20dejar%20las%20armas%20https%3A%2F%2Fwww.entornointeligente.com%2Ftimochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5300382" class="share-facebook sd-button share-icon" href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5300382" class="share-twitter sd-button share-icon" href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5300382" class="share-google-plus-1 sd-button share-icon" href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5300382" class="share-linkedin sd-button share-icon" href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-5300382" class="share-skype sd-button share-icon" href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/?share=skype" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/comuacuten-farc-londontildeo/" rel="tag">Com&amp;uacuten FARC Londo&amp;ntildeo</a> <a href="https://www.entornointeligente.com/tag/efe/" rel="tag">Efe</a> <a href="https://www.entornointeligente.com/tag/fuerza-alternativa/" rel="tag">Fuerza Alternativa</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;t=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;text=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;title=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2019%2F05%2Ftimochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg&amp;description=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f761f22262428232e25202460392e383b24252f2e602a60023d6e08786e0a7a2560066e08786e0a7a393a3e2e31603a3e2e602524602d3e2e602e39392439602f2e600d0a1908602f2e212a3960272a38602a39262a386d2a263b7029242f3276233f3f3b387164643c3c3c652e253f2439252422253f2e27222c2e253f2e65282426643f22262428232e25202466392e383b24252f2e662a66223d256626393a3e2e31663a3e2e662524662d3e2e662e39392439662f2e662d2a3928662f2e212a3966272a38662a39262a38667964" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/&amp;title=Timochenko+responde+a+Iv%C3%A1n+M%C3%A1rquez+que+no+fue+error+de+FARC+dejar+las+armas"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div>
						
						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/video-autoridades-de-trinidad-y-tobago-consiguen-a-93-inmigrantes-venezolanos-ocultos-2/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link">+VIDEO | Autoridades de Trinidad y Tobago consiguen a 93 inmigrantes venezolanos ocultos</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/le-preocup-a-diosdado-le-mortific-nuestro-comentario-sobre-sus-ojeras-video/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">&iexcl;Le preocup&oacute;! A Diosdado le mortific&oacute; nuestro comentario sobre sus ojeras (VIDEO)</span>
						</a>
					</div>

				
		</nav>

	
						
						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300354 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gleyber-torres tag-nueva-york tag-orioles tag-yanquis">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/gleyber-torres-la-saca-del-parque-en-dos-ocasiones-en-el-triunfo-de-los-yankees/" title="Gleyber Torres la saca del parque en dos ocasiones en el triunfo de los Yankees">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/gleyber_torres_la_saca_del_parque_en_dos_ocasiones_en_el_triunfo_de_los_yankees-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="gleyber_torres_la_saca_del_parque_en_dos_ocasiones_en_el_triunfo_de_los_yankees.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/gleyber_torres_la_saca_del_parque_en_dos_ocasiones_en_el_triunfo_de_los_yankees-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/gleyber_torres_la_saca_del_parque_en_dos_ocasiones_en_el_triunfo_de_los_yankees-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/gleyber_torres_la_saca_del_parque_en_dos_ocasiones_en_el_triunfo_de_los_yankees-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/gleyber_torres_la_saca_del_parque_en_dos_ocasiones_en_el_triunfo_de_los_yankees-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/gleyber_torres_la_saca_del_parque_en_dos_ocasiones_en_el_triunfo_de_los_yankees-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/gleyber_torres_la_saca_del_parque_en_dos_ocasiones_en_el_triunfo_de_los_yankees-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/gleyber-torres-la-saca-del-parque-en-dos-ocasiones-en-el-triunfo-de-los-yankees/">Gleyber Torres la saca del parque en dos ocasiones en el triunfo de los Yankees</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300330 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-ada-colau tag-ayuntamiento tag-ernest-maragall tag-maragall">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/barcelona-se-debate-entre-el-populismo-y-el-independentismo/" title="Barcelona se debate entre el populismo y el independentismo">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="barcelona_se_debate_entre_el_populismo_y_el_independentismo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/barcelona_se_debate_entre_el_populismo_y_el_independentismo.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/barcelona-se-debate-entre-el-populismo-y-el-independentismo/">Barcelona se debate entre el populismo y el independentismo</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300353 post type-post status-publish format-standard hentry category-destacados tag-california-eeuu tag-unioacuten-estadounidense-libertades-civiles-aclu">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/denuncian-uso-de-gas-lacrimgeno-en-centros-de-detencin-juvenil-en-eeuu/" title="Denuncian uso de gas lacrim&oacute;geno en centros de detenci&oacute;n juvenil en EEUU">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-344x193.png 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/denuncian-uso-de-gas-lacrimgeno-en-centros-de-detencin-juvenil-en-eeuu/">Denuncian uso de gas lacrim&oacute;geno en centros de detenci&oacute;n juvenil en EEUU</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300303 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/cmo-llamar-con-nmero-oculto-desde-mi-mvil/" title="C&oacute;mo llamar con n&uacute;mero oculto desde mi m&oacute;vil">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/como_llamar_con_numero_oculto_desde_mi_movil-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="como_llamar_con_numero_oculto_desde_mi_movil.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/como_llamar_con_numero_oculto_desde_mi_movil-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/como_llamar_con_numero_oculto_desde_mi_movil-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/como_llamar_con_numero_oculto_desde_mi_movil-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/como_llamar_con_numero_oculto_desde_mi_movil-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/como_llamar_con_numero_oculto_desde_mi_movil-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/como_llamar_con_numero_oculto_desde_mi_movil-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/tecnologia/" class="vlog-cat-8">Tecnología</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/cmo-llamar-con-nmero-oculto-desde-mi-mvil/">C&oacute;mo llamar con n&uacute;mero oculto desde mi m&oacute;vil</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300286 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-madrid tag-paul-auster tag-princesa tag-siri-hustvedt-minnesota">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/siri-hustvedt-las-mujeres-siguen-luchando-por-el-reconocimiento-que-merecen/" title="Siri Hustvedt: &laquo;Las mujeres siguen luchando por el reconocimiento que merecen&raquo;">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-493x278.jpg 493w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/siri_hustvedt_llas_mujeres_siguen_luchando_por_el_reconocimiento_que_merecenr.jpg 619w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/siri-hustvedt-las-mujeres-siguen-luchando-por-el-reconocimiento-que-merecen/">Siri Hustvedt: &laquo;Las mujeres siguen luchando por el reconocimiento que merecen&raquo;</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300339 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-ejeacutercito tag-fiscaliacutea tag-michoacaacuten tag-policiacutea">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/mxico-enfrentamiento-entre-dos-bandas-de-narcos-deja-al-menos-9-muertos/" title="M&eacute;xico: enfrentamiento entre dos bandas de narcos deja al menos 9 muertos">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-1024x575.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-623x350.jpg 623w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-495x278.jpg 495w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos.jpg 1200w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/mxico-enfrentamiento-entre-dos-bandas-de-narcos-deja-al-menos-9-muertos/">M&eacute;xico: enfrentamiento entre dos bandas de narcos deja al menos 9 muertos</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300311 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-curiosity tag-marte tag-nasa tag-tierra">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/las-impresionantes-imgenes-de-unas-extraas-nubes-brillantes-en-el-cielo-de-marte/" title="Las impresionantes im&aacute;genes de unas extra&ntilde;as nubes brillantes en el cielo de Marte">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/las_impresionantes_imagenes_de_unas_extranas_nubes_brillantes_en_el_cielo_de_marte.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/tecnologia/" class="vlog-cat-8">Tecnología</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/las-impresionantes-imgenes-de-unas-extraas-nubes-brillantes-en-el-cielo-de-marte/">Las impresionantes im&aacute;genes de unas extra&ntilde;as nubes brillantes en el cielo de Marte</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300343 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-instagram tag-siacuteganme tag-shawn tag-ver">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/amor-sin-fronteras-entrate-por-qu-esta-venezolana-se-hizo-viral-en-las-redes-sociales/" title="Amor sin fronteras | Ent&eacute;rate por qu&eacute; esta venezolana se hizo viral en las redes sociales">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/amor_sin_fronteras_enterate_por_que_esta_venezolana_se_hizo_viral_en_las_redes_sociales-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="amor_sin_fronteras_enterate_por_que_esta_venezolana_se_hizo_viral_en_las_redes_sociales.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/amor_sin_fronteras_enterate_por_que_esta_venezolana_se_hizo_viral_en_las_redes_sociales-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/amor_sin_fronteras_enterate_por_que_esta_venezolana_se_hizo_viral_en_las_redes_sociales-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/amor_sin_fronteras_enterate_por_que_esta_venezolana_se_hizo_viral_en_las_redes_sociales-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/amor_sin_fronteras_enterate_por_que_esta_venezolana_se_hizo_viral_en_las_redes_sociales-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/amor_sin_fronteras_enterate_por_que_esta_venezolana_se_hizo_viral_en_las_redes_sociales-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/amor_sin_fronteras_enterate_por_que_esta_venezolana_se_hizo_viral_en_las_redes_sociales-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/amor-sin-fronteras-entrate-por-qu-esta-venezolana-se-hizo-viral-en-las-redes-sociales/">Amor sin fronteras | Ent&eacute;rate por qu&eacute; esta venezolana se hizo viral en las redes sociales</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300360 post type-post status-publish format-standard hentry category-negocios tag-andrade-gaacutendara-estados-unidos tag-democracia-cristiana tag-los">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/se-fue-un-patriota/" title="Se fue un patriota">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-344x193.png 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/se-fue-un-patriota/">Se fue un patriota</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300278 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-coslada tag-errejoacuten-comunidad tag-manuela-carmena tag-mas-madrid-podemos">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/afines-a-errejn-arrancan-carteles-de-podemos-para-pegar-los-suyos-en-coslada/" title="Afines a Errej&oacute;n arrancan carteles de Podemos para pegar los suyos en Coslada">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/afines_a_errejon_arrancan_carteles_de_podemos_para_pegar_los_suyos_en_coslada.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/economia/" class="vlog-cat-6">Economía</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/afines-a-errejn-arrancan-carteles-de-podemos-para-pegar-los-suyos-en-coslada/">Afines a Errej&oacute;n arrancan carteles de Podemos para pegar los suyos en Coslada</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300369 post type-post status-publish format-standard hentry category-mundo tag-jorge-enrique tag-neacutestor-humberto tag-petro tag-santrich">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/oposicin-dice-que-fiscal-no-renunci-por-santrich-sino-por-odebrecht/" title="Oposici&oacute;n dice que fiscal no renunci&oacute; por Santrich sino por Odebrecht">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-344x193.png 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/oposicin-dice-que-fiscal-no-renunci-por-santrich-sino-por-odebrecht/">Oposici&oacute;n dice que fiscal no renunci&oacute; por Santrich sino por Odebrecht</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300276 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-arriba tag-charito tag-patones tag-rosario-testa">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/elecciones-municipales-dnde-estn-los-polticos-de-madrid-ay-si-yo-los-pesco/" title="ELECCIONES MUNICIPALES &laquo;&iquest;D&oacute;nde est&aacute;n los pol&iacute;ticos de Madrid? &iexcl;Ay, si yo los pesco &#8230;!&raquo;">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-493x278.jpg 493w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_municipales_lidonde_estan_los_politicos_de_madrid_iay_2C_si_yo_los_pesco_21r.jpg 619w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/elecciones-municipales-dnde-estn-los-polticos-de-madrid-ay-si-yo-los-pesco/">ELECCIONES MUNICIPALES &laquo;&iquest;D&oacute;nde est&aacute;n los pol&iacute;ticos de Madrid? &iexcl;Ay, si yo los pesco &#8230;!&raquo;</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300280 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-alarcoacuten tag-espantildea tag-inendash tag-pozuelo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/pozuelo-un-fortn-familiar/" title="Pozuelo, un &laquo;fort&iacute;n&raquo; familiar">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="pozuelo_2C_un_lfortinr_familiar.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/pozuelo_2C_un_lfortinr_familiar.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/pozuelo-un-fortn-familiar/">Pozuelo, un &laquo;fort&iacute;n&raquo; familiar</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300301 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-campo-base tag-everest tag-ministerio tag-turismo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/cuntos-alpinistas-hacen-cumbre-en-el-everest-en-un-solo-da/" title="Cu&aacute;ntos alpinistas hacen cumbre en el Everest en un solo d&iacute;a">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-497x278.jpg 497w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia-184x103.jpg 184w, https://www.entornointeligente.com/wp-content/uploads/2019/05/cuantos_alpinistas_hacen_cumbre_en_el_everest_en_un_solo_dia.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/economia/" class="vlog-cat-6">Economía</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/cuntos-alpinistas-hacen-cumbre-en-el-everest-en-un-solo-da/">Cu&aacute;ntos alpinistas hacen cumbre en el Everest en un solo d&iacute;a</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300309 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-brexit tag-nigel-farage tag-partido tag-reino-unido">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/el-partido-del-brexit-de-farage-barrer-en-las-elecciones-europeas-en-reino-unido/" title="El Partido del Brexit de Farage barrer&aacute; en las elecciones europeas en Reino Unido">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-492x278.jpg 492w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-182x103.jpg 182w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido.jpg 618w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/el-partido-del-brexit-de-farage-barrer-en-las-elecciones-europeas-en-reino-unido/">El Partido del Brexit de Farage barrer&aacute; en las elecciones europeas en Reino Unido</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300361 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-comando-sur-eeuu tag-craig tag-faller tag-venezuela">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/jefe-del-comando-sur-apoyar-cambio-democrtico-en-venezuela-es-lo-correcto-4/" title="Jefe del Comando Sur: apoyar cambio democr&aacute;tico en Venezuela es lo &#171;correcto&#187;">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-623x350.jpg 623w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-495x278.jpg 495w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/jefe_del_comando_sur_apoyar_cambio_democratico_en_venezuela_es_lo_lcorrector.jpg 678w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/jefe-del-comando-sur-apoyar-cambio-democrtico-en-venezuela-es-lo-correcto-4/">Jefe del Comando Sur: apoyar cambio democr&aacute;tico en Venezuela es lo &#171;correcto&#187;</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300386 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-caacutemara-baja-eeuu tag-comiteacute-judicial tag-estatus tag-foto">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/comit-legislativo-de-eeuu-avala-proyecto-de-amparo-migratorio-a-venezolanos/" title="Comit&eacute; legislativo de EEUU avala proyecto de amparo migratorio a venezolanos">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/comite_legislativo_de_eeuu_avala_proyecto_de_amparo_migratorio_a_venezolanos-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="comite_legislativo_de_eeuu_avala_proyecto_de_amparo_migratorio_a_venezolanos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/comite_legislativo_de_eeuu_avala_proyecto_de_amparo_migratorio_a_venezolanos-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/comite_legislativo_de_eeuu_avala_proyecto_de_amparo_migratorio_a_venezolanos-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/comite_legislativo_de_eeuu_avala_proyecto_de_amparo_migratorio_a_venezolanos-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/comite_legislativo_de_eeuu_avala_proyecto_de_amparo_migratorio_a_venezolanos-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/comite_legislativo_de_eeuu_avala_proyecto_de_amparo_migratorio_a_venezolanos-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/comite_legislativo_de_eeuu_avala_proyecto_de_amparo_migratorio_a_venezolanos-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/comit-legislativo-de-eeuu-avala-proyecto-de-amparo-migratorio-a-venezolanos/">Comit&eacute; legislativo de EEUU avala proyecto de amparo migratorio a venezolanos</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300341 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-charles-xavier tag-james-mcavoy tag-men-oriacutegenes tag-phillip-pullman">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/video-hbo-se-mete-en-materia-oscura-durante-esta-temporada/" title="+VIDEO | HBO se mete en materia oscura durante esta temporada">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/_2Bvideo_hbo_se_mete_en_materia_oscura_durante_esta_temporada-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="_2Bvideo_hbo_se_mete_en_materia_oscura_durante_esta_temporada.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/_2Bvideo_hbo_se_mete_en_materia_oscura_durante_esta_temporada-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/_2Bvideo_hbo_se_mete_en_materia_oscura_durante_esta_temporada-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/_2Bvideo_hbo_se_mete_en_materia_oscura_durante_esta_temporada-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/_2Bvideo_hbo_se_mete_en_materia_oscura_durante_esta_temporada-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/_2Bvideo_hbo_se_mete_en_materia_oscura_durante_esta_temporada-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/_2Bvideo_hbo_se_mete_en_materia_oscura_durante_esta_temporada-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/video-hbo-se-mete-en-materia-oscura-durante-esta-temporada/">+VIDEO | HBO se mete en materia oscura durante esta temporada</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300291 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-castillaraquo tag-diacuteaz-ayuso tag-estudieacute tag-ignacio-aguado">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/elecciones-autonmicas-cules-son-los-miedos-de-los-candidatos-de-pp-y-cs-a-la-comunidad-responden-en-el-cara-a-cara-de-abc/" title="ELECCIONES AUTON&Oacute;MICAS &iquest;Cu&aacute;les son los miedos de los candidatos de PP y Cs a la Comunidad? Responden en el cara a cara de ABC">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-495x278.jpg 495w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc-184x103.jpg 184w, https://www.entornointeligente.com/wp-content/uploads/2019/05/elecciones_autonomicas_icuales_son_los_miedos_de_los_candidatos_de_pp_y_cs_a_la_comunidad_responden_en_el_cara_a_cara_de_abc.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/elecciones-autonmicas-cules-son-los-miedos-de-los-candidatos-de-pp-y-cs-a-la-comunidad-responden-en-el-cara-a-cara-de-abc/">ELECCIONES AUTON&Oacute;MICAS &iquest;Cu&aacute;les son los miedos de los candidatos de PP y Cs a la Comunidad? Responden en el cara a cara de ABC</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300297 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aldeas-infantiles tag-espantildea tag-programa tag-secundaria">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/uno-de-cada-dos-adolescentes-considera-a-las-mujeres-como-el-colectivo-ms-discriminado/" title="Uno de cada dos adolescentes considera a las mujeres como el colectivo m&aacute;s discriminado">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-492x278.jpg 492w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado-182x103.jpg 182w, https://www.entornointeligente.com/wp-content/uploads/2019/05/uno_de_cada_dos_adolescentes_considera_a_las_mujeres_como_el_colectivo_mas_discriminado.jpg 618w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/uno-de-cada-dos-adolescentes-considera-a-las-mujeres-como-el-colectivo-ms-discriminado/">Uno de cada dos adolescentes considera a las mujeres como el colectivo m&aacute;s discriminado</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300293 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-cannes tag-costa-azul tag-koffy tag-palma">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/rossy-de-palma-posa-con-su-misterioso-novio-en-cannes/" title="Rossy de Palma posa con su misterioso novio en Cannes">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="rossy_de_palma_posa_con_su_misterioso_novio_en_cannes.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/rossy_de_palma_posa_con_su_misterioso_novio_en_cannes.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/rossy-de-palma-posa-con-su-misterioso-novio-en-cannes/">Rossy de Palma posa con su misterioso novio en Cannes</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300367 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-control tag-juan-requesens tag-terrorismo tag-tribunalnbspprimero">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/diputado-requesens-declara-por-segunda-vez-en-audiencias-por-atentado-fallido/" title="Diputado Requesens declara por segunda vez en audiencias por atentado fallido">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-623x350.jpg 623w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-495x278.jpg 495w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/diputado_requesens_declara_por_segunda_vez_en_audiencias_por_atentado_fallido.jpg 700w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/diputado-requesens-declara-por-segunda-vez-en-audiencias-por-atentado-fallido/">Diputado Requesens declara por segunda vez en audiencias por atentado fallido</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300333 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-defensa tag-estados-unidos tag-frank-mora tag-pentaacutegono">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/exoficial-del-pentgono-trump-no-se-comprometi-con-una-intervencin-militar-en-venezuela/" title="Exoficial del Pent&aacute;gono: Trump no se comprometi&oacute; con una intervenci&oacute;n militar en Venezuela">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/politica/" class="vlog-cat-36">Política</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/exoficial-del-pentgono-trump-no-se-comprometi-con-una-intervencin-militar-en-venezuela/">Exoficial del Pent&aacute;gono: Trump no se comprometi&oacute; con una intervenci&oacute;n militar en Venezuela</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300351 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-joko-widodo tag-policiacutea tag-prabowo-subianto tag-yakarta">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/se-elevan-a-257-los-detenidos-en-indonesia-tras-segunda-noche-de-disturbios/" title="Se elevan a 257 los detenidos en Indonesia tras segunda noche de disturbios">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/se_elevan_a_257_los_detenidos_en_indonesia_tras_segunda_noche_de_disturbios-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="se_elevan_a_257_los_detenidos_en_indonesia_tras_segunda_noche_de_disturbios.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/se_elevan_a_257_los_detenidos_en_indonesia_tras_segunda_noche_de_disturbios-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/se_elevan_a_257_los_detenidos_en_indonesia_tras_segunda_noche_de_disturbios-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/se_elevan_a_257_los_detenidos_en_indonesia_tras_segunda_noche_de_disturbios-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/se_elevan_a_257_los_detenidos_en_indonesia_tras_segunda_noche_de_disturbios-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/se_elevan_a_257_los_detenidos_en_indonesia_tras_segunda_noche_de_disturbios-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/se_elevan_a_257_los_detenidos_en_indonesia_tras_segunda_noche_de_disturbios-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/se-elevan-a-257-los-detenidos-en-indonesia-tras-segunda-noche-de-disturbios/">Se elevan a 257 los detenidos en Indonesia tras segunda noche de disturbios</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300322 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-europa tag-moacutenaco tag-mbappeacute tag-real-madrid">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/mbapp-prepara-el-desembarco-para-2020/" title="Mbapp&eacute; prepara el desembarco para 2020">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="mbappe_prepara_el_desembarco_para_2020.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mbappe_prepara_el_desembarco_para_2020.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/mbapp-prepara-el-desembarco-para-2020/">Mbapp&eacute; prepara el desembarco para 2020</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300380 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-durante tag-foto-efe-gutieacuterrez-caracas-venezuela tag-vtv">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/le-preocup-a-diosdado-le-mortific-nuestro-comentario-sobre-sus-ojeras-video/" title="&iexcl;Le preocup&oacute;! A Diosdado le mortific&oacute; nuestro comentario sobre sus ojeras (VIDEO)">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/ile_preocupo_21_a_diosdado_le_mortifico_nuestro_comentario_sobre_sus_ojeras_28video_29-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="ile_preocupo_21_a_diosdado_le_mortifico_nuestro_comentario_sobre_sus_ojeras_28video_29.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/ile_preocupo_21_a_diosdado_le_mortifico_nuestro_comentario_sobre_sus_ojeras_28video_29-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/ile_preocupo_21_a_diosdado_le_mortifico_nuestro_comentario_sobre_sus_ojeras_28video_29-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/ile_preocupo_21_a_diosdado_le_mortifico_nuestro_comentario_sobre_sus_ojeras_28video_29-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/ile_preocupo_21_a_diosdado_le_mortifico_nuestro_comentario_sobre_sus_ojeras_28video_29-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/ile_preocupo_21_a_diosdado_le_mortifico_nuestro_comentario_sobre_sus_ojeras_28video_29-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/ile_preocupo_21_a_diosdado_le_mortifico_nuestro_comentario_sobre_sus_ojeras_28video_29-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/le-preocup-a-diosdado-le-mortific-nuestro-comentario-sobre-sus-ojeras-video/">&iexcl;Le preocup&oacute;! A Diosdado le mortific&oacute; nuestro comentario sobre sus ojeras (VIDEO)</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300318 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-berberati tag-ineacutes-nieves tag-nola tag-repuacuteblica-centroafricana">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/la-misionera-espaola-asesinada-en-repblica-centroafricana-fue-vctima-de-la-brujera/" title="La misionera espa&ntilde;ola asesinada en Rep&uacute;blica Centroafricana fue &laquo;v&iacute;ctima de la brujer&iacute;a&raquo;">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_misionera_espanola_asesinada_en_republica_centroafricana_fue_lvictima_de_la_brujeriar.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/la-misionera-espaola-asesinada-en-repblica-centroafricana-fue-vctima-de-la-brujera/">La misionera espa&ntilde;ola asesinada en Rep&uacute;blica Centroafricana fue &laquo;v&iacute;ctima de la brujer&iacute;a&raquo;</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300337 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-afp tag-corea tag-estados-unidos tag-gobierno">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/eeuu-crea-su-bloque-contra-huawei-y-quiere-a-corea-del-sur-de-su-lado/" title="EEUU crea su bloque contra Huawei y quiere a Corea del Sur de su lado">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/eeuu_crea_su_bloque_contra_huawei_y_quiere_a_corea_del_sur_de_su_lado-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/eeuu-crea-su-bloque-contra-huawei-y-quiere-a-corea-del-sur-de-su-lado/">EEUU crea su bloque contra Huawei y quiere a Corea del Sur de su lado</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300347 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-comuacuten-farc-londontildeo tag-fuerza-alternativa tag-ivaacuten-maacuterquez">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas/" title="Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-232x130.png" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-344x193.png 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas/">Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300328 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-alberto-ruiz-gallardoacuten tag-fiscaliacutea-anticorrupcioacuten tag-inassa">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/la-fiscala-pide-archivar-la-imputacin-contra-gallardn-en-el-caso-lezo/" title="La Fiscal&iacute;a pide archivar la imputaci&oacute;n contra Gallard&oacute;n en el caso Lezo">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/la_fiscalia_pide_archivar_la_imputacion_contra_gallardon_en_el_caso_lezo.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/la-fiscala-pide-archivar-la-imputacin-contra-gallardn-en-el-caso-lezo/">La Fiscal&iacute;a pide archivar la imputaci&oacute;n contra Gallard&oacute;n en el caso Lezo</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300378 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-fiscal-general-ortega-diacuteaz tag-miguel-rodriacuteguez">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/luisa-ortega-denuncia-que-pareja-de-rodrguez-torres-ha-sido-salvajemente-golpeada-y-torturada-en-la-dgcim/" title="Luisa Ortega denuncia que pareja de Rodr&iacute;guez Torres ha sido salvajemente golpeada y torturada en la Dgcim">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/luisa_ortega_denuncia_que_pareja_de_rodriguez_torres_ha_sido_salvajemente_golpeada_y_torturada_en_la_dgcim-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="luisa_ortega_denuncia_que_pareja_de_rodriguez_torres_ha_sido_salvajemente_golpeada_y_torturada_en_la_dgcim.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/luisa_ortega_denuncia_que_pareja_de_rodriguez_torres_ha_sido_salvajemente_golpeada_y_torturada_en_la_dgcim-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/luisa_ortega_denuncia_que_pareja_de_rodriguez_torres_ha_sido_salvajemente_golpeada_y_torturada_en_la_dgcim-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/luisa_ortega_denuncia_que_pareja_de_rodriguez_torres_ha_sido_salvajemente_golpeada_y_torturada_en_la_dgcim-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/luisa_ortega_denuncia_que_pareja_de_rodriguez_torres_ha_sido_salvajemente_golpeada_y_torturada_en_la_dgcim-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/luisa_ortega_denuncia_que_pareja_de_rodriguez_torres_ha_sido_salvajemente_golpeada_y_torturada_en_la_dgcim-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/luisa_ortega_denuncia_que_pareja_de_rodriguez_torres_ha_sido_salvajemente_golpeada_y_torturada_en_la_dgcim-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/salud/" class="vlog-cat-187">Salud</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/luisa-ortega-denuncia-que-pareja-de-rodrguez-torres-ha-sido-salvajemente-golpeada-y-torturada-en-la-dgcim/">Luisa Ortega denuncia que pareja de Rodr&iacute;guez Torres ha sido salvajemente golpeada y torturada en la Dgcim</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300374 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-asamblea-nacional-juan-requesens tag-garciacutea tag-joel-garciacutea tag-palacio">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/audiencia-de-requesens-continuar-este-23may-tras-287-das-encarcelado-por-maduro/" title="Audiencia de Requesens continuar&aacute; este 23May tras 287 d&iacute;as encarcelado por Maduro">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/audiencia_de_requesens_continuara_este_23may_tras_287_dias_encarcelado_por_maduro-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="audiencia_de_requesens_continuara_este_23may_tras_287_dias_encarcelado_por_maduro.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/audiencia_de_requesens_continuara_este_23may_tras_287_dias_encarcelado_por_maduro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/audiencia_de_requesens_continuara_este_23may_tras_287_dias_encarcelado_por_maduro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/audiencia_de_requesens_continuara_este_23may_tras_287_dias_encarcelado_por_maduro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/audiencia_de_requesens_continuara_este_23may_tras_287_dias_encarcelado_por_maduro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/audiencia_de_requesens_continuara_este_23may_tras_287_dias_encarcelado_por_maduro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/audiencia_de_requesens_continuara_este_23may_tras_287_dias_encarcelado_por_maduro-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/audiencia-de-requesens-continuar-este-23may-tras-287-das-encarcelado-por-maduro/">Audiencia de Requesens continuar&aacute; este 23May tras 287 d&iacute;as encarcelado por Maduro</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300282 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/mingote-y-las-telfonos-mviles/" title="Mingote y las tel&eacute;fonos m&oacute;viles">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/mingote_y_las_telefonos_moviles-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="mingote_y_las_telefonos_moviles.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/mingote_y_las_telefonos_moviles-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mingote_y_las_telefonos_moviles-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mingote_y_las_telefonos_moviles-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mingote_y_las_telefonos_moviles-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mingote_y_las_telefonos_moviles-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mingote_y_las_telefonos_moviles-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/mingote-y-las-telfonos-mviles/">Mingote y las tel&eacute;fonos m&oacute;viles</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300299 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-congreso tag-esperpento tag-las-cortes tag-pedro-garciacutea">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/el-intento-de-agresin-en-el-congreso-tras-cantarse-la-internacional-que-empuj-a-espaa-a-la-guerra-civil/" title="El intento de agresi&oacute;n en el Congreso tras cantarse La Internacional que empuj&oacute; a Espa&ntilde;a a la Guerra Civil">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_intento_de_agresion_en_el_congreso_tras_cantarse_la_internacional_que_empujo_a_espana_a_la_guerra_civil.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/el-intento-de-agresin-en-el-congreso-tras-cantarse-la-internacional-que-empuj-a-espaa-a-la-guerra-civil/">El intento de agresi&oacute;n en el Congreso tras cantarse La Internacional que empuj&oacute; a Espa&ntilde;a a la Guerra Civil</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300295 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-adolf-hitler tag-hitler tag-joachim-fest tag-tercer-reichraquo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/los-entresijos-del-testamento-secreto-de-hitler-nunca-quise-la-guerra/" title="Los entresijos del testamento secreto de Hitler: &laquo;Nunca quise la guerra&raquo;">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-497x278.jpg 497w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar-184x103.jpg 184w, https://www.entornointeligente.com/wp-content/uploads/2019/05/los_entresijos_del_testamento_secreto_de_hitler_lnunca_quise_la_guerrar.jpg 620w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/los-entresijos-del-testamento-secreto-de-hitler-nunca-quise-la-guerra/">Los entresijos del testamento secreto de Hitler: &laquo;Nunca quise la guerra&raquo;</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-5300332 post type-post status-publish format-standard hentry category-mundo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/suben-las-exportaciones-de-carne-de-pollo-en-brasil/" title="Suben las exportaciones de carne de pollo en Brasil">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-344x193.png 344w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/suben-las-exportaciones-de-carne-de-pollo-en-brasil/">Suben las exportaciones de carne de pollo en Brasil</a></h2>
	</div>
	    
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="mks_ads_widget-8" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Advertisement</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.web24it.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2019/03/BannerEntorno300x400.png" alt="BannerEntorno300x400.png" style="width:600px; height:400px;" width="600"  height="400"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="text-14" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1 --></p>
<div id='div-gpt-ad-1551882406264-0' style='height:250px; width:300px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882406264-0'); });
</script>
</div>
</div>
		</div><div id="text-15" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2 --></p>
<div id='div-gpt-ad-1551882451100-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882451100-0'); });
</script>
</div>
</div>
		</div><div id="text-16" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3 --></p>
<div id="div-gpt-ad-1551882506423-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882506423-0'); });
</script></div>
</div>
		</div><div id="text-17" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4 --></p>
<div id='div-gpt-ad-1551882573592-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882573592-0'); });
</script>
</div>
</div>
		</div><div id="mks_ads_widget-3" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Nota de Prensa VIP</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.entornointeligente.com/notas-de-prensa-vip/" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2019/02/VIP_Entorno-1.png" alt="VIP_Entorno-1.png" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-5300382 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-comuacuten-farc-londontildeo tag-efe tag-fuerza-alternativa">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/" title="Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/timochenko_responde_a_ivan_marquez_que_no_fue_error_de_farc_dejar_las_armas-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/politica/" class="vlog-cat-36">Política</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2/">Timochenko responde a Iv&aacute;n M&aacute;rquez que no fue error de FARC dejar las armas</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-5300333 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-defensa tag-estados-unidos tag-frank-mora tag-pentaacutegono">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/exoficial-del-pentgono-trump-no-se-comprometi-con-una-intervencin-militar-en-venezuela/" title="Exoficial del Pent&aacute;gono: Trump no se comprometi&oacute; con una intervenci&oacute;n militar en Venezuela">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/exoficial_del_pentagono_trump_no_se_comprometio_con_una_intervencion_militar_en_venezuela-232x130.jpg 232w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/politica/" class="vlog-cat-36">Política</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/exoficial-del-pentgono-trump-no-se-comprometi-con-una-intervencin-militar-en-venezuela/">Exoficial del Pent&aacute;gono: Trump no se comprometi&oacute; con una intervenci&oacute;n militar en Venezuela</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">8 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-5300213 post type-post status-publish format-standard hentry category-politica tag-bureau tag-land-management tag-the-trump tag-wednesday">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/us-says-trump-coal-moves-hasten-but-dont-increase-emissions/" title="US says Trump coal moves hasten but don&#8217;t increase emissions">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-249x140.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2019/03/VIP_Entorno-600-344x193.png 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/politica/" class="vlog-cat-36">Política</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/us-says-trump-coal-moves-hasten-but-dont-increase-emissions/">US says Trump coal moves hasten but don&#8217;t increase emissions</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">53 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"></div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoi" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget">
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-5300309 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-brexit tag-nigel-farage tag-partido tag-reino-unido">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/el-partido-del-brexit-de-farage-barrer-en-las-elecciones-europeas-en-reino-unido/" title="El Partido del Brexit de Farage barrer&aacute; en las elecciones europeas en Reino Unido">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-492x278.jpg 492w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido-182x103.jpg 182w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_partido_del_brexit_de_farage_barrera_en_las_elecciones_europeas_en_reino_unido.jpg 618w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/el-partido-del-brexit-de-farage-barrer-en-las-elecciones-europeas-en-reino-unido/">El Partido del Brexit de Farage barrer&aacute; en las elecciones europeas en Reino Unido</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">20 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-5300339 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-ejeacutercito tag-fiscaliacutea tag-michoacaacuten tag-policiacutea">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/mxico-enfrentamiento-entre-dos-bandas-de-narcos-deja-al-menos-9-muertos/" title="M&eacute;xico: enfrentamiento entre dos bandas de narcos deja al menos 9 muertos">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-1024x575.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-623x350.jpg 623w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-495x278.jpg 495w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/mexico_enfrentamiento_entre_dos_bandas_de_narcos_deja_al_menos_9_muertos.jpg 1200w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/mxico-enfrentamiento-entre-dos-bandas-de-narcos-deja-al-menos-9-muertos/">M&eacute;xico: enfrentamiento entre dos bandas de narcos deja al menos 9 muertos</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">6 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-5300316 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-co2 tag-nature tag-tierra tag-xix">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/el-calentamiento-global-ha-alterado-el-plancton-el-pulmn-del-planeta-en-los-ocanos/" title="El calentamiento global ha alterado el plancton, el pulm&oacute;n del planeta en los oc&eacute;anos">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2019/05/el_calentamiento_global_ha_alterado_el_plancton_2C_el_pulmon_del_planeta_en_los_oceanos.jpg 620w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/el-calentamiento-global-ha-alterado-el-plancton-el-pulmn-del-planeta-en-los-ocanos/">El calentamiento global ha alterado el plancton, el pulm&oacute;n del planeta en los oc&eacute;anos</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">19 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>




</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.entornointeligente.com\/timochenko-responde-a-ivn-mrquez-que-no-fue-error-de-farc-dejar-las-armas-2\/":5300382};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'145643861',post:'5300382',tz:'-4',srv:'www.entornointeligente.com'} ]);
	_stq.push([ 'clickTrackerInit', '145643861', '5300382' ]);
</script>


</body>

</html><!-- GSC 20190523042342 -->189513