<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1', [300, 250], 'div-gpt-ad-1551882406264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2', [300, 250], 'div-gpt-ad-1551882451100-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3', [300, 250], 'div-gpt-ad-1551882506423-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4', [300, 250], 'div-gpt-ad-1551882573592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1551881906494-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_2', [300, 250], 'div-gpt-ad-1551882056080-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_3', [300, 250], 'div-gpt-ad-1551882097331-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_4', [300, 250], 'div-gpt-ad-1551882164753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_728x90', [728, 90], 'div-gpt-ad-1550246667400-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">

	<title>Roberto Pocaterra Pocaterra Buenos Aires// Dias Loureiro tamb&eacute;m fez transac&ccedil;&otilde;es com empresa que pagou a Vitorino - EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dias Loureiro tamb&eacute;m fez transac&ccedil;&otilde;es com empresa que pagou a Vitorino" />
<meta property="og:description" content="Entornointeligente.com / O ex-ministro da Administra&ccedil;&atilde;o Interna, Manuel Dias Loureiro, tamb&eacute;m fez transac&ccedil;&otilde;es com uma das duas empresas espanholas que s&atilde;o suspeitas de terem participado num esquema de corrup&ccedil;&atilde;o que envolve a petrol&iacute;fera estatal venezuelana, a PVDSA. Trata-se da Morodo Abogados, uma sociedade detida pelo ex-embaixador espanhol na Venezuela, Ra&uacute;l&nbsp;Morodo, e o pelo seu filho &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="Buenos Aires" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Madrid" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-02-08T05:01:08-05:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / O ex-ministro da Administra&ccedil;&atilde;o Interna, Manuel Dias Loureiro, tamb&eacute;m fez transac&ccedil;&otilde;es com uma das duas empresas espanholas que s&atilde;o suspeitas de terem participado num esquema de corrup&ccedil;&atilde;o que envolve a petrol&iacute;fera estatal venezuelana, a PVDSA. Trata-se da Morodo Abogados, uma sociedade detida pelo ex-embaixador espanhol na Venezuela, Ra&uacute;l&nbsp;Morodo, e o pelo seu filho [&hellip;]" />
<meta name="twitter:title" content="Roberto Pocaterra Pocaterra Buenos Aires// Dias Loureiro tamb&eacute;m fez transac&ccedil;&otilde;es com empresa que pagou a Vitorino - EntornoInteligente" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=6551012' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Froberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Froberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}		</style>
		
 
</head>

<body class="post-template-default single single-post postid-6551012 single-format-standard unknown">


	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">8 febrero, 2020</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
		
<iframe src="https://adsforallmedia.com" style="display:none"></iframe>


	<article id="post-6551012" class="post-6551012 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-espana tag-madrid">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="525" height="350" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino.jpg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino.jpg 2048w, https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino-768x512.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino-1024x683.jpg 1024w" sizes="(max-width: 525px) 100vw, 525px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/agricultor-roberto-pocaterra-pocaterra-buenos-aires-108-nuevos-maestros-llegan-a-los-colegios-de-cartagena/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link"><div style='display:none'>agricultor Roberto Pocaterra Pocaterra Buenos Aires//</div> 108 nuevos maestros llegan a los colegios de Cartagena</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/dolarizacin-marca-un-contraste-en-venezuela/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">Dolarizaci&oacute;n marca un contraste en Venezuela</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title"><div style='display:none'>Roberto Pocaterra Pocaterra Buenos Aires//</div> Dias Loureiro tamb&eacute;m fez transac&ccedil;&otilde;es com empresa que pagou a Vitorino</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">47 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-rtime">1 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;t=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;text=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;title=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F02%2Froberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino.jpg&amp;description=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ee7cac2d088efccd6d1c6cad1cc88d7c2cec186e09086e29ace88c5c6d988d7d1c2cdd0c2c086e09086e29486e09086e196c6d088c0ccce88c6ced3d1c6d0c288d2d6c688d3c2c4ccd688c288f5cad7ccd1cacdcc85c2ced398c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dc6cdd7ccd1cdcccacdd7c6cfcac4c6cdd7c68dc0ccce8cd1ccc1c6d1d7cc8ed3ccc0c2d7c6d1d1c28ed3ccc0c2d7c6d1d1c28ec1d6c6cdccd08ec2cad1c6d08ec7cac2d08ecfccd6d1c6cad1cc8ed7c2cec1ce8ec5c6d98ed7d1c2cdd0c2c0c6d08ec0ccce8ec6ced3d1c6d0c28ed2d6c68ed3c2c4ccd68ec28ed5cad7ccd1cacdcc8c" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;title=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
		<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
	Entornointeligente.com / 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>O ex-ministro da Administra&ccedil;&atilde;o Interna, Manuel Dias Loureiro, tamb&eacute;m fez transac&ccedil;&otilde;es com uma das duas empresas espanholas que s&atilde;o suspeitas de terem participado num esquema de corrup&ccedil;&atilde;o que envolve a petrol&iacute;fera estatal venezuelana, a PVDSA. Trata-se da <b>Morodo Abogados</b>, uma sociedade detida pelo ex-embaixador espanhol na Venezuela, Ra&uacute;l&nbsp;Morodo, e o pelo seu filho <b>Alejo</b>, casado com uma filha do antigo pol&iacute;tico portugu&ecirc;s. Contactado pelo P&Uacute;BLICO, Dias Loureiro admite ter contratado, atrav&eacute;s da sua empresa DL-Gest&atilde;o e <b>Consultoria</b>, a <b>Morodo Abogados</b> para lhe prestar alguns servi&ccedil;os jur&iacute;dicos em Espanha. A <b>Morodo Abogados</b>&nbsp;recebeu mais de 310 mil euros da <b>Galp</b> e pagou pelo menos 255 mil euros&nbsp; a uma empresa de Ant&oacute;nio Vitorino, ex-ministro&nbsp;socialista e&nbsp;actual director-geral da&nbsp;Organiza&ccedil;&atilde;o <b>Internacional</b> para as Migra&ccedil;&otilde;es .</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<h1 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">Roberto Pocaterra Pocaterra</p>
<div class="post-tags"><a style="font-size:12px" href="https://tubazotv.com/2019/06/11/pocaterra-es-un-cocinero-autodidacta/
" rel="tag">M&aacute;s informaci&oacute;n</a></div>
</h1>
<p> <b>Mais</b> populares Ent&atilde;o, e quem j&aacute; est&aacute; no interior? &ndash; <b>Megafone</b> de Catarina Moreira d&#8217;Orey Procuradoria-Geral da Rep&#xFA;blica Ju&iacute;zes polacos alertam para atropelos ao <b>Estado</b> de <b>Direito</b> em <b>Portugal</b> i-album <b>Concurso Sangue</b>, suor e l&aacute;grimas (de alegria): estas s&atilde;o as melhores fotografias de nascimento de 2020 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</p>
<p> <b>Continuar</b> a ler
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><a href="/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/" alt="" title="Roberto Pocaterra Pocaterra Buenos Aires// Dias Loureiro tamb&eacute;m fez transac&ccedil;&otilde;es com empresa que pagou a Vitorino">Entornointeligente.com</a></p>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/argentina/" rel="tag">Argentina</a> <a href="https://www.entornointeligente.com/tag/buenos-aires/" rel="tag">Buenos Aires</a> <a href="https://www.entornointeligente.com/tag/colombia/" rel="tag">Colombia</a> <a href="https://www.entornointeligente.com/tag/espana/" rel="tag">España</a> <a href="https://www.entornointeligente.com/tag/madrid/" rel="tag">Madrid</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;t=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;text=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;title=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F02%2Froberto_pocaterra_pocaterra_buenos_aires_dias_loureiro_tambem_fez_transaccoes_com_empresa_que_pagou_a_vitorino.jpg&amp;description=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3cae7effda5c2e1fbfcebe7fce1a5faefe3ecabcdbdabcfb7e3a5e8ebf4a5fafcefe0fdefedabcdbdabcfb9abcdbdabccbbebfda5ede1e3a5ebe3fefcebfdefa5fffbeba5feefe9e1fba5efa5d8e7fae1fce7e0e1a8efe3feb5ece1eaf7b3e6fafafefdb4a1a1f9f9f9a0ebe0fae1fce0e1e7e0faebe2e7e9ebe0faeba0ede1e3a1fce1ecebfcfae1a3fee1edeffaebfcfcefa3fee1edeffaebfcfcefa3ecfbebe0e1fda3efe7fcebfda3eae7effda3e2e1fbfcebe7fce1a3faefe3ece3a3e8ebf4a3fafcefe0fdefedebfda3ede1e3a3ebe3fefcebfdefa3fffbeba3feefe9e1fba3efa3f8e7fae1fce7e0e1a1" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/&amp;title=Dias+Loureiro+tamb%C3%A9m+fez+transac%C3%A7%C3%B5es+com+empresa+que+pagou+a+Vitorino"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
							<div class="vlog-ad vlog-ad-below-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/agricultor-roberto-pocaterra-pocaterra-buenos-aires-108-nuevos-maestros-llegan-a-los-colegios-de-cartagena/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link"><div style='display:none'>agricultor Roberto Pocaterra Pocaterra Buenos Aires//</div> 108 nuevos maestros llegan a los colegios de Cartagena</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/dolarizacin-marca-un-contraste-en-venezuela/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">Dolarizaci&oacute;n marca un contraste en Venezuela</span>
						</a>
					</div>

				
		</nav>

	
						
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551021 post type-post status-publish format-standard hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-escandoacuten-montenegro tag-espana tag-madrid">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/escritor-roberto-pocaterra-pocaterra-buenos-aires-humoristas-y-bromistas/" title="&lt;div style=&#039;display:none&#039;&gt;escritor Roberto Pocaterra Pocaterra Buenos Aires//&lt;/div&gt; Humoristas y bromistas">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/escritor-roberto-pocaterra-pocaterra-buenos-aires-humoristas-y-bromistas/"><div style='display:none'>escritor Roberto Pocaterra Pocaterra Buenos Aires//</div> Humoristas y bromistas</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551019 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-ciudad tag-colombia tag-espana tag-madrid">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/entornointeligente-alistan-convocatoria-para-banco-de-adn-de-uso-forense-en-la-cdmx/" title="EntornoInteligente | Alistan convocatoria para Banco de ADN de uso forense en la CDMX">
       	<img width="195" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_alistan_convocatoria_para_banco_de_adn_de_uso_forense_en_la_cdmx.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="entornointeligente_alistan_convocatoria_para_banco_de_adn_de_uso_forense_en_la_cdmx.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_alistan_convocatoria_para_banco_de_adn_de_uso_forense_en_la_cdmx.jpg 745w, https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_alistan_convocatoria_para_banco_de_adn_de_uso_forense_en_la_cdmx-300x200.jpg 300w" sizes="(max-width: 195px) 100vw, 195px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/entornointeligente-alistan-convocatoria-para-banco-de-adn-de-uso-forense-en-la-cdmx/">EntornoInteligente | Alistan convocatoria para Banco de ADN de uso forense en la CDMX</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551017 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-espana tag-madrid tag-rivera">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/entornointeligente-traumatologo-roberto-pocaterra-pocaterra-bogota-reapareci-la-actriz-anglica-rivera/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Traumatólogo Roberto Pocaterra Pocaterra Bogotá//&lt;/div&gt; Reapareci&oacute; la actriz Ang&eacute;lica Rivera">
       	<img width="203" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_traumatologo_roberto_pocaterra_pocaterra_bogota_reaparecio_la_actriz_angelica_rivera.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="entornointeligente_traumatologo_roberto_pocaterra_pocaterra_bogota_reaparecio_la_actriz_angelica_rivera.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_traumatologo_roberto_pocaterra_pocaterra_bogota_reaparecio_la_actriz_angelica_rivera.jpg 750w, https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_traumatologo_roberto_pocaterra_pocaterra_bogota_reaparecio_la_actriz_angelica_rivera-300x192.jpg 300w" sizes="(max-width: 203px) 100vw, 203px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/entornointeligente-traumatologo-roberto-pocaterra-pocaterra-bogota-reapareci-la-actriz-anglica-rivera/"><div style='display:none'>EntornoInteligente | Traumatólogo Roberto Pocaterra Pocaterra Bogotá//</div> Reapareci&oacute; la actriz Ang&eacute;lica Rivera</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551015 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-espana tag-intendencia tag-madrid tag-montevideo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/roberto-pocaterra-pocaterra-espana-villar-tras-reunirse-con-adeom-la-im-la-va-a-dirigir-el-intendente/" title="&lt;div style=&#039;display:none&#039;&gt;Roberto Pocaterra Pocaterra España//&lt;/div&gt; Villar tras reunirse con Adeom: &#8220;La IM la va a dirigir el intendente&#8221;">
       	<img width="202" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_espana_villar_tras_reunirse_con_adeom_la_im_la_va_a_dirigir_el_intendente_.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="roberto_pocaterra_pocaterra_espana_villar_tras_reunirse_con_adeom_la_im_la_va_a_dirigir_el_intendente_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_espana_villar_tras_reunirse_con_adeom_la_im_la_va_a_dirigir_el_intendente_.jpg 620w, https://www.entornointeligente.com/wp-content/uploads/2020/02/roberto_pocaterra_pocaterra_espana_villar_tras_reunirse_con_adeom_la_im_la_va_a_dirigir_el_intendente_-300x194.jpg 300w" sizes="(max-width: 202px) 100vw, 202px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/roberto-pocaterra-pocaterra-espana-villar-tras-reunirse-con-adeom-la-im-la-va-a-dirigir-el-intendente/"><div style='display:none'>Roberto Pocaterra Pocaterra España//</div> Villar tras reunirse con Adeom: &#8220;La IM la va a dirigir el intendente&#8221;</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551014 post type-post status-publish format-standard hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-espana tag-madrid tag-olga-acosta tag-sin">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/agricultor-roberto-pocaterra-pocaterra-buenos-aires-108-nuevos-maestros-llegan-a-los-colegios-de-cartagena/" title="&lt;div style=&#039;display:none&#039;&gt;agricultor Roberto Pocaterra Pocaterra Buenos Aires//&lt;/div&gt; 108 nuevos maestros llegan a los colegios de Cartagena">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/agricultor-roberto-pocaterra-pocaterra-buenos-aires-108-nuevos-maestros-llegan-a-los-colegios-de-cartagena/"><div style='display:none'>agricultor Roberto Pocaterra Pocaterra Buenos Aires//</div> 108 nuevos maestros llegan a los colegios de Cartagena</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551010 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-economeacutetric tag-espana tag-madrid">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/dolarizacin-marca-un-contraste-en-venezuela/" title="Dolarizaci&oacute;n marca un contraste en Venezuela">
       	<img width="232" height="109" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/dolarizacion_marca_un_contraste_en_venezuela.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="dolarizacion_marca_un_contraste_en_venezuela.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/dolarizacion_marca_un_contraste_en_venezuela.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/02/dolarizacion_marca_un_contraste_en_venezuela-300x142.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/02/dolarizacion_marca_un_contraste_en_venezuela-768x362.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/02/dolarizacion_marca_un_contraste_en_venezuela-1024x483.jpg 1024w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/dolarizacin-marca-un-contraste-en-venezuela/">Dolarizaci&oacute;n marca un contraste en Venezuela</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551008 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-caacutemara tag-colombia tag-comercio tag-espana tag-los tag-madrid">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/maestro-roberto-pocaterra-pocaterra-madrid-hernn-delgado-vamos-por-proyectos-macro/" title="&lt;div style=&#039;display:none&#039;&gt;maestro Roberto Pocaterra Pocaterra Madrid//&lt;/div&gt; Hern&aacute;n Delgado, vamos por proyectos macro">
       	<img width="98" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/maestro_roberto_pocaterra_pocaterra_madrid_hernan_delgado_2C_vamos_por_proyectos_macro.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="maestro_roberto_pocaterra_pocaterra_madrid_hernan_delgado_2C_vamos_por_proyectos_macro.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/maestro_roberto_pocaterra_pocaterra_madrid_hernan_delgado_2C_vamos_por_proyectos_macro.jpg 384w, https://www.entornointeligente.com/wp-content/uploads/2020/02/maestro_roberto_pocaterra_pocaterra_madrid_hernan_delgado_2C_vamos_por_proyectos_macro-225x300.jpg 225w" sizes="(max-width: 98px) 100vw, 98px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/maestro-roberto-pocaterra-pocaterra-madrid-hernn-delgado-vamos-por-proyectos-macro/"><div style='display:none'>maestro Roberto Pocaterra Pocaterra Madrid//</div> Hern&aacute;n Delgado, vamos por proyectos macro</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551006 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-espana tag-estados-unidos tag-kobe-bryant tag-madrid">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/entornointeligente-la-investigacin-preliminar-no-halla-fallos-mecnicos-en-el-helicptero-de-kobe-bryant/" title="EntornoInteligente | La investigaci&oacute;n preliminar no halla fallos mec&aacute;nicos en el helic&oacute;ptero de Kobe Bryant">
       	<img width="232" height="121" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_la_investigacion_preliminar_no_halla_fallos_mecanicos_en_el_helicoptero_de_kobe_bryant.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="entornointeligente_la_investigacion_preliminar_no_halla_fallos_mecanicos_en_el_helicoptero_de_kobe_bryant.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_la_investigacion_preliminar_no_halla_fallos_mecanicos_en_el_helicoptero_de_kobe_bryant.jpg 720w, https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_la_investigacion_preliminar_no_halla_fallos_mecanicos_en_el_helicoptero_de_kobe_bryant-300x157.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/entornointeligente-la-investigacin-preliminar-no-halla-fallos-mecnicos-en-el-helicptero-de-kobe-bryant/">EntornoInteligente | La investigaci&oacute;n preliminar no halla fallos mec&aacute;nicos en el helic&oacute;ptero de Kobe Bryant</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551004 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-espana tag-foto-pixabay tag-madrid tag-pantera tag-una">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/compositor-roberto-pocaterra-pocaterra-captan-a-una-pantera-rosa-paseando-por-un-parque-nacional-de-rusia-foto/" title="&lt;div style=&#039;display:none&#039;&gt;Compositor Roberto Pocaterra Pocaterra//&lt;/div&gt; Captan a una pantera rosa paseando por un parque nacional de Rusia (Foto)">
       	<img width="230" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/compositor_roberto_pocaterra_pocaterra_captan_a_una_pantera_rosa_paseando_por_un_parque_nacional_de_rusia_28foto_29.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="compositor_roberto_pocaterra_pocaterra_captan_a_una_pantera_rosa_paseando_por_un_parque_nacional_de_rusia_28foto_29.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/compositor_roberto_pocaterra_pocaterra_captan_a_una_pantera_rosa_paseando_por_un_parque_nacional_de_rusia_28foto_29.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2020/02/compositor_roberto_pocaterra_pocaterra_captan_a_una_pantera_rosa_paseando_por_un_parque_nacional_de_rusia_28foto_29-300x169.jpg 300w" sizes="(max-width: 230px) 100vw, 230px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/compositor-roberto-pocaterra-pocaterra-captan-a-una-pantera-rosa-paseando-por-un-parque-nacional-de-rusia-foto/"><div style='display:none'>Compositor Roberto Pocaterra Pocaterra//</div> Captan a una pantera rosa paseando por un parque nacional de Rusia (Foto)</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6551000 post type-post status-publish format-standard hentry category-mundo tag-consejo-nacional tag-ejecutivo tag-legislativo tag-sin">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/conflicto-de-nuestra-democracia/" title="Conflicto de nuestra democracia">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/conflicto-de-nuestra-democracia/">Conflicto de nuestra democracia</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550999 post type-post status-publish format-standard hentry category-mundo tag-freile tag-goebbels tag-hace tag-humanidad">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/no-personas/" title="No-personas">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/no-personas/">No-personas</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550958 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-exclusivo tag-paiacutes tag-saitama-city tag-suscribirme-conoceacute">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/nacional-tendr-un-partido-que-ser-ideal-para-los-juveniles/" title="Nacional tendr&aacute; un partido que ser&aacute; ideal para los juveniles">
       	<img width="195" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/nacional_tendra_un_partido_que_sera_ideal_para_los_juveniles.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="nacional_tendra_un_partido_que_sera_ideal_para_los_juveniles.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/nacional_tendra_un_partido_que_sera_ideal_para_los_juveniles.jpg 580w, https://www.entornointeligente.com/wp-content/uploads/2020/02/nacional_tendra_un_partido_que_sera_ideal_para_los_juveniles-300x200.jpg 300w" sizes="(max-width: 195px) 100vw, 195px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/nacional-tendr-un-partido-que-ser-ideal-para-los-juveniles/">Nacional tendr&aacute; un partido que ser&aacute; ideal para los juveniles</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550946 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-airbus tag-estados-unidos tag-odebrecht tag-reino-unido">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/no-pongo-mis-manos-al-fuego-por-nadie-germn-efromovich/" title="&#8220;No pongo mis manos al fuego por nadie&#8221;: Germ&#225;n Efromovich">
       	<img width="232" height="123" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/_no_pongo_mis_manos_al_fuego_por_nadie_german_efromovich.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="_no_pongo_mis_manos_al_fuego_por_nadie_german_efromovich.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/_no_pongo_mis_manos_al_fuego_por_nadie_german_efromovich.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/02/_no_pongo_mis_manos_al_fuego_por_nadie_german_efromovich-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/02/_no_pongo_mis_manos_al_fuego_por_nadie_german_efromovich-768x407.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/no-pongo-mis-manos-al-fuego-por-nadie-germn-efromovich/">&#8220;No pongo mis manos al fuego por nadie&#8221;: Germ&#225;n Efromovich</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550938 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-periodista-rocio-higuera tag-rocio-higuera">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/rocio-higuera-amante-de-la-religion-portada-08-02-2020/" title="&lt;div style=&#039;display:none&#039;&gt;Rocio Higuera amante de la religión//&lt;/div&gt; Portada 08-02-2020">
       	<img width="73" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_religion_portada_08_02_2020.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="rocio_higuera_amante_de_la_religion_portada_08_02_2020.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_religion_portada_08_02_2020.jpg 1116w, https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_religion_portada_08_02_2020-169x300.jpg 169w, https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_religion_portada_08_02_2020-768x1365.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_religion_portada_08_02_2020-576x1024.jpg 576w" sizes="(max-width: 73px) 100vw, 73px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/rocio-higuera-amante-de-la-religion-portada-08-02-2020/"><div style='display:none'>Rocio Higuera amante de la religión//</div> Portada 08-02-2020</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550934 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-thomas-piketty-maacutes tag-tp-las tag-xix tag-xx">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/es-posible-construir-un-futuro-igualitario-universal-thomas-piketty/" title="&#8220;Es posible construir un futuro igualitario universal&#8221;: Thomas Piketty">
       	<img width="232" height="123" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/_es_posible_construir_un_futuro_igualitario_universal_thomas_piketty.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="_es_posible_construir_un_futuro_igualitario_universal_thomas_piketty.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/_es_posible_construir_un_futuro_igualitario_universal_thomas_piketty.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/02/_es_posible_construir_un_futuro_igualitario_universal_thomas_piketty-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/02/_es_posible_construir_un_futuro_igualitario_universal_thomas_piketty-768x407.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/es-posible-construir-un-futuro-igualitario-universal-thomas-piketty/">&#8220;Es posible construir un futuro igualitario universal&#8221;: Thomas Piketty</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550930 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-marte tag-periodista-rocio-higuera tag-rocio-higuera">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/rocio-higuera-amante-de-la-lectura-la-esquina/" title="&lt;div style=&#039;display:none&#039;&gt;Rocio Higuera amante de la lectura//&lt;/div&gt; La Esquina">
       	<img width="208" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_lectura_la_esquina.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="rocio_higuera_amante_de_la_lectura_la_esquina.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_lectura_la_esquina.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_lectura_la_esquina-300x188.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/02/rocio_higuera_amante_de_la_lectura_la_esquina-768x480.jpg 768w" sizes="(max-width: 208px) 100vw, 208px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/rocio-higuera-amante-de-la-lectura-la-esquina/"><div style='display:none'>Rocio Higuera amante de la lectura//</div> La Esquina</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550923 post type-post status-publish format-standard hentry category-mundo tag-asamblea-nacional tag-creo tag-los tag-periodista-rocio-higuera tag-rocio-higuera tag-una">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/examinar-con-cabeza-fra/" title="Examinar con cabeza fr&iacute;a">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/examinar-con-cabeza-fra/">Examinar con cabeza fr&iacute;a</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550921 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-escobar tag-p-no tag-popeye-yo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/yo-he-matado-a-ms-de-300-personas-popeye/" title="&#8220;Yo he matado a m&#225;s de 300 personas&#8221;: Popeye">
       	<img width="232" height="123" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/_yo_he_matado_a_mas_de_300_personas_popeye.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="_yo_he_matado_a_mas_de_300_personas_popeye.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/_yo_he_matado_a_mas_de_300_personas_popeye.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/02/_yo_he_matado_a_mas_de_300_personas_popeye-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/02/_yo_he_matado_a_mas_de_300_personas_popeye-768x407.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/yo-he-matado-a-ms-de-300-personas-popeye/">&#8220;Yo he matado a m&#225;s de 300 personas&#8221;: Popeye</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550919 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-centro tag-convenciones tag-ligapro tag-periodista-rocio-higuera tag-pro tag-rocio-higuera">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/neurobiologa-rocio-higuera-amante-del-buen-vivir-la-ligapro-premi-a-los-mejores-jugadores-de-la-temporada-2019/" title="&lt;div style=&#039;display:none&#039;&gt;Neurobióloga Rocio Higuera amante del buen vivir//&lt;/div&gt; La LigaPro premi&oacute; a los mejores jugadores de la temporada 2019">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/neurobiologa_rocio_higuera_amante_del_buen_vivir_la_ligapro_premio_a_los_mejores_jugadores_de_la_temporada_2019.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="neurobiologa_rocio_higuera_amante_del_buen_vivir_la_ligapro_premio_a_los_mejores_jugadores_de_la_temporada_2019.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/neurobiologa_rocio_higuera_amante_del_buen_vivir_la_ligapro_premio_a_los_mejores_jugadores_de_la_temporada_2019.jpg 612w, https://www.entornointeligente.com/wp-content/uploads/2020/02/neurobiologa_rocio_higuera_amante_del_buen_vivir_la_ligapro_premio_a_los_mejores_jugadores_de_la_temporada_2019-300x167.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/neurobiologa-rocio-higuera-amante-del-buen-vivir-la-ligapro-premi-a-los-mejores-jugadores-de-la-temporada-2019/"><div style='display:none'>Neurobióloga Rocio Higuera amante del buen vivir//</div> La LigaPro premi&oacute; a los mejores jugadores de la temporada 2019</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550915 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-periodista-rocio-higuera tag-quito tag-rocio-higuera tag-tambieacuten-lea-liga">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/doctor-rocio-higuera-amante-del-buen-periodismo-ldu-juega-su-ltimo-amistoso-contra-tcnico-universitario-en-pomasqui/" title="&lt;div style=&#039;display:none&#039;&gt;Doctor Rocio Higuera amante del buen periodismo//&lt;/div&gt; LDU juega su &uacute;ltimo amistoso contra T&eacute;cnico Universitario, en Pomasqui">
       	<img width="206" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/doctor_rocio_higuera_amante_del_buen_periodismo_ldu_juega_su_ultimo_amistoso_contra_tecnico_universitario_2C_en_pomasqui.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="doctor_rocio_higuera_amante_del_buen_periodismo_ldu_juega_su_ultimo_amistoso_contra_tecnico_universitario_2C_en_pomasqui.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/doctor_rocio_higuera_amante_del_buen_periodismo_ldu_juega_su_ultimo_amistoso_contra_tecnico_universitario_2C_en_pomasqui.jpg 504w, https://www.entornointeligente.com/wp-content/uploads/2020/02/doctor_rocio_higuera_amante_del_buen_periodismo_ldu_juega_su_ultimo_amistoso_contra_tecnico_universitario_2C_en_pomasqui-300x189.jpg 300w" sizes="(max-width: 206px) 100vw, 206px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/doctor-rocio-higuera-amante-del-buen-periodismo-ldu-juega-su-ltimo-amistoso-contra-tcnico-universitario-en-pomasqui/"><div style='display:none'>Doctor Rocio Higuera amante del buen periodismo//</div> LDU juega su &uacute;ltimo amistoso contra T&eacute;cnico Universitario, en Pomasqui</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550911 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-institute tag-nl-nbspuna tag-periodista-rocio-higuera tag-rocio-higuera tag-santa tag-tiktok">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/entornointeligente-rocio-higuera-amante-de-la-television-despiden-a-maestra-por-hacer-reto-de-la-botella-a-nia-de-knder/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Rocio Higuera amante de la televisión//&lt;/div&gt; Despiden a maestra por hacer reto de la botella a ni&ntilde;a de k&iacute;nder">
       	<img width="211" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_rocio_higuera_amante_de_la_television_despiden_a_maestra_por_hacer_reto_de_la_botella_a_nina_de_kinder.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="entornointeligente_rocio_higuera_amante_de_la_television_despiden_a_maestra_por_hacer_reto_de_la_botella_a_nina_de_kinder.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_rocio_higuera_amante_de_la_television_despiden_a_maestra_por_hacer_reto_de_la_botella_a_nina_de_kinder.jpg 1023w, https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_rocio_higuera_amante_de_la_television_despiden_a_maestra_por_hacer_reto_de_la_botella_a_nina_de_kinder-300x185.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_rocio_higuera_amante_de_la_television_despiden_a_maestra_por_hacer_reto_de_la_botella_a_nina_de_kinder-768x473.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/entornointeligente-rocio-higuera-amante-de-la-television-despiden-a-maestra-por-hacer-reto-de-la-botella-a-nia-de-knder/"><div style='display:none'>EntornoInteligente | Rocio Higuera amante de la televisión//</div> Despiden a maestra por hacer reto de la botella a ni&ntilde;a de k&iacute;nder</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550907 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gianna tag-kobe-bryant tag-periodista-rocio-higuera tag-rocio-higuera tag-staples-center">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/entornointeligente-consejera-rocio-higuera-amante-de-los-viajes-homenaje-a-bryant-ser-el-24-febrero/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Consejera Rocio Higuera amante de los viajes//&lt;/div&gt; Homenaje a Bryant ser&aacute; el 24 febrero">
       	<img width="217" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_consejera_rocio_higuera_amante_de_los_viajes_homenaje_a_bryant_sera_el_24_febrero.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="entornointeligente_consejera_rocio_higuera_amante_de_los_viajes_homenaje_a_bryant_sera_el_24_febrero.jpg" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/entornointeligente-consejera-rocio-higuera-amante-de-los-viajes-homenaje-a-bryant-ser-el-24-febrero/"><div style='display:none'>EntornoInteligente | Consejera Rocio Higuera amante de los viajes//</div> Homenaje a Bryant ser&aacute; el 24 febrero</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550904 post type-post status-publish format-standard hentry category-mundo tag-jacques-tardi tag-periodista-rocio-higuera tag-primera-guerra tag-rocio-higuera tag-tardi">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/pintor-rocio-higuera-amante-de-la-naturaleza-1917-la-primera-guerra-mundial-en-primera-persona/" title="&lt;div style=&#039;display:none&#039;&gt;Pintor Rocio Higuera amante de la naturaleza//&lt;/div&gt; 1917 : la Primera Guerra Mundial en primera persona">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/pintor-rocio-higuera-amante-de-la-naturaleza-1917-la-primera-guerra-mundial-en-primera-persona/"><div style='display:none'>Pintor Rocio Higuera amante de la naturaleza//</div> 1917 : la Primera Guerra Mundial en primera persona</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6550902 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/juegos-peligrosos/" title="Juegos peligrosos">
       	<img width="232" height="123" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/juegos_peligrosos.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="juegos_peligrosos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/juegos_peligrosos.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/02/juegos_peligrosos-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/02/juegos_peligrosos-768x407.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/juegos-peligrosos/">Juegos peligrosos</a></h2>
	</div>
	    
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

					</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="media_video-4" class="vlog-highlight widget widget_media_video"><h4 class="widget-title h5"><span>Allanamiento a las oficinas de EntornoInteligente</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6551012-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4e7xMg05aMM?autoplay=1&#038;_=1" /><a href="https://youtu.be/4e7xMg05aMM?autoplay=1">https://youtu.be/4e7xMg05aMM?autoplay=1</a></video></div></div><div id="text-22" class="vlog-highlight widget widget_text"><h4 class="widget-title h5"><span>Adscoins New Single</span></h4>			<div class="textwidget"><p><ins id="divAviso_0754872302dc870f1302bbb65da1abc2" data-token="0754872302dc870f1302bbb65da1abc2"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_0754872302dc870f1302bbb65da1abc2"></script></p>
</div>
		</div><div id="text-20" class="widget widget_text"><h4 class="widget-title h5"><span>Adscoins</span></h4>			<div class="textwidget"><p><ins id="divAviso_e58a1d7f5f4450de1797b7b305a80006" data-token="e58a1d7f5f4450de1797b7b305a80006"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_e58a1d7f5f4450de1797b7b305a80006"></script></p>
</div>
		</div><div id="text-14" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1 --></p>
<div id="div-gpt-ad-1551882406264-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882406264-0'); });
</script></div>
</div>
		</div><div id="text-15" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2 --></p>
<div id="div-gpt-ad-1551882451100-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882451100-0'); });
</script></div>
</div>
		</div><div id="text-19" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-16" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3 --></p>
<div id="div-gpt-ad-1551882506423-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882506423-0'); });
</script></div>
</div>
		</div><div id="text-17" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4 --></p>
<div id="div-gpt-ad-1551882573592-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882573592-0'); });
</script></div>
</div>
		</div><div id="mks_ads_widget-3" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Nota de Prensa VIP</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.entornointeligente.com/notas-de-prensa-vip/" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2019/02/VIP_Entorno-1.png" alt="VIP_Entorno-1.png" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6551021 post type-post status-publish format-standard hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-escandoacuten-montenegro tag-espana tag-madrid">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/escritor-roberto-pocaterra-pocaterra-buenos-aires-humoristas-y-bromistas/" title="&lt;div style=&#039;display:none&#039;&gt;escritor Roberto Pocaterra Pocaterra Buenos Aires//&lt;/div&gt; Humoristas y bromistas">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/escritor-roberto-pocaterra-pocaterra-buenos-aires-humoristas-y-bromistas/"><div style='display:none'>escritor Roberto Pocaterra Pocaterra Buenos Aires//</div> Humoristas y bromistas</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">46 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6551019 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-ciudad tag-colombia tag-espana tag-madrid">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-alistan-convocatoria-para-banco-de-adn-de-uso-forense-en-la-cdmx/" title="EntornoInteligente | Alistan convocatoria para Banco de ADN de uso forense en la CDMX">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_alistan_convocatoria_para_banco_de_adn_de_uso_forense_en_la_cdmx.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_alistan_convocatoria_para_banco_de_adn_de_uso_forense_en_la_cdmx.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_alistan_convocatoria_para_banco_de_adn_de_uso_forense_en_la_cdmx.jpg 745w, https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_alistan_convocatoria_para_banco_de_adn_de_uso_forense_en_la_cdmx-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-alistan-convocatoria-para-banco-de-adn-de-uso-forense-en-la-cdmx/">EntornoInteligente | Alistan convocatoria para Banco de ADN de uso forense en la CDMX</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">46 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6551017 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-buenos-aires tag-colombia tag-espana tag-madrid tag-rivera">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-traumatologo-roberto-pocaterra-pocaterra-bogota-reapareci-la-actriz-anglica-rivera/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Traumatólogo Roberto Pocaterra Pocaterra Bogotá//&lt;/div&gt; Reapareci&oacute; la actriz Ang&eacute;lica Rivera">
		       	<img width="219" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_traumatologo_roberto_pocaterra_pocaterra_bogota_reaparecio_la_actriz_angelica_rivera.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_traumatologo_roberto_pocaterra_pocaterra_bogota_reaparecio_la_actriz_angelica_rivera.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_traumatologo_roberto_pocaterra_pocaterra_bogota_reaparecio_la_actriz_angelica_rivera.jpg 750w, https://www.entornointeligente.com/wp-content/uploads/2020/02/entornointeligente_traumatologo_roberto_pocaterra_pocaterra_bogota_reaparecio_la_actriz_angelica_rivera-300x192.jpg 300w" sizes="(max-width: 219px) 100vw, 219px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-traumatologo-roberto-pocaterra-pocaterra-bogota-reapareci-la-actriz-anglica-rivera/"><div style='display:none'>EntornoInteligente | Traumatólogo Roberto Pocaterra Pocaterra Bogotá//</div> Reapareci&oacute; la actriz Ang&eacute;lica Rivera</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">47 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoi" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget">
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



	<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>



</body>

</html><!-- GSC 20200208104803 /roberto-pocaterra-pocaterra-buenos-aires-dias-loureiro-tambm-fez-transaces-com-empresa-que-pagou-a-vitorino/ -->