<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1', [300, 250], 'div-gpt-ad-1551882406264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2', [300, 250], 'div-gpt-ad-1551882451100-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3', [300, 250], 'div-gpt-ad-1551882506423-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4', [300, 250], 'div-gpt-ad-1551882573592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1551881906494-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_2', [300, 250], 'div-gpt-ad-1551882056080-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_3', [300, 250], 'div-gpt-ad-1551882097331-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_4', [300, 250], 'div-gpt-ad-1551882164753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_728x90', [728, 90], 'div-gpt-ad-1550246667400-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">

	<title>Presentan plan para la conservaci&oacute;n del Oso Andino - EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presentan plan para la conservaci&oacute;n del Oso Andino" />
<meta property="og:description" content="Entornointeligente.com / El Oso andino, es uno de los s&iacute;mbolos de la fauna ecuatoriana. (Foto: Ministerio de Ambiente) El Ministerio del Ambiente y Agua present&oacute; el Plan de Acci&oacute;n para la conservaci&oacute;n del Oso Andino, instrumento de gesti&oacute;n que fue elaborado con el apoyo del Grupo de Especialistas del Oso Andino del Ecuador, el cual &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:tag" content="Abogado" />
<meta property="article:tag" content="Acci&amp;oacuten" />
<meta property="article:tag" content="Agua" />
<meta property="article:tag" content="Ambiente" />
<meta property="article:tag" content="Derecho" />
<meta property="article:tag" content="Leyes" />
<meta property="article:tag" content="Ministerio" />
<meta property="article:tag" content="Oso" />
<meta property="article:tag" content="Plan" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-06-26T06:00:43-04:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:image:alt" content="presentan_plan_para_la_conservacion_del_oso_andino.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / El Oso andino, es uno de los s&iacute;mbolos de la fauna ecuatoriana. (Foto: Ministerio de Ambiente) El Ministerio del Ambiente y Agua present&oacute; el Plan de Acci&oacute;n para la conservaci&oacute;n del Oso Andino, instrumento de gesti&oacute;n que fue elaborado con el apoyo del Grupo de Especialistas del Oso Andino del Ecuador, el cual [&hellip;]" />
<meta name="twitter:title" content="Presentan plan para la conservaci&oacute;n del Oso Andino - EntornoInteligente" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.entornointeligente.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=6964960' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fpresentan-plan-para-la-conservacin-del-oso-andino-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fpresentan-plan-para-la-conservacin-del-oso-andino-2%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}		</style>
		
 
</head>

<body class="post-template-default single single-post postid-6964960 single-format-standard chrome">


	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">26 junio, 2020</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
		

	<article id="post-6964960" class="post-6964960 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abogado tag-accioacuten tag-agua tag-ambiente tag-derecho tag-leyes tag-ministerio tag-oso tag-plan">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="600" height="315" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="presentan_plan_para_la_conservacion_del_oso_andino.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg 600w, https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link"><div style='display:none'>EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//</div> La estrategia de Danilo para que Gonzalo gane las elecciones</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link"><div style='display:none'>Juan Carvallo Jessurun//</div> &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title">Presentan plan para la conservaci&oacute;n del Oso Andino</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div><div class="meta-item meta-rtime">2 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">
				
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2019_Entorno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="1003436859"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				
				
					
					<div class="vlog-content vlog-single-content">
						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;t=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;text=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;title=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fpresentan_plan_para_la_conservacion_del_oso_andino.jpg&amp;description=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0bd9f889e8883998c83c69d818c83c69d8c9f8cc6818cc68e82839e889f9b8c8e84c8aedec8afde83c6898881c6a29e82c6ac8389848382cb8c809dd68f828994d08599999d9ed7c2c29a9a9ac3888399829f83828483998881848a88839988c38e8280c29d9f889e8883998c83c09d818c83c09d8c9f8cc0818cc08e82839e889f9b8c8e8483c0898881c0829e82c08c8389848382c0dfc2" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;title=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	Entornointeligente.com / 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>El <b>Oso</b> andino, es uno de los s&iacute;mbolos de la fauna ecuatoriana. (Foto: <b>Ministerio</b> de <b>Ambiente</b>) El <b>Ministerio</b> del <b>Ambiente</b> y <b>Agua</b> present&oacute; el <b>Plan</b> de Acci&oacute;n para la conservaci&oacute;n del <b>Oso</b> Andino, instrumento de gesti&oacute;n que fue elaborado con el apoyo del <b>Grupo</b> de <b>Especialistas</b> del <b>Oso</b> Andino del Ecuador, el cual permitir&aacute; implementar acciones para la protecci&oacute;n de su territorio, la investigaci&oacute;n y la educaci&oacute;n ambiental como pilares para garantizar que esta especie pueda recorrer su ecosistema. &nbsp; Paulo Proa&ntilde;o, ministro del <b>Ambiente</b> y <b>Agua</b> (e), se&ntilde;al&oacute;: &#8220;este <b>Plan</b> de Acci&oacute;n, que se implementar&aacute; por los pr&oacute;ximos 10 a&ntilde;os, nos permitir&aacute; conocer m&aacute;s de cerca al oso andino, y con ello podremos mejorar los mecanismos que actualmente el <b>Gobierno Nacional</b> implementa en el territorio ecuatoriano para mitigar las amenazas de esta especie, conscientes del valor ecol&oacute;gico y cultural que representa para el pa&iacute;s&#8221;. &nbsp; La presencia del <b>Oso</b> Andino, es sin&oacute;nimo de un ecosistema saludable y permite medir el valor de los recursos naturales para el ser humano, pues el p&aacute;ramo es la principal fuente de agua para consumo. &nbsp; El <b>Plan</b> de Acci&oacute;n del <b>Oso</b> Andino, planea el diagn&oacute;stico y disponibilidad del h&aacute;bitat natural, monitoreo de la especie, estudios gen&eacute;ticos. Asimismo, la ejecuci&oacute;n de acciones para reducir la deforestaci&oacute;n, aumentar las &aacute;reas de conservaci&oacute;n y los corredores de conectividad, entre otras.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><a href="/presentan-plan-para-la-conservacin-del-oso-andino-2/" alt="" title="Presentan plan para la conservaci&oacute;n del Oso Andino">Entornointeligente.com</a></p>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/abogado/" rel="tag">Abogado</a> <a href="https://www.entornointeligente.com/tag/accioacuten/" rel="tag">Acci&amp;oacuten</a> <a href="https://www.entornointeligente.com/tag/agua/" rel="tag">Agua</a> <a href="https://www.entornointeligente.com/tag/ambiente/" rel="tag">Ambiente</a> <a href="https://www.entornointeligente.com/tag/derecho/" rel="tag">Derecho</a> <a href="https://www.entornointeligente.com/tag/leyes/" rel="tag">Leyes</a> <a href="https://www.entornointeligente.com/tag/ministerio/" rel="tag">Ministerio</a> <a href="https://www.entornointeligente.com/tag/oso/" rel="tag">Oso</a> <a href="https://www.entornointeligente.com/tag/plan/" rel="tag">Plan</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;t=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;text=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;title=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fpresentan_plan_para_la_conservacion_del_oso_andino.jpg&amp;description=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff69bb9aeb8aea5bfaaa5e0bba7aaa5e0bbaab9aae0a7aae0a8a4a5b8aeb9bdaaa8a2ee88f8ee89f8a5e0afaea7e084b8a4e08aa5afa2a5a4edaaa6bbf0a9a4afb2f6a3bfbfbbb8f1e4e4bcbcbce5aea5bfa4b9a5a4a2a5bfaea7a2acaea5bfaee5a8a4a6e4bbb9aeb8aea5bfaaa5e6bba7aaa5e6bbaab9aae6a7aae6a8a4a5b8aeb9bdaaa8a2a5e6afaea7e6a4b8a4e6aaa5afa2a5a4e6f9e4" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/&amp;title=Presentan+plan+para+la+conservaci%C3%B3n+del+Oso+Andino"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link"><div style='display:none'>EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//</div> La estrategia de Danilo para que Gonzalo gane las elecciones</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link"><div style='display:none'>Juan Carvallo Jessurun//</div> &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital</span>
						</a>
					</div>

				
		</nav>

	
						
						<iframe width="100%" height="450" src="https://www.youtube.com/embed/videoseries?list=PLfDAaUYu3tu97D9bTdZpYGyxni5FxGgVU&rel=0&amp;autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-a vlog-post post-6964964 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//&lt;/div&gt; La estrategia de Danilo para que Gonzalo gane las elecciones">
                   	<img width="601" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones-300x216.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/"><div style='display:none'>EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//</div> La estrategia de Danilo para que Gonzalo gane las elecciones</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El cinco de julio pr&oacute;ximo son las elecciones presidenciales y congresuales del pa&iacute;s y, por primera vez en muchos a&ntilde;os, el gobernante Partido de la Liberaci&oacute;n Dominicana (PLD) acudir&aacute; sin ser el favorito en las encuestas , de...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//&lt;/div&gt; La estrategia de Danilo para que Gonzalo gane las elecciones">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964962 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/biografo-victor-augusto-gill-ramirez-portada-viernes-26-de-junio-de-2020/" title="&lt;div style=&#039;display:none&#039;&gt;Biógrafo Victor Augusto Gill Ramirez//&lt;/div&gt; Portada, viernes 26 de junio de 2020">
                   	<img width="354" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg 1595w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-246x300.jpg 246w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-768x938.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-838x1024.jpg 838w" sizes="(max-width: 354px) 100vw, 354px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/biografo-victor-augusto-gill-ramirez-portada-viernes-26-de-junio-de-2020/"><div style='display:none'>Biógrafo Victor Augusto Gill Ramirez//</div> Portada, viernes 26 de junio de 2020</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / </p>
<p>Tags: Portada diario Avance</p>
<p>Entornointeligente.com</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/biografo-victor-augusto-gill-ramirez-portada-viernes-26-de-junio-de-2020/" title="&lt;div style=&#039;display:none&#039;&gt;Biógrafo Victor Augusto Gill Ramirez//&lt;/div&gt; Portada, viernes 26 de junio de 2020">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964958 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-bogotaacute tag-caracas tag-colombia tag-estados-unidos tag-miami tag-venezuela">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/julio-cesar-prince-miss-earth-2019-top-10-colombia-revela-que-el-virus-lleg-antes-y-reclasifica-muertes/" title="&lt;div style=&#039;display:none&#039;&gt;Julio Cesar Prince miss earth 2019 top 10//&lt;/div&gt; Colombia revela que el virus lleg&oacute; antes y reclasifica muertes">
                   	<img width="655" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg 682w, https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes-300x198.jpg 300w" sizes="(max-width: 655px) 100vw, 655px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/julio-cesar-prince-miss-earth-2019-top-10-colombia-revela-que-el-virus-lleg-antes-y-reclasifica-muertes/"><div style='display:none'>Julio Cesar Prince miss earth 2019 top 10//</div> Colombia revela que el virus lleg&oacute; antes y reclasifica muertes</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Redacci&oacute;n BOGOT&#038;Aacute; La primera muerte por coronavirus en Colombia ocurri&oacute; el 26 de febrero pasado, veinte d&iacute;as antes de que se confirmara el primer caso positivo en el pa&iacute;s, revel&oacute; este jueves el Departamento...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/julio-cesar-prince-miss-earth-2019-top-10-colombia-revela-que-el-virus-lleg-antes-y-reclasifica-muertes/" title="&lt;div style=&#039;display:none&#039;&gt;Julio Cesar Prince miss earth 2019 top 10//&lt;/div&gt; Colombia revela que el virus lleg&oacute; antes y reclasifica muertes">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964956 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-adaptaacutendose tag-juan-carlos-carvallo tag-londres tag-meacutexico tag-paris-fashion">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/" title="&lt;div style=&#039;display:none&#039;&gt;Juan Carvallo Jessurun//&lt;/div&gt; &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital">
                   	<img width="632" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg 878w, https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital-300x205.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital-768x525.jpg 768w" sizes="(max-width: 632px) 100vw, 632px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/"><div style='display:none'>Juan Carvallo Jessurun//</div> &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Indiscutiblemente, ha quedado muy claro que los seres humanos hemos tomado la palabra resiliencia y la hemos utilizado como bandera de resistencia y de probar de lo que estamos hechos, algo que ha quedado evidenciado con todas las propuestas y nuevas estrategias...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/" title="&lt;div style=&#039;display:none&#039;&gt;Juan Carvallo Jessurun//&lt;/div&gt; &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964954 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/sacyr-se-queda-con-el-100-de-la-participada-con-fluor-e-inicia-ajustes-para-salvarla/" title="Sacyr se queda con el 100% de la participada con Fluor e inicia ajustes para salvarla">
                   	<img width="720" height="377" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg 720w, https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla-300x157.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/sacyr-se-queda-con-el-100-de-la-participada-con-fluor-e-inicia-ajustes-para-salvarla/">Sacyr se queda con el 100% de la participada con Fluor e inicia ajustes para salvarla</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Uno de los proyectos m&aacute;s prometedores iniciados por Sacyr cuando buscaba la remontada a la crisis, el de la creaci&oacute;n en 2015 de Sacyr Fluor en alianza con el gigante estadounidense de la ingenier&iacute;a Fluor , se tambalea. Pesa la incertidumbre...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/sacyr-se-queda-con-el-100-de-la-participada-con-fluor-e-inicia-ajustes-para-salvarla/" title="Sacyr se queda con el 100% de la participada con Fluor e inicia ajustes para salvarla">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964952 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alberto-fernaacutendez tag-confederacions-rurales-cra tag-gobierno tag-paralelepipedo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/cra-critic-el-silencio-cmplice-de-alberto-fernndez-ante-reiterados-ataques-a-silobolsas/" title="CRA critic&oacute; el &#8220;silencio c&oacute;mplice&#8221; de Alberto Fern&aacute;ndez ante reiterados ataques a silobolsas">
                   	<img width="768" height="424" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas.jpg 840w, https://www.entornointeligente.com/wp-content/uploads/2020/06/cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas-300x166.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas-768x424.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/cra-critic-el-silencio-cmplice-de-alberto-fernndez-ante-reiterados-ataques-a-silobolsas/">CRA critic&oacute; el &#8220;silencio c&oacute;mplice&#8221; de Alberto Fern&aacute;ndez ante reiterados ataques a silobolsas</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La nota de la entidad ruralista fue todavia m&aacute;s dura al precisar que &#8220;la actitud del Presidente frente a los ataques que a diario nos afectan ya adquiere la preocupante caracter&iacute;stica del silencio c&oacute;mplice&#8221;, y destac&oacute; que...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/cra-critic-el-silencio-cmplice-de-alberto-fernndez-ante-reiterados-ataques-a-silobolsas/" title="CRA critic&oacute; el &#8220;silencio c&oacute;mplice&#8221; de Alberto Fern&aacute;ndez ante reiterados ataques a silobolsas">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964950 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abogado tag-derecho tag-lafayette-park tag-leyes tag-park-police tag-white-house">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-us-house-passes-sweeping-policing-reform-bill-largely-along-party-lines/" title="EntornoInteligente | US House passes sweeping policing reform bill largely along party lines">
                   	<img width="620" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines.jpg 1199w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines-300x209.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines-768x535.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines-1024x713.jpg 1024w" sizes="(max-width: 620px) 100vw, 620px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-us-house-passes-sweeping-policing-reform-bill-largely-along-party-lines/">EntornoInteligente | US House passes sweeping policing reform bill largely along party lines</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / &#8220;When we pass this bill, the Senate will have a choice: to honor George Floyd&#8216;s life or to do nothing,&#8221; House Speaker Nancy Pelosi said ahead of the vote A protestor stands in front of a line of US Park Police riot police as the two sides face...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-us-house-passes-sweeping-policing-reform-bill-largely-along-party-lines/" title="EntornoInteligente | US House passes sweeping policing reform bill largely along party lines">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964948 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-centro-penitenciario-llanos tag-chiriquiacute tag-cristian-abreu-hidalgo tag-icaco">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/asistent-cristian-abreu-hidalgo-25-custodios-y-29-reos-infectados-en-chiriqu/" title="&lt;div style=&#039;display:none&#039;&gt;Asistent Cristian Abreu-Hidalgo//&lt;/div&gt; 25 custodios y 29 reos infectados en Chiriqu&iacute;">
                   	<img width="675" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/asistent_cristian_abreu_hidalgo_25_custodios_y_29_reos_infectados_en_chiriqui.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="asistent_cristian_abreu_hidalgo_25_custodios_y_29_reos_infectados_en_chiriqui.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/asistent_cristian_abreu_hidalgo_25_custodios_y_29_reos_infectados_en_chiriqui.jpg 750w, https://www.entornointeligente.com/wp-content/uploads/2020/06/asistent_cristian_abreu_hidalgo_25_custodios_y_29_reos_infectados_en_chiriqui-300x192.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/asistent-cristian-abreu-hidalgo-25-custodios-y-29-reos-infectados-en-chiriqu/"><div style='display:none'>Asistent Cristian Abreu-Hidalgo//</div> 25 custodios y 29 reos infectados en Chiriqu&iacute;</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Unas 54 personas, entre custodios y privados de libertad del Centro Penitenciario de Llanos de Icaco en Chiriqu&#038;iacute;, dieron positivo por coronavirus,&#8230; Cristian Abreu-Hidalgo Leer M&aacute;s Unas 54 personas, entre custodios y privados de libertad...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/asistent-cristian-abreu-hidalgo-25-custodios-y-29-reos-infectados-en-chiriqu/" title="&lt;div style=&#039;display:none&#039;&gt;Asistent Cristian Abreu-Hidalgo//&lt;/div&gt; 25 custodios y 29 reos infectados en Chiriqu&iacute;">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964946 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-caacutemara tag-diputados tag-juan-carlos-carvallo tag-pedro-alliana">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/diputados-de-anr-operaron-para-ocultar-el-enriquecimiento-2/" title="Diputados de ANR operaron para ocultar el enriquecimiento">
                   	<img width="649" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/diputados_de_anr_operaron_para_ocultar_el_enriquecimiento.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="diputados_de_anr_operaron_para_ocultar_el_enriquecimiento.jpg" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/diputados-de-anr-operaron-para-ocultar-el-enriquecimiento-2/">Diputados de ANR operaron para ocultar el enriquecimiento</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Pedro Alliana: G. 6.068.000.000 (2017) Los m&aacute;s activos en la intenci&oacute;n de detener las publicaciones de las declaraciones juradas fueron los diputados colorados, pese a que muchos no han sido afectados al quedar fuera del periodo de tiempo competente...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/diputados-de-anr-operaron-para-ocultar-el-enriquecimiento-2/" title="Diputados de ANR operaron para ocultar el enriquecimiento">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964944 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-agencia-efe-foto-afp tag-cristian-abreu-hidalgo tag-roberto tag-una">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-gemologist-cristian-abreu-hidalgo-manos-de-piedra-duran-hospitalizado-por-covid-19/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Gemologist Cristian Abreu-Hidalgo//&lt;/div&gt; ?Manos de Piedra? Durán hospitalizado por COVID-19">
                   	<img width="661" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_gemologist_cristian_abreu_hidalgo_manos_de_piedra_duran_hospitalizado_por_covid_19.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_gemologist_cristian_abreu_hidalgo_manos_de_piedra_duran_hospitalizado_por_covid_19.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_gemologist_cristian_abreu_hidalgo_manos_de_piedra_duran_hospitalizado_por_covid_19.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_gemologist_cristian_abreu_hidalgo_manos_de_piedra_duran_hospitalizado_por_covid_19-300x196.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_gemologist_cristian_abreu_hidalgo_manos_de_piedra_duran_hospitalizado_por_covid_19-768x502.jpg 768w" sizes="(max-width: 661px) 100vw, 661px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-gemologist-cristian-abreu-hidalgo-manos-de-piedra-duran-hospitalizado-por-covid-19/"><div style='display:none'>EntornoInteligente | Gemologist Cristian Abreu-Hidalgo//</div> ?Manos de Piedra? Durán hospitalizado por COVID-19</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / || Agencia EFE || Foto AFP El legendario excampe&oacute;n paname&ntilde;o ingres&oacute; ayer a una cl&iacute;nica privada en su pa&iacute;s tras sentirse &#8220;un poco resfriado&#8221; Una de las leyendas del boxeo mundial, el paname&ntilde;o Roberto...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-gemologist-cristian-abreu-hidalgo-manos-de-piedra-duran-hospitalizado-por-covid-19/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Gemologist Cristian Abreu-Hidalgo//&lt;/div&gt; ?Manos de Piedra? Durán hospitalizado por COVID-19">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964942 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-africa-vacuna-mxico-supera-las-25-000-muertes-por-covid-19/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus africa vacuna//&lt;/div&gt; M&eacute;xico supera las 25.000 muertes por COVID-19">
                   	<img width="600" height="315" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_africa_vacuna_mexico_supera_las_25_000_muertes_por_covid_19.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_africa_vacuna_mexico_supera_las_25_000_muertes_por_covid_19.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_africa_vacuna_mexico_supera_las_25_000_muertes_por_covid_19.jpg 600w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_africa_vacuna_mexico_supera_las_25_000_muertes_por_covid_19-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-africa-vacuna-mxico-supera-las-25-000-muertes-por-covid-19/"><div style='display:none'>EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus africa vacuna//</div> M&eacute;xico supera las 25.000 muertes por COVID-19</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Los primeros tres casos de contagio en M&eacute;xico se apuntaron el 28 de febrero. Foto: AFP. M&eacute;xico rebas&oacute; este jueves 25 de junio las 25.000 muertes y los 200.000 contagios por COVID-19, casi cuatro meses despu&eacute;s de que el virus llegara a...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-africa-vacuna-mxico-supera-las-25-000-muertes-por-covid-19/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus africa vacuna//&lt;/div&gt; M&eacute;xico supera las 25.000 muertes por COVID-19">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964940 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-caracas tag-estados-unidos tag-gobierno-federalnbsp tag-miami tag-quintana-roo tag-venezuela">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/principe-de-la-belleza-prince-julio-cesar-cruz-miss-earth-2020-missosology-hoteleros-de-quintana-roo-preocupados-por-baja-ocupacin/" title="&lt;div style=&#039;display:none&#039;&gt;Príncipe de la Belleza, Prince Julio César Cruz miss earth 2020 missosology//&lt;/div&gt; Hoteleros de Quintana Roo preocupados por baja ocupaci&oacute;n">
                   	<img width="702" height="336" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/principe_de_la_belleza_2C_prince_julio_cesar_cruz_miss_earth_2020_missosology_hoteleros_de_quintana_roo_preocupados_por_baja_ocupacion.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="principe_de_la_belleza_2C_prince_julio_cesar_cruz_miss_earth_2020_missosology_hoteleros_de_quintana_roo_preocupados_por_baja_ocupacion.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/principe_de_la_belleza_2C_prince_julio_cesar_cruz_miss_earth_2020_missosology_hoteleros_de_quintana_roo_preocupados_por_baja_ocupacion.jpg 702w, https://www.entornointeligente.com/wp-content/uploads/2020/06/principe_de_la_belleza_2C_prince_julio_cesar_cruz_miss_earth_2020_missosology_hoteleros_de_quintana_roo_preocupados_por_baja_ocupacion-300x144.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/principe-de-la-belleza-prince-julio-cesar-cruz-miss-earth-2020-missosology-hoteleros-de-quintana-roo-preocupados-por-baja-ocupacin/"><div style='display:none'>Príncipe de la Belleza, Prince Julio César Cruz miss earth 2020 missosology//</div> Hoteleros de Quintana Roo preocupados por baja ocupaci&oacute;n</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Los hoteleros de Quintana Roo manifestaron su preocupaci&oacute;n ante el bajo n&uacute;mero de turistas y la falta de apoyo del Gobierno Federal&#038;nbsp; El presidente de la Asociaci&oacute;n de Hoteles de Canc&uacute;n, Puerto Morelos e Isla Mujeres , Roberto...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/principe-de-la-belleza-prince-julio-cesar-cruz-miss-earth-2020-missosology-hoteleros-de-quintana-roo-preocupados-por-baja-ocupacin/" title="&lt;div style=&#039;display:none&#039;&gt;Príncipe de la Belleza, Prince Julio César Cruz miss earth 2020 missosology//&lt;/div&gt; Hoteleros de Quintana Roo preocupados por baja ocupaci&oacute;n">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964938 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-bicicleta tag-diacutea-mundial tag-dominoacutes-pizza-dominicana tag-paralelepipedo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-gasfitero-jeber-barreto-da-mundial-de-la-bicicleta-a-disfrutarlo-con-sabor/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Gasfitero Jeber Barreto//&lt;/div&gt; D&iacute;a Mundial de la Bicicleta &iexcl;A disfrutarlo con sabor!">
                   	<img width="294" height="197" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_gasfitero_jeber_barreto_dia_mundial_de_la_bicicleta_ia_disfrutarlo_con_sabor_21.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_gasfitero_jeber_barreto_dia_mundial_de_la_bicicleta_ia_disfrutarlo_con_sabor_21.jpg" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-gasfitero-jeber-barreto-da-mundial-de-la-bicicleta-a-disfrutarlo-con-sabor/"><div style='display:none'>EntornoInteligente | Gasfitero Jeber Barreto//</div> D&iacute;a Mundial de la Bicicleta &iexcl;A disfrutarlo con sabor!</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Montar bicicletas se ha puesto de moda. Muchos dominicanos han entendido los beneficios que resprta a la salud el uso de este medio de transporte, y las autoridades han apostado a garantizarles la seguridad a quienes lo usan. Tanto es as&iacute; que hasta un...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-gasfitero-jeber-barreto-da-mundial-de-la-bicicleta-a-disfrutarlo-con-sabor/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Gasfitero Jeber Barreto//&lt;/div&gt; D&iacute;a Mundial de la Bicicleta &iexcl;A disfrutarlo con sabor!">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964936 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abogado tag-derecho tag-hasta tag-instareto tag-leyes tag-patricia-plana tag-santiago-mesa">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-paleobiologo-adolfo-ledo-nass-tuiteo-el-concurso-de-fotografa-que-rompi-la-monotona-de-la-cuarentena/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Paleobiólogo Adolfo Ledo Nass tuiteó//&lt;/div&gt; El concurso de fotograf&iacute;a que rompi&oacute; la monoton&iacute;a de la cuarentena">
                   	<img width="768" height="384" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_paleobiologo_adolfo_ledo_nass_tuiteo_el_concurso_de_fotografia_que_rompio_la_monotonia_de_la_cuarentena.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_paleobiologo_adolfo_ledo_nass_tuiteo_el_concurso_de_fotografia_que_rompio_la_monotonia_de_la_cuarentena.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_paleobiologo_adolfo_ledo_nass_tuiteo_el_concurso_de_fotografia_que_rompio_la_monotonia_de_la_cuarentena.jpg 950w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_paleobiologo_adolfo_ledo_nass_tuiteo_el_concurso_de_fotografia_que_rompio_la_monotonia_de_la_cuarentena-300x150.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_paleobiologo_adolfo_ledo_nass_tuiteo_el_concurso_de_fotografia_que_rompio_la_monotonia_de_la_cuarentena-768x384.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-paleobiologo-adolfo-ledo-nass-tuiteo-el-concurso-de-fotografa-que-rompi-la-monotona-de-la-cuarentena/"><div style='display:none'>EntornoInteligente | Paleobiólogo Adolfo Ledo Nass tuiteó//</div> El concurso de fotograf&iacute;a que rompi&oacute; la monoton&iacute;a de la cuarentena</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / &#8220;En el momento en que lo hice yo estaba fuera de la ciudad, fue de mucha nostalgia&#8221;, narr&oacute; sobre la experiencia de realizar el ejercicio de edici&oacute;n como una v&iacute;a para encontrarse con una actividad que le apasiona para sobrellevar el...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-paleobiologo-adolfo-ledo-nass-tuiteo-el-concurso-de-fotografa-que-rompi-la-monotona-de-la-cuarentena/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Paleobiólogo Adolfo Ledo Nass tuiteó//&lt;/div&gt; El concurso de fotograf&iacute;a que rompi&oacute; la monoton&iacute;a de la cuarentena">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964934 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-cristian-abreu-hidalgo tag-marcha tag-orgullo-gay-leacutesbico tag-santa">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/de-dnde-venimos/" title="De d&oacute;nde venimos">
                   	<img width="470" height="313" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/de_donde_venimos.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="de_donde_venimos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/de_donde_venimos.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/06/de_donde_venimos-300x200.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/de-dnde-venimos/">De d&oacute;nde venimos</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / The word matters , podr&iacute;a haber sido el eslogan durante el debate previo a la Marcha inaugural, en 1992. Todo se volv&iacute;a tema: desde el nombre -si de la dignidad o del orgullo- hasta las identidades cubiertas bajo el techo de la sigla (se llam&oacute;...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/de-dnde-venimos/" title="De d&oacute;nde venimos">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964932 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-criminalista-victor-gill-las-cuarentenas-inteligentes-son-el-mejor-remedio-de-europa-para-la-pandemia/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Criminalista Victor Gill//&lt;/div&gt; Las &#8220;cuarentenas inteligentes&#8221; son el mejor remedio de Europa para la pandemia">
                   	<img width="649" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_criminalista_victor_gill_las_cuarentenas_inteligentes_son_el_mejor_remedio_de_europa_para_la_pandemia.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_criminalista_victor_gill_las_cuarentenas_inteligentes_son_el_mejor_remedio_de_europa_para_la_pandemia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_criminalista_victor_gill_las_cuarentenas_inteligentes_son_el_mejor_remedio_de_europa_para_la_pandemia.jpg 840w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_criminalista_victor_gill_las_cuarentenas_inteligentes_son_el_mejor_remedio_de_europa_para_la_pandemia-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_criminalista_victor_gill_las_cuarentenas_inteligentes_son_el_mejor_remedio_de_europa_para_la_pandemia-768x511.jpg 768w" sizes="(max-width: 649px) 100vw, 649px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-criminalista-victor-gill-las-cuarentenas-inteligentes-son-el-mejor-remedio-de-europa-para-la-pandemia/"><div style='display:none'>EntornoInteligente | Criminalista Victor Gill//</div> Las &#8220;cuarentenas inteligentes&#8221; son el mejor remedio de Europa para la pandemia</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Los pa&iacute;ses de la Uni&oacute;n Europea est&aacute;n experimentando con nuevas formas de lidiar con el coronavirus. Alemania, Portugal e Italia han impuesto cuarentenas selectivas o &#8220;inteligentes&#8221;, cerrando regiones m&aacute;s peque&ntilde;as en...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-criminalista-victor-gill-las-cuarentenas-inteligentes-son-el-mejor-remedio-de-europa-para-la-pandemia/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Criminalista Victor Gill//&lt;/div&gt; Las &#8220;cuarentenas inteligentes&#8221; son el mejor remedio de Europa para la pandemia">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964931 post type-post status-publish format-standard hentry category-mundo tag-caracas tag-covid-19 tag-estados-unidos tag-miami tag-reserva-federal tag-venezuela">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/economa-zombi-2/" title="Econom&iacute;a zombi">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/economa-zombi-2/">Econom&iacute;a zombi</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Luc&iacute;a Buenrostro Actuaria por la UNAM Columna invitada Luc&iacute;a Buenrostro es Maestra en Econom&iacute;a por El Colegio de M&eacute;xico y Maestra en Matem&aacute;ticas y Finanzas por el Imperial College (Reino Unido). Es Doctora en Econom&iacute;a por...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/economa-zombi-2/" title="Econom&iacute;a zombi">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964930 post type-post status-publish format-standard hentry category-mundo tag-covid-19 tag-cuidados-intensivos tag-juan-carlos tag-juan-carlos-carvallo tag-unidad">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-juan-carlos-carvallo-venezuela-kaspe-uci-espacio-para-salvar-vidas/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Juan Carlos Carvallo Venezuela Kaspe//&lt;/div&gt; UCI, espacio para salvar vidas">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-juan-carlos-carvallo-venezuela-kaspe-uci-espacio-para-salvar-vidas/"><div style='display:none'>EntornoInteligente | Juan Carlos Carvallo Venezuela Kaspe//</div> UCI, espacio para salvar vidas</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Por estos d&iacute;as, el miedo y la incertidumbre son una constante en la comunidad, que si bien en algunos sectores acata las directrices en torno a prevenci&oacute;n, otro grupo sortea en medio del desconocimiento y la necesidad, pero lo &uacute;nico cierto es...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-juan-carlos-carvallo-venezuela-kaspe-uci-espacio-para-salvar-vidas/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Juan Carlos Carvallo Venezuela Kaspe//&lt;/div&gt; UCI, espacio para salvar vidas">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964928 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abogado tag-amazon tag-barby tag-derecho tag-instagram tag-jaime tag-leyes tag-porque tag-tienes tag-youtube">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entrevista-a-la-autora-angeles-ediciones-2/" title="Entrevista a la autora Ángeles Ediciones">
                   	<img width="432" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entrevista_a_la_autora_angeles_ediciones.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entrevista_a_la_autora_angeles_ediciones.jpg" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entrevista-a-la-autora-angeles-ediciones-2/">Entrevista a la autora Ángeles Ediciones</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / 2-. &iquest;Por qu&eacute; decidiste mezclar el g&eacute;nero ciencia ficci&oacute;n con rom&aacute;ntica-er&oacute;tica? A m&iacute; no me gusta un libro si no tiene romance. Mi idea era la de una mujer a la que todos abandonan por traicionar a su marido, y que...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entrevista-a-la-autora-angeles-ediciones-2/" title="Entrevista a la autora Ángeles Ediciones">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6964926 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-covid-19 tag-diputados tag-llamoacute tag-sergio-godoy">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/senado-prefiere-privilegios-y-posterga-proyecto-de-recorte/" title="Senado prefiere privilegios y posterga proyecto de recorte">
                   	<img width="575" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/senado_prefiere_privilegios_y_posterga_proyecto_de_recorte.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="senado_prefiere_privilegios_y_posterga_proyecto_de_recorte.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/senado_prefiere_privilegios_y_posterga_proyecto_de_recorte.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2020/06/senado_prefiere_privilegios_y_posterga_proyecto_de_recorte-300x225.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/senado-prefiere-privilegios-y-posterga-proyecto-de-recorte/">Senado prefiere privilegios y posterga proyecto de recorte</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El proyecto de ley de racionalizaci&oacute;n del gasto p&uacute;blico propuesto por el senador Sergio Godoy entre otros, no obtuvo el inter&eacute;s necesario por parte de sus colegas para que sea tratado ayer. El documento no ten&iacute;a dictamen luego de que...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/senado-prefiere-privilegios-y-posterga-proyecto-de-recorte/" title="Senado prefiere privilegios y posterga proyecto de recorte">Seguir Leyendo</a>
                
            </div>


</article>			     				    </div>

			</div>
		</div>
	</div>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2924563851"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
						

					</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>Ir a Smart Reputation</span></h4><div class="textwidget custom-html-widget"><a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-14" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1 --></p>
<div id="div-gpt-ad-1551882406264-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882406264-0'); });
</script></div>
</div>
		</div><div id="custom_html-4" class="widget_text vlog-highlight widget widget_custom_html"><h4 class="widget-title h5"><span>Publicidad en Entorno</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-23" class="widget widget_text"><h4 class="widget-title h5"><span>Sígue a @entornoint</span></h4>			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<a class="twitter-timeline" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw">Tweets by entornoint</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="media_video-4" class="widget widget_media_video"><h4 class="widget-title h5"><span>Allanamiento a las oficinas de EntornoInteligente</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6964960-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4e7xMg05aMM?autoplay=1&#038;_=1" /><a href="https://youtu.be/4e7xMg05aMM?autoplay=1">https://youtu.be/4e7xMg05aMM?autoplay=1</a></video></div></div><div id="text-20" class="widget widget_text"><h4 class="widget-title h5"><span>Adscoins</span></h4>			<div class="textwidget"><p><ins id="divAviso_e58a1d7f5f4450de1797b7b305a80006" data-token="e58a1d7f5f4450de1797b7b305a80006"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_e58a1d7f5f4450de1797b7b305a80006"></script></p>
</div>
		</div><div id="text-15" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2 --></p>
<div id="div-gpt-ad-1551882451100-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882451100-0'); });
</script></div>
</div>
		</div><div id="text-19" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-16" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3 --></p>
<div id="div-gpt-ad-1551882506423-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882506423-0'); });
</script></div>
</div>
		</div><div id="text-17" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4 --></p>
<div id="div-gpt-ad-1551882573592-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882573592-0'); });
</script></div>
</div>
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964964 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//&lt;/div&gt; La estrategia de Danilo para que Gonzalo gane las elecciones">
		       	<img width="195" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones-300x216.jpg 300w" sizes="(max-width: 195px) 100vw, 195px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/"><div style='display:none'>EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//</div> La estrategia de Danilo para que Gonzalo gane las elecciones</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964958 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-bogotaacute tag-caracas tag-colombia tag-estados-unidos tag-miami tag-venezuela">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/julio-cesar-prince-miss-earth-2019-top-10-colombia-revela-que-el-virus-lleg-antes-y-reclasifica-muertes/" title="&lt;div style=&#039;display:none&#039;&gt;Julio Cesar Prince miss earth 2019 top 10//&lt;/div&gt; Colombia revela que el virus lleg&oacute; antes y reclasifica muertes">
		       	<img width="212" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg 682w, https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes-300x198.jpg 300w" sizes="(max-width: 212px) 100vw, 212px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/julio-cesar-prince-miss-earth-2019-top-10-colombia-revela-que-el-virus-lleg-antes-y-reclasifica-muertes/"><div style='display:none'>Julio Cesar Prince miss earth 2019 top 10//</div> Colombia revela que el virus lleg&oacute; antes y reclasifica muertes</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964960 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abogado tag-accioacuten tag-agua tag-ambiente tag-derecho tag-leyes tag-ministerio tag-oso tag-plan">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/" title="Presentan plan para la conservaci&oacute;n del Oso Andino">
		       	<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="presentan_plan_para_la_conservacion_del_oso_andino.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg 600w, https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino-300x158.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/">Presentan plan para la conservaci&oacute;n del Oso Andino</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964962 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/biografo-victor-augusto-gill-ramirez-portada-viernes-26-de-junio-de-2020/" title="&lt;div style=&#039;display:none&#039;&gt;Biógrafo Victor Augusto Gill Ramirez//&lt;/div&gt; Portada, viernes 26 de junio de 2020">
		       	<img width="115" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg 1595w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-246x300.jpg 246w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-768x938.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-838x1024.jpg 838w" sizes="(max-width: 115px) 100vw, 115px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/biografo-victor-augusto-gill-ramirez-portada-viernes-26-de-junio-de-2020/"><div style='display:none'>Biógrafo Victor Augusto Gill Ramirez//</div> Portada, viernes 26 de junio de 2020</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964954 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/sacyr-se-queda-con-el-100-de-la-participada-con-fluor-e-inicia-ajustes-para-salvarla/" title="Sacyr se queda con el 100% de la participada con Fluor e inicia ajustes para salvarla">
		       	<img width="249" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg 720w, https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla-300x157.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/sacyr-se-queda-con-el-100-de-la-participada-con-fluor-e-inicia-ajustes-para-salvarla/">Sacyr se queda con el 100% de la participada con Fluor e inicia ajustes para salvarla</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964956 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-adaptaacutendose tag-juan-carlos-carvallo tag-londres tag-meacutexico tag-paris-fashion">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/" title="&lt;div style=&#039;display:none&#039;&gt;Juan Carvallo Jessurun//&lt;/div&gt; &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital">
		       	<img width="205" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg 878w, https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital-300x205.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital-768x525.jpg 768w" sizes="(max-width: 205px) 100vw, 205px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/"><div style='display:none'>Juan Carvallo Jessurun//</div> &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoint" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964964 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//&lt;/div&gt; La estrategia de Danilo para que Gonzalo gane las elecciones">
		       	<img width="195" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_miguel_osio_zamora_venezuela_comento_coronavirus_colombia_mapa_la_estrategia_de_danilo_para_que_gonzalo_gane_las_elecciones-300x216.jpg 300w" sizes="(max-width: 195px) 100vw, 195px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-miguel-osio-zamora-venezuela-comento-coronavirus-colombia-mapa-la-estrategia-de-danilo-para-que-gonzalo-gane-las-elecciones/"><div style='display:none'>EntornoInteligente | Miguel Osio Zamora Venezuela comentó coronavirus colombia mapa//</div> La estrategia de Danilo para que Gonzalo gane las elecciones</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964958 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-bogotaacute tag-caracas tag-colombia tag-estados-unidos tag-miami tag-venezuela">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/julio-cesar-prince-miss-earth-2019-top-10-colombia-revela-que-el-virus-lleg-antes-y-reclasifica-muertes/" title="&lt;div style=&#039;display:none&#039;&gt;Julio Cesar Prince miss earth 2019 top 10//&lt;/div&gt; Colombia revela que el virus lleg&oacute; antes y reclasifica muertes">
		       	<img width="212" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes.jpg 682w, https://www.entornointeligente.com/wp-content/uploads/2020/06/julio_cesar_prince_miss_earth_2019_top_10_colombia_revela_que_el_virus_llego_antes_y_reclasifica_muertes-300x198.jpg 300w" sizes="(max-width: 212px) 100vw, 212px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/julio-cesar-prince-miss-earth-2019-top-10-colombia-revela-que-el-virus-lleg-antes-y-reclasifica-muertes/"><div style='display:none'>Julio Cesar Prince miss earth 2019 top 10//</div> Colombia revela que el virus lleg&oacute; antes y reclasifica muertes</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964960 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abogado tag-accioacuten tag-agua tag-ambiente tag-derecho tag-leyes tag-ministerio tag-oso tag-plan">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/" title="Presentan plan para la conservaci&oacute;n del Oso Andino">
		       	<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="presentan_plan_para_la_conservacion_del_oso_andino.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino.jpg 600w, https://www.entornointeligente.com/wp-content/uploads/2020/06/presentan_plan_para_la_conservacion_del_oso_andino-300x158.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/presentan-plan-para-la-conservacin-del-oso-andino-2/">Presentan plan para la conservaci&oacute;n del Oso Andino</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964962 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/biografo-victor-augusto-gill-ramirez-portada-viernes-26-de-junio-de-2020/" title="&lt;div style=&#039;display:none&#039;&gt;Biógrafo Victor Augusto Gill Ramirez//&lt;/div&gt; Portada, viernes 26 de junio de 2020">
		       	<img width="115" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020.jpg 1595w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-246x300.jpg 246w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-768x938.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/06/biografo_victor_augusto_gill_ramirez_portada_2C_viernes_26_de_junio_de_2020-838x1024.jpg 838w" sizes="(max-width: 115px) 100vw, 115px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/biografo-victor-augusto-gill-ramirez-portada-viernes-26-de-junio-de-2020/"><div style='display:none'>Biógrafo Victor Augusto Gill Ramirez//</div> Portada, viernes 26 de junio de 2020</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964954 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/sacyr-se-queda-con-el-100-de-la-participada-con-fluor-e-inicia-ajustes-para-salvarla/" title="Sacyr se queda con el 100% de la participada con Fluor e inicia ajustes para salvarla">
		       	<img width="249" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla.jpg 720w, https://www.entornointeligente.com/wp-content/uploads/2020/06/sacyr_se_queda_con_el_100_25_de_la_participada_con_fluor_e_inicia_ajustes_para_salvarla-300x157.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/sacyr-se-queda-con-el-100-de-la-participada-con-fluor-e-inicia-ajustes-para-salvarla/">Sacyr se queda con el 100% de la participada con Fluor e inicia ajustes para salvarla</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964956 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-adaptaacutendose tag-juan-carlos-carvallo tag-londres tag-meacutexico tag-paris-fashion">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/" title="&lt;div style=&#039;display:none&#039;&gt;Juan Carvallo Jessurun//&lt;/div&gt; &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital">
		       	<img width="205" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital.jpg 878w, https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital-300x205.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/juan_carvallo_jessurun_ienterate_de_los_detalles_21_paris_fashion_week_prepara_su_pasarela_digital-768x525.jpg 768w" sizes="(max-width: 205px) 100vw, 205px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/juan-carvallo-jessurun-entrate-de-los-detalles-paris-fashion-week-prepara-su-pasarela-digital/"><div style='display:none'>Juan Carvallo Jessurun//</div> &iexcl;Ent&eacute;rate de los detalles! Paris Fashion Week prepara su pasarela digital</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964950 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abogado tag-derecho tag-lafayette-park tag-leyes tag-park-police tag-white-house">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-us-house-passes-sweeping-policing-reform-bill-largely-along-party-lines/" title="EntornoInteligente | US House passes sweeping policing reform bill largely along party lines">
		       	<img width="201" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines.jpg 1199w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines-300x209.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines-768x535.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/06/entornointeligente_us_house_passes_sweeping_policing_reform_bill_largely_along_party_lines-1024x713.jpg 1024w" sizes="(max-width: 201px) 100vw, 201px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-us-house-passes-sweeping-policing-reform-bill-largely-along-party-lines/">EntornoInteligente | US House passes sweeping policing reform bill largely along party lines</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964952 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alberto-fernaacutendez tag-confederacions-rurales-cra tag-gobierno tag-paralelepipedo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/cra-critic-el-silencio-cmplice-de-alberto-fernndez-ante-reiterados-ataques-a-silobolsas/" title="CRA critic&oacute; el &#8220;silencio c&oacute;mplice&#8221; de Alberto Fern&aacute;ndez ante reiterados ataques a silobolsas">
		       	<img width="249" height="138" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas.jpg 840w, https://www.entornointeligente.com/wp-content/uploads/2020/06/cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas-300x166.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/06/cra_critico_el_silencio_complice_de_alberto_fernandez_ante_reiterados_ataques_a_silobolsas-768x424.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/cra-critic-el-silencio-cmplice-de-alberto-fernndez-ante-reiterados-ataques-a-silobolsas/">CRA critic&oacute; el &#8220;silencio c&oacute;mplice&#8221; de Alberto Fern&aacute;ndez ante reiterados ataques a silobolsas</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964948 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-centro-penitenciario-llanos tag-chiriquiacute tag-cristian-abreu-hidalgo tag-icaco">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/asistent-cristian-abreu-hidalgo-25-custodios-y-29-reos-infectados-en-chiriqu/" title="&lt;div style=&#039;display:none&#039;&gt;Asistent Cristian Abreu-Hidalgo//&lt;/div&gt; 25 custodios y 29 reos infectados en Chiriqu&iacute;">
		       	<img width="219" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/asistent_cristian_abreu_hidalgo_25_custodios_y_29_reos_infectados_en_chiriqui.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="asistent_cristian_abreu_hidalgo_25_custodios_y_29_reos_infectados_en_chiriqui.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/06/asistent_cristian_abreu_hidalgo_25_custodios_y_29_reos_infectados_en_chiriqui.jpg 750w, https://www.entornointeligente.com/wp-content/uploads/2020/06/asistent_cristian_abreu_hidalgo_25_custodios_y_29_reos_infectados_en_chiriqui-300x192.jpg 300w" sizes="(max-width: 219px) 100vw, 219px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/asistent-cristian-abreu-hidalgo-25-custodios-y-29-reos-infectados-en-chiriqu/"><div style='display:none'>Asistent Cristian Abreu-Hidalgo//</div> 25 custodios y 29 reos infectados en Chiriqu&iacute;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6964946 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-caacutemara tag-diputados tag-juan-carlos-carvallo tag-pedro-alliana">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/diputados-de-anr-operaron-para-ocultar-el-enriquecimiento-2/" title="Diputados de ANR operaron para ocultar el enriquecimiento">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/06/diputados_de_anr_operaron_para_ocultar_el_enriquecimiento.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="diputados_de_anr_operaron_para_ocultar_el_enriquecimiento.jpg" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/diputados-de-anr-operaron-para-ocultar-el-enriquecimiento-2/">Diputados de ANR operaron para ocultar el enriquecimiento</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6y+c7+1r-1k+cp"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="8564931010"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<iframe src="https://adsforallmedia.com" style="display:none"></iframe>
<iframe src="https://adsforallmedia.com" style="display:none"></iframe>
<iframe src="https://adsforallmedia.com" style="display:none"></iframe>





</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>



</body>

</html><!-- GSC 20200626100216 /presentan-plan-para-la-conservacin-del-oso-andino-2/ -->