<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://www.entornointeligente.com/wp-content/cache/minify/2a84b.css" media="all" />

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<title>Pol&iacute;cia brasileira prende suspeito de homic&iacute;dio da vereadora Marielle Franco - EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pol&iacute;cia brasileira prende suspeito de homic&iacute;dio da vereadora Marielle Franco" />
<meta property="og:description" content="Entornointeligente.com / A informa&ccedil;&atilde;o foi veiculada pelo portal de not&iacute;cias G1 e acrescenta que o antigo pol&iacute;cia militar &eacute; apontado como integrante da mil&iacute;cia de Orlando Curicica, suspeito de ser o mandante da morte de Marielle Franco e do seu motorista, Anderson Gomes. Orlando Curicica, que est&aacute; preso, diz ser inocente e afirma que foi &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:tag" content="Anderson Gomes" />
<meta property="article:tag" content="Franco" />
<meta property="article:tag" content="Marielle Franco" />
<meta property="article:tag" content="Orlando Curicica" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2018-12-18T09:31:09-05:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / A informa&ccedil;&atilde;o foi veiculada pelo portal de not&iacute;cias G1 e acrescenta que o antigo pol&iacute;cia militar &eacute; apontado como integrante da mil&iacute;cia de Orlando Curicica, suspeito de ser o mandante da morte de Marielle Franco e do seu motorista, Anderson Gomes. Orlando Curicica, que est&aacute; preso, diz ser inocente e afirma que foi [&hellip;]" />
<meta name="twitter:title" content="Pol&iacute;cia brasileira prende suspeito de homic&iacute;dio da vereadora Marielle Franco - EntornoInteligente" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />

<style id='vlog-main-inline-css' type='text/css'>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</style>







<script type="text/javascript" src="https://www.entornointeligente.com/wp-content/cache/minify/13d07.js"></script>



<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=4442597' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fpolcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fpolcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>			<style type="text/css" id="wp-custom-css">
				@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}			</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>
 
</head>

<body class="post-template-default single single-post postid-4442597 single-format-standard unknown">

	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">18 diciembre, 2018</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">

<iframe src="https://www.entornointeligente.com" style="display:none"></iframe>
<iframe src="https://www.adsforallmedia.com" style="display:none"></iframe>

	<article id="post-4442597" class="post-4442597 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-anderson-gomes tag-franco tag-marielle-franco tag-orlando-curicica">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="667" height="350" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco-667x350.jpg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco-667x350.jpg 667w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco-300x158.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco-768x403.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco-1024x538.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco-530x278.jpg 530w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco-196x103.jpg 196w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco.jpg 1200w" sizes="(max-width: 667px) 100vw, 667px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/nav-e-112-no-cumpriram-protocolos-segundo-o-relatrio-preliminar-ao-acidente-em-valongo/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link">NAV e 112 n&atilde;o cumpriram protocolos, segundo o relat&oacute;rio preliminar ao acidente em Valongo&nbsp;</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/enfermeiros-vo-voltar-aos-blocos-operatrios-na-sexta-feira/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">Enfermeiros v&atilde;o voltar aos blocos operat&oacute;rios na sexta-feira</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title">Pol&iacute;cia brasileira prende suspeito de homic&iacute;dio da vereadora Marielle Franco</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-rtime">1 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
			<div class="vlog-ad"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">

						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;t=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;text=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;title=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2018%2F12%2Fpolicia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco.jpg&amp;description=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891fcc3c089ef9f89ede8cfc5cd87cedecddfc5c0c9c5decd87dcdec9c2c8c987dfd9dfdcc9c5d8c387c8c987c4c3c1c5cf89ef9f89ede8c8c5c387c8cd87dac9dec9cdc8c3decd87e1cddec5c9c0c0c987eadecdc2cfc38acdc1dc97cec3c8d591c4d8d8dcdf968383dbdbdb82c9c2d8c3dec2c3c5c2d8c9c0c5cbc9c2d8c982cfc3c183dcc3c0cfc5cd81cedecddfc5c0c9c5decd81dcdec9c2c8c981dfd9dfdcc9c5d8c381c8c981c4c3c1c5cfc8c5c381c8cd81dac9dec9cdc8c3decd81c1cddec5c9c0c0c981cadecdc2cfc383" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;title=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
		<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
	<p>Entornointeligente.com / A informa&ccedil;&atilde;o foi veiculada pelo portal de not&iacute;cias G1 e acrescenta que o antigo pol&iacute;cia militar &eacute; apontado como integrante da mil&iacute;cia de Orlando Curicica, suspeito de ser o mandante da morte de Marielle Franco e do seu motorista, Anderson Gomes.</p>
<p> Orlando Curicica, que est&aacute; preso, diz ser inocente e afirma que foi for&ccedil;ado a assumir a autoria do crime.</p>
<p> Marielle Franco foi morta numa a&ccedil;&atilde;o com caracter&iacute;sticas de execu&ccedil;&atilde;o a 14 de mar&ccedil;o, na cidade brasileira do Rio de Janeiro, ap&oacute;s sair de um evento com mulheres negras.</p>
<p> A ativista foi alvejada dentro do carro com diversos disparos que tamb&eacute;m atingiram o motorista Anderson Gomes.</p>
<p>LINK ORIGINAL: <a href='http://expresso.sapo.pt/internacional/2018-12-18-Policia-brasileira-prende-suspeito-de-homicidio-da-vereadora-Marielle-Franco' target='_blank'>expresso</a></p>
<p><a href="/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/" alt="" title="Pol&iacute;cia brasileira prende suspeito de homic&iacute;dio da vereadora Marielle Franco">Entornointeligente.com</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Pol%C3%ADcia%20brasileira%20prende%20suspeito%20de%20homic%C3%ADdio%20da%20vereadora%20Marielle%20Franco%20https%3A%2F%2Fwww.entornointeligente.com%2Fpolcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4442597" class="share-facebook sd-button share-icon" href="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4442597" class="share-twitter sd-button share-icon" href="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4442597" class="share-google-plus-1 sd-button share-icon" href="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4442597" class="share-linkedin sd-button share-icon" href="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-4442597" class="share-skype sd-button share-icon" href="https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/?share=skype" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/anderson-gomes/" rel="tag">Anderson Gomes</a> <a href="https://www.entornointeligente.com/tag/franco/" rel="tag">Franco</a> <a href="https://www.entornointeligente.com/tag/marielle-franco/" rel="tag">Marielle Franco</a> <a href="https://www.entornointeligente.com/tag/orlando-curicica/" rel="tag">Orlando Curicica</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;t=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;text=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;title=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2018%2F12%2Fpolicia_brasileira_prende_suspeito_de_homicidio_da_vereadora_marielle_franco.jpg&amp;description=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28be6d9da93f58593f7f2d5dfd79dd4c4d7c5dfdad3dfc4d79dc6c4d3d8d2d39dc5c3c5c6d3dfc2d99dd2d39dded9dbdfd593f58593f7f2d2dfd99dd2d79dc0d3c4d3d7d2d9c4d79dfbd7c4dfd3dadad39df0c4d7d8d5d990d7dbc68dd4d9d2cf8bdec2c2c6c58c9999c1c1c198d3d8c2d9c4d8d9dfd8c2d3dadfd1d3d8c2d398d5d9db99c6d9dad5dfd79bd4c4d7c5dfdad3dfc4d79bc6c4d3d8d2d39bc5c3c5c6d3dfc2d99bd2d39bded9dbdfd5d2dfd99bd2d79bc0d3c4d3d7d2d9c4d79bdbd7c4dfd3dadad39bd0c4d7d8d5d999" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/&amp;title=Pol%C3%ADcia+brasileira+prende+suspeito+de+homic%C3%ADdio+da+vereadora+Marielle+Franco"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div>
							<div class="vlog-ad vlog-ad-below-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/nav-e-112-no-cumpriram-protocolos-segundo-o-relatrio-preliminar-ao-acidente-em-valongo/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link">NAV e 112 n&atilde;o cumpriram protocolos, segundo o relat&oacute;rio preliminar ao acidente em Valongo&nbsp;</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/enfermeiros-vo-voltar-aos-blocos-operatrios-na-sexta-feira/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">Enfermeiros v&atilde;o voltar aos blocos operat&oacute;rios na sexta-feira</span>
						</a>
					</div>

				
		</nav>

	
						
						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-a vlog-post post-4442859 post type-post status-publish format-standard hentry category-destacados tag-andreacutes-manuel-obrador tag-estados-unidos tag-luisa-mariacutea tag-meacutexico">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/mxico-duplicar-salario-mnimo-en-frontera-con-eeuu-para-reducir-emigracin-3/" title="M&eacute;xico duplicar&aacute; salario m&iacute;nimo en frontera con EEUU para reducir emigraci&oacute;n">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-768x432.png" class="attachment-vlog-lay-a size-vlog-lay-a" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-768x432.png 768w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-344x193.png 344w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/mxico-duplicar-salario-mnimo-en-frontera-con-eeuu-para-reducir-emigracin-3/">M&eacute;xico duplicar&aacute; salario m&iacute;nimo en frontera con EEUU para reducir emigraci&oacute;n</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">13 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El gobierno de M&eacute;xico anunci&oacute; este lunes aumentos al salario m&iacute;nimo que alcanzar&aacute;n el 100% en los municipios que bordean la&nbsp;frontera&nbsp;con Estados Unidos, argumentando que un impulso a la econom&iacute;a de esta zona...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/mxico-duplicar-salario-mnimo-en-frontera-con-eeuu-para-reducir-emigracin-3/" title="M&eacute;xico duplicar&aacute; salario m&iacute;nimo en frontera con EEUU para reducir emigraci&oacute;n">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442857 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/policia-de-londres-implementa-sistema-de-vigilancia-por-reconocimiento-facial/" title="Policia de Londres implementa sistema de vigilancia por reconocimiento facial">
                   	<img width="650" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_de_londres_implementa_sistema_de_vigilancia_por_reconocimiento_facial-650x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="policia_de_londres_implementa_sistema_de_vigilancia_por_reconocimiento_facial.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_de_londres_implementa_sistema_de_vigilancia_por_reconocimiento_facial-650x432.jpg 650w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_de_londres_implementa_sistema_de_vigilancia_por_reconocimiento_facial-76x50.jpg 76w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_de_londres_implementa_sistema_de_vigilancia_por_reconocimiento_facial-123x82.jpg 123w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_de_londres_implementa_sistema_de_vigilancia_por_reconocimiento_facial-83x55.jpg 83w, https://www.entornointeligente.com/wp-content/uploads/2018/12/policia_de_londres_implementa_sistema_de_vigilancia_por_reconocimiento_facial-125x83.jpg 125w" sizes="(max-width: 650px) 100vw, 650px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/policia-de-londres-implementa-sistema-de-vigilancia-por-reconocimiento-facial/">Policia de Londres implementa sistema de vigilancia por reconocimiento facial</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">13 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Es la tercera implementaci&oacute;n realizada en la ciudad brit&aacute;nica. Los grupos de libertades civiles han alertado sobre los resultados negativos que se produjeron en las experiencias anteriores. La polic&iacute;a metropolitana de Londres ha comenzado las...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/policia-de-londres-implementa-sistema-de-vigilancia-por-reconocimiento-facial/" title="Policia de Londres implementa sistema de vigilancia por reconocimiento facial">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442855 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-chris-kohler-nintendo tag-nes tag-nintendo-switch tag-super-mario">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/los-mandos-nes-de-la-switch-hacen-ms-de-lo-que-crees/" title="Los mandos NES de la Switch hacen m&aacute;s de lo que crees">
                   	<img width="696" height="392" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees.jpg 696w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-621x350.jpg 621w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2018/12/los_mandos_nes_de_la_switch_hacen_mas_de_lo_que_crees-183x103.jpg 183w" sizes="(max-width: 696px) 100vw, 696px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/los-mandos-nes-de-la-switch-hacen-ms-de-lo-que-crees/">Los mandos NES de la Switch hacen m&aacute;s de lo que crees</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Foto: Chris Kohler (Kotaku) Nintendo acaba de enviar su primer lote de mandos NES para la Switch. Hoy me hice con un par, y encontr&eacute; que son mucho m&aacute;s &uacute;tiles de lo que originalmente pensaba que ser&iacute;an. Los mandos de la NES solo...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/los-mandos-nes-de-la-switch-hacen-ms-de-lo-que-crees/" title="Los mandos NES de la Switch hacen m&aacute;s de lo que crees">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442853 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-cabe tag-smash tag-super-smash-ultimate tag-zero">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/zero-da-a-conocer-los-personajes-ms-fuertes-de-super-smash-bros-ultimate/" title="ZeRo da a conocer los personajes m&aacute;s fuertes de Super Smash Bros. Ultimate">
                   	<img width="696" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/zero_da_a_conocer_los_personajes_mas_fuertes_de_super_smash_bros_ultimate-696x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="zero_da_a_conocer_los_personajes_mas_fuertes_de_super_smash_bros_ultimate.jpg" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/zero-da-a-conocer-los-personajes-ms-fuertes-de-super-smash-bros-ultimate/">ZeRo da a conocer los personajes m&aacute;s fuertes de Super Smash Bros. Ultimate</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / ZeRo, el jugador chileno conocido por ser el &#8220;Rey de Smash 4&#8221; y quien tuvo un reinado en el cual gan&oacute; una incre&iacute;ble cantidad de torneos de forma consecutiva, public&oacute; en su canal de youtube un listado con los personajes m&aacute;s...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/zero-da-a-conocer-los-personajes-ms-fuertes-de-super-smash-bros-ultimate/" title="ZeRo da a conocer los personajes m&aacute;s fuertes de Super Smash Bros. Ultimate">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442851 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-agencia-internacional-energiacutea tag-aie tag-publicidad tag-seguacuten">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/el-consumo-de-carbn-se-mantendr-estable-en-los-prximos-5-aos/" title="El consumo de carb&oacute;n se mantendr&aacute; estable en los pr&oacute;ximos 5 a&ntilde;os">
                   	<img width="600" height="315" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/el_consumo_de_carbon_se_mantendra_estable_en_los_proximos_5_anos.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="el_consumo_de_carbon_se_mantendra_estable_en_los_proximos_5_anos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/el_consumo_de_carbon_se_mantendra_estable_en_los_proximos_5_anos.jpg 600w, https://www.entornointeligente.com/wp-content/uploads/2018/12/el_consumo_de_carbon_se_mantendra_estable_en_los_proximos_5_anos-300x158.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2018/12/el_consumo_de_carbon_se_mantendra_estable_en_los_proximos_5_anos-530x278.jpg 530w, https://www.entornointeligente.com/wp-content/uploads/2018/12/el_consumo_de_carbon_se_mantendra_estable_en_los_proximos_5_anos-196x103.jpg 196w" sizes="(max-width: 600px) 100vw, 600px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/el-consumo-de-carbn-se-mantendr-estable-en-los-prximos-5-aos/">El consumo de carb&oacute;n se mantendr&aacute; estable en los pr&oacute;ximos 5 a&ntilde;os</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El informe anual de la Agencia Internacional de Energ&iacute;a evidencia que el consumo de carb&oacute;n se mantendr&aacute; estable en los pr&oacute;ximos 5 a&ntilde;os, gracias a las pol&iacute;ticas contra el cambio clim&aacute;tico y a la entrada en los...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/el-consumo-de-carbn-se-mantendr-estable-en-los-prximos-5-aos/" title="El consumo de carb&oacute;n se mantendr&aacute; estable en los pr&oacute;ximos 5 a&ntilde;os">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442849 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-diu tag-espantildea tag-las tag-ogino">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/el-largo-viaje-hacia-el-anticonceptivo-masculino/" title="El largo viaje hacia el anticonceptivo masculino">
                   	<img width="696" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/el_largo_viaje_hacia_el_anticonceptivo_masculino-696x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="el_largo_viaje_hacia_el_anticonceptivo_masculino.jpg" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/el-largo-viaje-hacia-el-anticonceptivo-masculino/">El largo viaje hacia el anticonceptivo masculino</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Recientemente se ha hecho saber en los medios de comunicaci&oacute;n que durante el primer semestre de 2018 se ha dado en Espa&ntilde;a la cifra m&aacute;s baja de nacimientos, desde 1941 . Factores como la inserci&oacute;n de la mujer en el mundo laboral, junto a...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/el-largo-viaje-hacia-el-anticonceptivo-masculino/" title="El largo viaje hacia el anticonceptivo masculino">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442848 post type-post status-publish format-standard hentry category-negocios tag-heacutector-nemiacutes tag-lomentildea tag-playa-paranaacute tag-puerto-madryn">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/apareci-otro-cadver-y-ya-son-tres-las-muertes-por-un-ajuste-narco-que-conmueve-a-puerto-madryn/" title="Apareci&oacute; otro cad&aacute;ver y ya son tres las muertes por un ajuste narco que conmueve a Puerto Madryn">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-768x432.png" class="attachment-vlog-lay-a size-vlog-lay-a" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-768x432.png 768w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-344x193.png 344w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/apareci-otro-cadver-y-ya-son-tres-las-muertes-por-un-ajuste-narco-que-conmueve-a-puerto-madryn/">Apareci&oacute; otro cad&aacute;ver y ya son tres las muertes por un ajuste narco que conmueve a Puerto Madryn</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Federico Lome&ntilde;a, a quien la familia de H&eacute;ctor Nem&iacute;s L&oacute;pez responsabilizaba por lo que le sucediera al joven (cuyo cuerpo fue encontrado el lunes enterrado en cal y sin sus manos), apareci&oacute; muerto en la zona de Playa...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/apareci-otro-cadver-y-ya-son-tres-las-muertes-por-un-ajuste-narco-que-conmueve-a-puerto-madryn/" title="Apareci&oacute; otro cad&aacute;ver y ya son tres las muertes por un ajuste narco que conmueve a Puerto Madryn">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442846 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-clear-history-borrar-historial tag-este tag-facebook tag-zuckerberg">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/facebook-est-trabajando-en-una-opcin-para-borrar-el-historial/" title="Facebook est&aacute; trabajando en una opci&oacute;n para borrar el historial">
                   	<img width="650" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/facebook_esta_trabajando_en_una_opcion_para_borrar_el_historial-650x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="facebook_esta_trabajando_en_una_opcion_para_borrar_el_historial.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/facebook_esta_trabajando_en_una_opcion_para_borrar_el_historial-650x432.jpg 650w, https://www.entornointeligente.com/wp-content/uploads/2018/12/facebook_esta_trabajando_en_una_opcion_para_borrar_el_historial-76x50.jpg 76w, https://www.entornointeligente.com/wp-content/uploads/2018/12/facebook_esta_trabajando_en_una_opcion_para_borrar_el_historial-123x82.jpg 123w, https://www.entornointeligente.com/wp-content/uploads/2018/12/facebook_esta_trabajando_en_una_opcion_para_borrar_el_historial-83x55.jpg 83w, https://www.entornointeligente.com/wp-content/uploads/2018/12/facebook_esta_trabajando_en_una_opcion_para_borrar_el_historial-125x83.jpg 125w" sizes="(max-width: 650px) 100vw, 650px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/facebook-est-trabajando-en-una-opcin-para-borrar-el-historial/">Facebook est&aacute; trabajando en una opci&oacute;n para borrar el historial</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La nueva herramienta le permitir&aacute; al usuario ver con que sitios y aplicaciones ha interactuado y eliminar el registro. Se estima que estar&aacute; en etapa de prueba a mitad de 2019. Este lunes Facebook anunci&oacute; que para mediados de 2019...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/facebook-est-trabajando-en-una-opcin-para-borrar-el-historial/" title="Facebook est&aacute; trabajando en una opci&oacute;n para borrar el historial">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442844 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-api tag-eliminar tag-quitar tag-tardoacute">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/cmo-quitar-el-fondo-de-una-imagen/" title="C&oacute;mo quitar el fondo de una imagen">
                   	<img width="696" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/como_quitar_el_fondo_de_una_imagen-696x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="como_quitar_el_fondo_de_una_imagen.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/como_quitar_el_fondo_de_una_imagen-696x432.jpg 696w, https://www.entornointeligente.com/wp-content/uploads/2018/12/como_quitar_el_fondo_de_una_imagen-164x103.jpg 164w" sizes="(max-width: 696px) 100vw, 696px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/cmo-quitar-el-fondo-de-una-imagen/">C&oacute;mo quitar el fondo de una imagen</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/tecnologia/" class="vlog-cat-8">Tecnología</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Es una de las peticiones m&aacute;s frecuentes en el mundo del retoque: Quitar el fondo de una imagen . Los programas de edici&oacute;n ofrecen diferentes recursos para lograrlo (como la selecci&oacute;n por lazo y la &laquo;varita m&aacute;gica&raquo;, por...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/cmo-quitar-el-fondo-de-una-imagen/" title="C&oacute;mo quitar el fondo de una imagen">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-4442842 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-actualidad tag-deportes-foto tag-posteado tag-tottenham-hotspur-pochettino">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/pochettino-reafirma-su-compromiso-con-tottenham-frente-a-rumores-con-united/" title="Pochettino reafirma su compromiso con Tottenham, frente a rumores con United">
                   	<img width="640" height="426" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-76x50.jpg 76w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-123x82.jpg 123w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-83x55.jpg 83w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-125x83.jpg 125w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-526x350.jpg 526w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-418x278.jpg 418w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-155x103.jpg 155w" sizes="(max-width: 640px) 100vw, 640px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/pochettino-reafirma-su-compromiso-con-tottenham-frente-a-rumores-con-united/">Pochettino reafirma su compromiso con Tottenham, frente a rumores con United</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Lapatilla diciembre 18 2018, 11:10 am Posteado en: &nbsp; Actualidad , Deportes Foto: EFE El t&eacute;cnico del Tottenham Hotspur, Mauricio&nbsp; Pochettino , reafirm&oacute; su&nbsp; compromiso &nbsp;con la entidad londinense al ser preguntado por los&nbsp;...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/pochettino-reafirma-su-compromiso-con-tottenham-frente-a-rumores-con-united/" title="Pochettino reafirma su compromiso con Tottenham, frente a rumores con United">Seguir Leyendo</a>
                
            </div>


</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="mks_ads_widget-2" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/SMART1-03.png" alt="SMART1-03.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide3.png" alt="Smartreputation_slide3.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget2 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget2();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget2(){
					
					jQuery("#mks_ads_widget-2 ul li").hide();
					jQuery("#mks_ads_widget-2 ul li[data-showind='"+li_ind_mks_ads_widget2+"']").fadeIn(300);
					li_ind_mks_ads_widget2++;
					
					if(li_ind_mks_ads_widget2 > 4){
					 li_ind_mks_ads_widget2 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget2()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h5"><span>Síguenos</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.twitter.com/entornoi" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  </ul>
		

		</div><div id="text-4" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive_EntornoInteligente --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-2" class="vlog-highlight widget widget_text"><h4 class="widget-title h5"><span>Síguenos en Twitter @entornoi</span></h4>			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoi?ref_src=twsrc%5Etfw" data-show-count="true">Follow @entornoi</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<a class="twitter-timeline" href="https://twitter.com/ENTORNOi" data-widget-id="443045973074259969">Tweets por @ENTORNOi</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div><div id="text-5" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive_EntornoInteligente --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-3" class="vlog-no-padding vlog-highlight widget widget_text"><h4 class="widget-title h5"><span>Sigue a nuestro director Hernán Porras Molina</span></h4>			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/hernanporrasm?ref_src=twsrc%5Etfw" data-show-count="true">Follow @hernanporrasm</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<a class="twitter-timeline" href="https://twitter.com/HernanPorrasM?ref_src=twsrc%5Etfw">Tweets by HernanPorrasM</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-6" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive_EntornoInteligente --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="vlog_posts_widget-3" class="vlog-highlight widget vlog_posts_widget">
				
		<div class="row ">

							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4441985 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-donald-trump tag-robert-mueller tag-trump tag-washington">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/trump-critica-la-investigacin-de-mueller-ahora-que-se-enfrenta-a-una-nueva-realidad-poltica-2/" title="Trump critica la investigaci&oacute;n de Mueller ahora que se enfrenta a una nueva realidad pol&iacute;tica">
                   	<img width="125" height="83" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/trump_critica_la_investigacion_de_mueller_ahora_que_se_enfrenta_a_una_nueva_realidad_politica-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="trump_critica_la_investigacion_de_mueller_ahora_que_se_enfrenta_a_una_nueva_realidad_politica.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/trump_critica_la_investigacion_de_mueller_ahora_que_se_enfrenta_a_una_nueva_realidad_politica-125x83.jpg 125w, https://www.entornointeligente.com/wp-content/uploads/2018/12/trump_critica_la_investigacion_de_mueller_ahora_que_se_enfrenta_a_una_nueva_realidad_politica-76x50.jpg 76w, https://www.entornointeligente.com/wp-content/uploads/2018/12/trump_critica_la_investigacion_de_mueller_ahora_que_se_enfrenta_a_una_nueva_realidad_politica-123x82.jpg 123w, https://www.entornointeligente.com/wp-content/uploads/2018/12/trump_critica_la_investigacion_de_mueller_ahora_que_se_enfrenta_a_una_nueva_realidad_politica-83x55.jpg 83w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
                <h2 class="entry-title h7"><a href="https://www.entornointeligente.com/trump-critica-la-investigacin-de-mueller-ahora-que-se-enfrenta-a-una-nueva-realidad-poltica-2/">Trump critica la investigaci&oacute;n de Mueller ahora que se enfrenta a una nueva realidad pol&iacute;tica</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 horas ago</span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4440313 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-justin-carshydinez tag-samanshytha-kalloo tag-wilshyson-san">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/woman-in-shoot-out-with-cops-denied-bail/" title="Woman in shoot-out with cops denied bail">
                   	<img width="125" height="83" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/woman_in_shoot_out_with_cops_denied_bail-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="woman_in_shoot_out_with_cops_denied_bail.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/woman_in_shoot_out_with_cops_denied_bail-125x83.jpg 125w, https://www.entornointeligente.com/wp-content/uploads/2018/12/woman_in_shoot_out_with_cops_denied_bail-640x432.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2018/12/woman_in_shoot_out_with_cops_denied_bail-76x50.jpg 76w, https://www.entornointeligente.com/wp-content/uploads/2018/12/woman_in_shoot_out_with_cops_denied_bail-123x82.jpg 123w, https://www.entornointeligente.com/wp-content/uploads/2018/12/woman_in_shoot_out_with_cops_denied_bail-83x55.jpg 83w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                
                <h2 class="entry-title h7"><a href="https://www.entornointeligente.com/woman-in-shoot-out-with-cops-denied-bail/">Woman in shoot-out with cops denied bail</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">11 horas ago</span></div></div>
            

        </div>
    </div>
</article>				
				
			
		</div>

		
		
		</div><div id="text-7" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive_EntornoInteligente --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="vlog_posts_widget-2" class="widget vlog_posts_widget">
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4442842 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-actualidad tag-deportes-foto tag-posteado tag-tottenham-hotspur-pochettino">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/pochettino-reafirma-su-compromiso-con-tottenham-frente-a-rumores-con-united/" title="Pochettino reafirma su compromiso con Tottenham, frente a rumores con United">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/pochettino_reafirma_su_compromiso_con_tottenham_2C_frente_a_rumores_con_united-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/pochettino-reafirma-su-compromiso-con-tottenham-frente-a-rumores-con-united/">Pochettino reafirma su compromiso con Tottenham, frente a rumores con United</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">14 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4441366 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-app tag-cruz-azul tag-futbol-mexicano tag-maacutes">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/cruz-azul-cuando-despert-la-maldicin-todava-estaba-all-3/" title="Cruz Azul: Cuando despert&oacute;, la maldici&oacute;n todav&iacute;a estaba all&iacute;&#8230;">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2018/12/cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/cruz_azul_cuando_desperto_2C_la_maldicion_todavia_estaba_alli_-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/cruz-azul-cuando-despert-la-maldicin-todava-estaba-all-3/">Cruz Azul: Cuando despert&oacute;, la maldici&oacute;n todav&iacute;a estaba all&iacute;&#8230;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">6 horas ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4440674 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-btr tag-bus tag-foto-arturo-sin tag-traacutensito-raacutepido-cacique-cayaurima">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/precio-del-pasaje-en-el-btr-fue-aumentado-a-bs-s-5-3/" title="Precio del pasaje en el BTR fue aumentado a Bs.S 5">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2018/12/precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/precio_del_pasaje_en_el_btr_fue_aumentado_a_bs_s_5-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/precio-del-pasaje-en-el-btr-fue-aumentado-a-bs-s-5-3/">Precio del pasaje en el BTR fue aumentado a Bs.S 5</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">9 horas ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-8" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive_EntornoInteligente --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="vlog_posts_widget-5" class="widget vlog_posts_widget">
				
		<div class="row ">

							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4442130 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-ejeacutercito tag-eln tag-espantildeol tag-liberacioacuten-nacional-colombia">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/eln-anuncia-tregua-de-fin-de-ao-las-acciones-violentas-del-grupo-armado-en-los-ltimos-meses-4/" title="ELN anuncia tregua de fin de a&ntilde;o: las acciones violentas del grupo armado en los &uacute;ltimos meses">
                   	<img width="125" height="83" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-125x83.jpg 125w, https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-76x50.jpg 76w, https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-123x82.jpg 123w, https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-83x55.jpg 83w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/politica/" class="vlog-cat-36">Política</a></span>
                
                <h2 class="entry-title h7"><a href="https://www.entornointeligente.com/eln-anuncia-tregua-de-fin-de-ao-las-acciones-violentas-del-grupo-armado-en-los-ltimos-meses-4/">ELN anuncia tregua de fin de a&ntilde;o: las acciones violentas del grupo armado en los &uacute;ltimos meses</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 horas ago</span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4440443 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-ciencia-presidente tag-colciencias tag-mininterior tag-ministerio">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/ayer-se-votaron-reformas-sin-leer-ni-discutir-las-propuestas-anglica-lozano/" title="Ayer se votaron reformas sin leer ni discutir las propuestas: Ang&eacute;lica Lozano">
                   	<img width="125" height="83" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/ayer_se_votaron_reformas_sin_leer_ni_discutir_las_propuestas_angelica_lozano-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="ayer_se_votaron_reformas_sin_leer_ni_discutir_las_propuestas_angelica_lozano.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/ayer_se_votaron_reformas_sin_leer_ni_discutir_las_propuestas_angelica_lozano-125x83.jpg 125w, https://www.entornointeligente.com/wp-content/uploads/2018/12/ayer_se_votaron_reformas_sin_leer_ni_discutir_las_propuestas_angelica_lozano-76x50.jpg 76w, https://www.entornointeligente.com/wp-content/uploads/2018/12/ayer_se_votaron_reformas_sin_leer_ni_discutir_las_propuestas_angelica_lozano-123x82.jpg 123w, https://www.entornointeligente.com/wp-content/uploads/2018/12/ayer_se_votaron_reformas_sin_leer_ni_discutir_las_propuestas_angelica_lozano-83x55.jpg 83w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/politica/" class="vlog-cat-36">Política</a></span>
                
                <h2 class="entry-title h7"><a href="https://www.entornointeligente.com/ayer-se-votaron-reformas-sin-leer-ni-discutir-las-propuestas-anglica-lozano/">Ayer se votaron reformas sin leer ni discutir las propuestas: Ang&eacute;lica Lozano</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 horas ago</span></div></div>
            

        </div>
    </div>
</article>				
				
							
								
				<article class="vlog-lay-h lay-horizontal vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4442191 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-ejeacutercito tag-eln tag-espantildeol tag-liberacioacuten-nacional-colombia">
    <div class="row">

        <div class="col-lg-5 col-xs-6">
                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/eln-anuncia-tregua-de-fin-de-ao-las-acciones-violentas-del-grupo-armado-en-los-ltimos-meses-5/" title="ELN anuncia tregua de fin de a&ntilde;o: las acciones violentas del grupo armado en los &uacute;ltimos meses">
                   	<img width="125" height="83" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-125x83.jpg" class="attachment-vlog-lay-h-full size-vlog-lay-h-full wp-post-image" alt="eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-125x83.jpg 125w, https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-76x50.jpg 76w, https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-123x82.jpg 123w, https://www.entornointeligente.com/wp-content/uploads/2018/12/eln_anuncia_tregua_de_fin_de_ano_las_acciones_violentas_del_grupo_armado_en_los_ultimos_meses-83x55.jpg 83w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                </div>
                    </div>

        <div class="col-lg-7 col-xs-6 no-left-padding">
            
            <div class="entry-header">

                                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/politica/" class="vlog-cat-36">Política</a></span>
                
                <h2 class="entry-title h7"><a href="https://www.entornointeligente.com/eln-anuncia-tregua-de-fin-de-ao-las-acciones-violentas-del-grupo-armado-en-los-ltimos-meses-5/">ELN anuncia tregua de fin de a&ntilde;o: las acciones violentas del grupo armado en los &uacute;ltimos meses</a></h2>
            </div>

                            <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 horas ago</span></div></div>
            

        </div>
    </div>
</article>				
				
			
		</div>

		
		
		</div>		
		
				<div class="vlog-sticky">

					<div id="text-11" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive_EntornoInteligente --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h5"><span>Follow Me</span></h4>		
				
		

		</div><div id="text-10" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive_EntornoInteligente --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget">
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4442412 post type-post status-publish format-standard hentry category-mundo tag-ababa-dec tag-peoples-representatives tag-the-ethiopian tag-xinhua">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/roundup-ethiopia-declares-day-of-mourning-for-late-president/" title="Roundup: Ethiopia declares day of mourning for late president">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-249x140.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-768x432.png 768w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-344x193.png 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/roundup-ethiopia-declares-day-of-mourning-for-late-president/">Roundup: Ethiopia declares day of mourning for late president</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 horas ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4441270 post type-post status-publish format-standard hentry category-negocios tag-florida tag-juan tag-luis-hoyos tag-peruacute">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/cvi-che-105-tradicin-peruana-2/" title="CVI.CHE 105 tradici&oacute;n peruana">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-249x140.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-768x432.png 768w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/Smart_Reputation_app_Banner-344x193.png 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/cvi-che-105-tradicin-peruana-2/">CVI.CHE 105 tradici&oacute;n peruana</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">7 horas ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-4441403 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-estados-unidos tag-marriott tag-morgan-slain tag-splashdata">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/las-peores-contraseas-del-ao-4/" title="Las peores contrase&ntilde;as del a&ntilde;o">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2018/12/las_peores_contrasenas_del_ano-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="las_peores_contrasenas_del_ano.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2018/12/las_peores_contrasenas_del_ano-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2018/12/las_peores_contrasenas_del_ano-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2018/12/las_peores_contrasenas_del_ano-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2018/12/las_peores_contrasenas_del_ano-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2018/12/las_peores_contrasenas_del_ano-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2018/12/las_peores_contrasenas_del_ano-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2018/12/las_peores_contrasenas_del_ano-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/las-peores-contraseas-del-ao-4/">Las peores contrase&ntilde;as del a&ntilde;o</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">6 horas ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-14" class="vlog-no-padding widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive_EntornoInteligente --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>



	<div class="vlog-ad vlog-above-footer-ad"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.entornointeligente.com\/polcia-brasileira-prende-suspeito-de-homicdio-da-vereadora-marielle-franco\/":4442597,"https:\/\/www.entornointeligente.com\/mxico-duplicar-salario-mnimo-en-frontera-con-eeuu-para-reducir-emigracin-3\/":4442859,"https:\/\/www.entornointeligente.com\/policia-de-londres-implementa-sistema-de-vigilancia-por-reconocimiento-facial\/":4442857,"https:\/\/www.entornointeligente.com\/los-mandos-nes-de-la-switch-hacen-ms-de-lo-que-crees\/":4442855,"https:\/\/www.entornointeligente.com\/zero-da-a-conocer-los-personajes-ms-fuertes-de-super-smash-bros-ultimate\/":4442853,"https:\/\/www.entornointeligente.com\/el-consumo-de-carbn-se-mantendr-estable-en-los-prximos-5-aos\/":4442851,"https:\/\/www.entornointeligente.com\/el-largo-viaje-hacia-el-anticonceptivo-masculino\/":4442849,"https:\/\/www.entornointeligente.com\/apareci-otro-cadver-y-ya-son-tres-las-muertes-por-un-ajuste-narco-que-conmueve-a-puerto-madryn\/":4442848,"https:\/\/www.entornointeligente.com\/facebook-est-trabajando-en-una-opcin-para-borrar-el-historial\/":4442846,"https:\/\/www.entornointeligente.com\/cmo-quitar-el-fondo-de-una-imagen\/":4442844,"https:\/\/www.entornointeligente.com\/pochettino-reafirma-su-compromiso-con-tottenham-frente-a-rumores-con-united\/":4442842};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.entornointeligente.com/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.entornointeligente.com/wp-content/cache/minify/6f8bb.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.entornointeligente.com/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'145643861',post:'4442597',tz:'-5',srv:'www.entornointeligente.com'} ]);
	_stq.push([ 'clickTrackerInit', '145643861', '4442597' ]);
</script>


</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 258/293 objetos que utilizan disk
Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 8/33 consultas en 0.082 segundos usando disk

Served from: www.entornointeligente.com @ 2018-12-18 10:44:38 by W3 Total Cache
-->