<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1', [300, 250], 'div-gpt-ad-1551882406264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2', [300, 250], 'div-gpt-ad-1551882451100-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3', [300, 250], 'div-gpt-ad-1551882506423-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4', [300, 250], 'div-gpt-ad-1551882573592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1551881906494-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_2', [300, 250], 'div-gpt-ad-1551882056080-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_3', [300, 250], 'div-gpt-ad-1551882097331-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_4', [300, 250], 'div-gpt-ad-1551882164753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_728x90', [728, 90], 'div-gpt-ad-1550246667400-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">

	<title>Maduro asegur&oacute; que Guaid&oacute; no entr&oacute; al Parlamento por no &quot;dar la cara&quot; - EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro asegur&oacute; que Guaid&oacute; no entr&oacute; al Parlamento por no &#8220;dar la cara&#8221;" />
<meta property="og:description" content="Entornointeligente.com / Comparte 0 Tweet Nicol&aacute;s Maduro asegur&oacute;, este domingo, que el opositor Juan Guaid&oacute; &laquo;no quiso dar la cara&raquo; y por eso no entr&oacute; a la sesi&oacute;n del Parlamento en la que deb&iacute;a ser reelegido como presidente de la c&aacute;mara, pese a que este se enfrent&oacute; a decenas de polic&iacute;as para acceder al Palacio &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:tag" content="Juan Guaid&amp;oacute" />
<meta property="article:tag" content="Nicol&amp;aacutes Maduro" />
<meta property="article:tag" content="Parlamento" />
<meta property="article:tag" content="Tweet" />
<meta property="article:section" content="Destacados" />
<meta property="article:published_time" content="2020-01-05T20:01:03-05:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="380" />
<meta property="og:image:alt" content="maduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / Comparte 0 Tweet Nicol&aacute;s Maduro asegur&oacute;, este domingo, que el opositor Juan Guaid&oacute; &laquo;no quiso dar la cara&raquo; y por eso no entr&oacute; a la sesi&oacute;n del Parlamento en la que deb&iacute;a ser reelegido como presidente de la c&aacute;mara, pese a que este se enfrent&oacute; a decenas de polic&iacute;as para acceder al Palacio [&hellip;]" />
<meta name="twitter:title" content="Maduro asegur&oacute; que Guaid&oacute; no entr&oacute; al Parlamento por no &quot;dar la cara&quot; - EntornoInteligente" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=6409250' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fmaduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fmaduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}		</style>
		
 
</head>

<body class="post-template-default single single-post postid-6409250 single-format-standard chrome">


	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">5 enero, 2020</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
		
<iframe src="https://adsforallmedia.com" style="display:none"></iframe>


	<article id="post-6409250" class="post-6409250 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-juan-guaidoacute tag-nicolaacutes-maduro tag-parlamento tag-tweet">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="562" height="350" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="maduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg 610w, https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_-300x187.jpg 300w" sizes="(max-width: 562px) 100vw, 562px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/ozuna-dona-usd-50-000-a-alianza-de-autismo-de-puerto-rico/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">Ozuna dona USD 50.000 a Alianza de Autismo de Puerto Rico</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title">Maduro asegur&oacute; que Guaid&oacute; no entr&oacute; al Parlamento por no &#8220;dar la cara&#8221;</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">9 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-rtime">2 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;t=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;text=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;title=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F01%2Fmaduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg&amp;description=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8c8e4e1f0f7eaaee4f6e0e2f0f7a0c6b6a0c7b6aef4f0e0aec2f0e4ece1a0c6b6a0c7b6aeebeaaee0ebf1f7a0c6b6a0c7b6aee4e9aed5e4f7e9e4e8e0ebf1eaaef5eaf7aeebeaaea0c0b7a0bdb5a0bcc6e1e4f7aee9e4aee6e4f7e4a0c0b7a0bdb5a0bcc1a3e4e8f5bee7eae1fcb8edf1f1f5f6bfaaaaf2f2f2abe0ebf1eaf7ebeaecebf1e0e9ece2e0ebf1e0abe6eae8aae8e4e1f0f7eaa8e4f6e0e2f0f7a8f4f0e0a8e2f0e4ece1a8ebeaa8e0ebf1f7a8e4e9a8f5e4f7e9e4e8e0ebf1eaa8f5eaf7a8ebeaa8e1e4f7a8e9e4a8e6e4f7e4aa" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;title=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
		<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
	Entornointeligente.com / 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>Comparte 0 Tweet </p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> Nicol&aacute;s Maduro asegur&oacute;, este domingo, que el opositor Juan Guaid&oacute; &laquo;no quiso dar la cara&raquo; y por eso no entr&oacute; a la sesi&oacute;n del Parlamento en la que deb&iacute;a ser reelegido como presidente de la c&aacute;mara, pese a que este se enfrent&oacute; a decenas de polic&iacute;as para acceder al Palacio Legislativo.</p>
<p> &laquo;No las tienes puestas porque si uno tiene que enfrentar una situaci&oacute;n da la cara pero no quiso dar la cara&raquo;, afirm&oacute; Maduro en la inauguraci&oacute;n de un estadio de b&eacute;isbol en La Guaira.</p>
<p> Este domingo, se deb&iacute;a votar para elegir a la directiva de la Asamblea Nacional (AN, Parlamento) en la que presumiblemente Guaid&oacute; iba a renovar el cargo, pero fue retenido durante horas por polic&iacute;as. Donde fue golpeado a las afueras del Legislativo mientras en su interior era elegido Luis Parra.</p>
<p> Frente a esta situaci&oacute;n, Maduro asegur&oacute; que &laquo;la AN ha tomado una decisi&oacute;n y ha nombrado una nueva junta directiva de la oposici&oacute;n encabezada por el diputado Luis Parra&raquo;.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> Adem&aacute;s, Maduro afirm&oacute; que esta situaci&oacute;n &laquo;ya ven&iacute;a sonando desde noviembre&raquo; y lo calific&oacute; como &laquo;una rebeli&oacute;n de los propios diputados&raquo; pese a que Parra fue votado esencialmente por los diputados oficialistas en la AN.</p>
<p> En su opini&oacute;n, para los diputados &laquo;la procesi&oacute;n ven&iacute;a por dentro&raquo; porque, asegura, &laquo;el pa&iacute;s repudia a Juan Guaid&oacute; como t&iacute;tere del imperialismo norteamericano&raquo; y a quien consider&oacute; &laquo;un ser muy corrupto&raquo;.</p>
<p> Finalmente y acerca de la fuerte presencia de funcionarios de la Polic&iacute;a Nacional Bolivariana (PNB) y de la Guardia Nacional Bolivariana (GNB, polic&iacute;a militarizada), explic&oacute; que esta fue solicitada por Guaid&oacute; y dos de sus asistentes, Stalin Gonz&aacute;lez y Edgar Zambrano.</p>
<p> FUENTE: EFE 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</p>
<p> Etiquetas: Juan Guaid&oacute; Nicol&aacute;s Maduro Venezuela Comparte 0 Tweet<br />LINK ORIGINAL: <a href='http://www.teleamazonas.com/2020/01/maduro-aseguro-que-guaido-no-entro-al-parlamento-por-no-dar-la-cara/' target='_blank'>Teleamazonas</a>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><a href="/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/" alt="" title="Maduro asegur&oacute; que Guaid&oacute; no entr&oacute; al Parlamento por no "dar la cara"">Entornointeligente.com</a></p>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/juan-guaidoacute/" rel="tag">Juan Guaid&amp;oacute</a> <a href="https://www.entornointeligente.com/tag/nicolaacutes-maduro/" rel="tag">Nicol&amp;aacutes Maduro</a> <a href="https://www.entornointeligente.com/tag/parlamento/" rel="tag">Parlamento</a> <a href="https://www.entornointeligente.com/tag/tweet/" rel="tag">Tweet</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;t=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;text=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;title=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F01%2Fmaduro_aseguro_que_guaido_no_entro_al_parlamento_por_no_dar_la_cara_.jpg&amp;description=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#5b64282e39313e382f66163a3f2e2934703a283e3c2e297e18687e1968702a2e3e701c2e3a323f7e18687e1968703534703e352f297e18687e1968703a37700b3a29373a363e352f34702b3429703534707e1e697e636b7e62183f3a2970373a70383a293a7e1e697e636b7e621f7d3a362b6039343f2266332f2f2b286174742c2c2c753e352f3429353432352f3e37323c3e352f3e7538343674363a3f2e2934763a283e3c2e29762a2e3e763c2e3a323f763534763e352f29763a37762b3a29373a363e352f34762b3429763534763f3a2976373a76383a293a74" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/&amp;title=Maduro+asegur%C3%B3+que+Guaid%C3%B3+no+entr%C3%B3+al+Parlamento+por+no+%E2%80%9Cdar+la+cara%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
							<div class="vlog-ad vlog-ad-below-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

						
	
	
		<nav class="vlog-prev-next-nav">

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/ozuna-dona-usd-50-000-a-alianza-de-autismo-de-puerto-rico/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">Ozuna dona USD 50.000 a Alianza de Autismo de Puerto Rico</span>
						</a>
					</div>

				
		</nav>

	
						
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409241 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-asamblea-nacional tag-diputada-delsa tag-los-cortijos tag-nacional">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/la-oposicin-realiz-sesin-de-la-an-y-ratific-a-guaido-como-su-presidente/" title="La oposici&oacute;n realiz&oacute; sesi&oacute;n de la AN y ratific&oacute; a Guaido como su presidente">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/la_oposicion_realizo_sesion_de_la_an_y_ratifico_a_guaido_como_su_presidente.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="la_oposicion_realizo_sesion_de_la_an_y_ratifico_a_guaido_como_su_presidente.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/la_oposicion_realizo_sesion_de_la_an_y_ratifico_a_guaido_como_su_presidente.jpg 490w, https://www.entornointeligente.com/wp-content/uploads/2020/01/la_oposicion_realizo_sesion_de_la_an_y_ratifico_a_guaido_como_su_presidente-300x169.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/la-oposicin-realiz-sesin-de-la-an-y-ratific-a-guaido-como-su-presidente/">La oposici&oacute;n realiz&oacute; sesi&oacute;n de la AN y ratific&oacute; a Guaido como su presidente</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409243 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-juan-guaidoacute tag-parlamento tag-tweet tag-venezuela">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/guaid-es-reelegido-como-presidente-del-parlamento-en-una-sesin-paralela-3/" title="Guaid&oacute; es reelegido como presidente del Parlamento en una sesi&oacute;n paralela">
       	<img width="209" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_es_reelegido_como_presidente_del_parlamento_en_una_sesion_paralela.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="guaido_es_reelegido_como_presidente_del_parlamento_en_una_sesion_paralela.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_es_reelegido_como_presidente_del_parlamento_en_una_sesion_paralela.jpg 610w, https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_es_reelegido_como_presidente_del_parlamento_en_una_sesion_paralela-300x187.jpg 300w" sizes="(max-width: 209px) 100vw, 209px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/guaid-es-reelegido-como-presidente-del-parlamento-en-una-sesin-paralela-3/">Guaid&oacute; es reelegido como presidente del Parlamento en una sesi&oacute;n paralela</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409239 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-asamblea-nacional tag-juan-guaidoacute-parra tag-nicolaacutes-maduro">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/maduro-la-an-tom-una-decisin-y-hay-una-nueva-junta-directiva/" title="Maduro: &laquo;La AN tom&oacute; una decisi&oacute;n y hay una nueva junta directiva&raquo;">
       	<img width="203" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_lla_an_tomo_una_decision_y_hay_una_nueva_junta_directivar.png" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="maduro_lla_an_tomo_una_decision_y_hay_una_nueva_junta_directivar.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_lla_an_tomo_una_decision_y_hay_una_nueva_junta_directivar.png 450w, https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_lla_an_tomo_una_decision_y_hay_una_nueva_junta_directivar-300x192.png 300w" sizes="(max-width: 203px) 100vw, 203px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/maduro-la-an-tom-una-decisin-y-hay-una-nueva-junta-directiva/">Maduro: &laquo;La AN tom&oacute; una decisi&oacute;n y hay una nueva junta directiva&raquo;</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409227 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-blaine-washington tag-concilio tag-relaciones-americanas-islaacutemicas">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/estn-deteniendo-ciudadanos-estadounidenses-de-origen-iran-en-eu-denuncian/" title="Est&aacute;n deteniendo ciudadanos estadounidenses de origen iran&iacute; en EU, denuncian">
       	<img width="199" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/estan_deteniendo_ciudadanos_estadounidenses_de_origen_irani_en_eu_2C_denuncian.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="estan_deteniendo_ciudadanos_estadounidenses_de_origen_irani_en_eu_2C_denuncian.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/estan_deteniendo_ciudadanos_estadounidenses_de_origen_irani_en_eu_2C_denuncian.jpg 980w, https://www.entornointeligente.com/wp-content/uploads/2020/01/estan_deteniendo_ciudadanos_estadounidenses_de_origen_irani_en_eu_2C_denuncian-300x196.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/01/estan_deteniendo_ciudadanos_estadounidenses_de_origen_irani_en_eu_2C_denuncian-768x502.jpg 768w" sizes="(max-width: 199px) 100vw, 199px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/estn-deteniendo-ciudadanos-estadounidenses-de-origen-iran-en-eu-denuncian/">Est&aacute;n deteniendo ciudadanos estadounidenses de origen iran&iacute; en EU, denuncian</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409225 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-catedral-metropolitana tag-cristo-rey tag-iglesia-catoacutelica tag-las-aquelarre">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/feministas-y-fieles-se-enfrentan-junto-a-la-catedral-metropolitana/" title="Feministas y fieles se enfrentan junto a la Catedral Metropolitana">
       	<img width="195" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/feministas_y_fieles_se_enfrentan_junto_a_la_catedral_metropolitana.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="feministas_y_fieles_se_enfrentan_junto_a_la_catedral_metropolitana.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/feministas_y_fieles_se_enfrentan_junto_a_la_catedral_metropolitana.jpg 980w, https://www.entornointeligente.com/wp-content/uploads/2020/01/feministas_y_fieles_se_enfrentan_junto_a_la_catedral_metropolitana-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/01/feministas_y_fieles_se_enfrentan_junto_a_la_catedral_metropolitana-768x511.jpg 768w" sizes="(max-width: 195px) 100vw, 195px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/feministas-y-fieles-se-enfrentan-junto-a-la-catedral-metropolitana/">Feministas y fieles se enfrentan junto a la Catedral Metropolitana</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409221 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-editorias-agro-agro-primeira-paacutegina-globo-rural">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/quem-luis-parra-polmico-deputado-eleito-presidente-do-congresso-da-venezuela-no-lugar-de-guaid/" title="Quem &eacute; Luis Parra, pol&ecirc;mico deputado eleito presidente do Congresso da Venezuela no lugar de Guaid&oacute;">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/quem_e_luis_parra_2C_polemico_deputado_eleito_presidente_do_congresso_da_venezuela_no_lugar_de_guaido.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="quem_e_luis_parra_2C_polemico_deputado_eleito_presidente_do_congresso_da_venezuela_no_lugar_de_guaido.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/quem_e_luis_parra_2C_polemico_deputado_eleito_presidente_do_congresso_da_venezuela_no_lugar_de_guaido.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/01/quem_e_luis_parra_2C_polemico_deputado_eleito_presidente_do_congresso_da_venezuela_no_lugar_de_guaido-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/01/quem_e_luis_parra_2C_polemico_deputado_eleito_presidente_do_congresso_da_venezuela_no_lugar_de_guaido-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/01/quem_e_luis_parra_2C_polemico_deputado_eleito_presidente_do_congresso_da_venezuela_no_lugar_de_guaido-1024x576.jpg 1024w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/quem-luis-parra-polmico-deputado-eleito-presidente-do-congresso-da-venezuela-no-lugar-de-guaid/">Quem &eacute; Luis Parra, pol&ecirc;mico deputado eleito presidente do Congresso da Venezuela no lugar de Guaid&oacute;</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409206 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-familia-monster-desde tag-herman-monster tag-joseacute-luis tag-tambieacuten-lea">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/los-gigantes-cobran-vida-en-el-suburbio-y-siguen-atrayendo-visitas/" title="Los gigantes cobran vida en el Suburbio y siguen atrayendo visitas">
       	<img width="206" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/los_gigantes_cobran_vida_en_el_suburbio_y_siguen_atrayendo_visitas.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="los_gigantes_cobran_vida_en_el_suburbio_y_siguen_atrayendo_visitas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/los_gigantes_cobran_vida_en_el_suburbio_y_siguen_atrayendo_visitas.jpg 504w, https://www.entornointeligente.com/wp-content/uploads/2020/01/los_gigantes_cobran_vida_en_el_suburbio_y_siguen_atrayendo_visitas-300x189.jpg 300w" sizes="(max-width: 206px) 100vw, 206px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/los-gigantes-cobran-vida-en-el-suburbio-y-siguen-atrayendo-visitas/">Los gigantes cobran vida en el Suburbio y siguen atrayendo visitas</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409184 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-malmo tag-noticias tag-vuelven tag-zlatan-ibrahimovic">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/a-solo-horas-de-su-debut-con-el-milan-mira-cmo-qued-la-estatua-de-zlatan-ibrahimovic-luego-de-un-nuevo-ataque/" title="A solo horas de su debut con el Milan&#8230; Mira c&oacute;mo qued&oacute; la estatua de Zlatan Ibrahimovic luego de un nuevo ataque">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/a_solo_horas_de_su_debut_con_el_milan_mira_como_quedo_la_estatua_de_zlatan_ibrahimovic_luego_de_un_nuevo_ataque.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="a_solo_horas_de_su_debut_con_el_milan_mira_como_quedo_la_estatua_de_zlatan_ibrahimovic_luego_de_un_nuevo_ataque.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/a_solo_horas_de_su_debut_con_el_milan_mira_como_quedo_la_estatua_de_zlatan_ibrahimovic_luego_de_un_nuevo_ataque.jpg 710w, https://www.entornointeligente.com/wp-content/uploads/2020/01/a_solo_horas_de_su_debut_con_el_milan_mira_como_quedo_la_estatua_de_zlatan_ibrahimovic_luego_de_un_nuevo_ataque-300x169.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/a-solo-horas-de-su-debut-con-el-milan-mira-cmo-qued-la-estatua-de-zlatan-ibrahimovic-luego-de-un-nuevo-ataque/">A solo horas de su debut con el Milan&#8230; Mira c&oacute;mo qued&oacute; la estatua de Zlatan Ibrahimovic luego de un nuevo ataque</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409173 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-eldiarioes tag-gobierno tag-partido-popular-casado tag-pp-pablo">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/pablo-casado-exige-al-gobierno-espaol-que-respalde-a-guaid-ante-el-golpe-a-la-democracia/" title="Pablo Casado exige al Gobierno espa&ntilde;ol que respalde a Guaid&oacute; ante el golpe a la democracia">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/pablo_casado_exige_al_gobierno_espanol_que_respalde_a_guaido_ante_el_golpe_a_la_democracia.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="pablo_casado_exige_al_gobierno_espanol_que_respalde_a_guaido_ante_el_golpe_a_la_democracia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/pablo_casado_exige_al_gobierno_espanol_que_respalde_a_guaido_ante_el_golpe_a_la_democracia.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2020/01/pablo_casado_exige_al_gobierno_espanol_que_respalde_a_guaido_ante_el_golpe_a_la_democracia-300x169.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/pablo-casado-exige-al-gobierno-espaol-que-respalde-a-guaid-ante-el-golpe-a-la-democracia/">Pablo Casado exige al Gobierno espa&ntilde;ol que respalde a Guaid&oacute; ante el golpe a la democracia</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409167 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-asamblea-nacional tag-juan-guaidoacute tag-luis-parra tag-venezuela">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/el-gesto-que-evidencia-el-plan-del-rgimen-de-maduro-para-evitar-la-reeleccin-de-juan-guaid-en-la-an-video/" title="El gesto que evidencia el plan del r&eacute;gimen de Maduro para evitar la reelecci&oacute;n de Juan Guaid&oacute; en la AN (Video)">
       	<img width="228" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/el_gesto_que_evidencia_el_plan_del_regimen_de_maduro_para_evitar_la_reeleccion_de_juan_guaido_en_la_an_28video_29.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="el_gesto_que_evidencia_el_plan_del_regimen_de_maduro_para_evitar_la_reeleccion_de_juan_guaido_en_la_an_28video_29.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/el_gesto_que_evidencia_el_plan_del_regimen_de_maduro_para_evitar_la_reeleccion_de_juan_guaido_en_la_an_28video_29.jpg 486w, https://www.entornointeligente.com/wp-content/uploads/2020/01/el_gesto_que_evidencia_el_plan_del_regimen_de_maduro_para_evitar_la_reeleccion_de_juan_guaido_en_la_an_28video_29-300x171.jpg 300w" sizes="(max-width: 228px) 100vw, 228px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/el-gesto-que-evidencia-el-plan-del-rgimen-de-maduro-para-evitar-la-reeleccin-de-juan-guaid-en-la-an-video/">El gesto que evidencia el plan del r&eacute;gimen de Maduro para evitar la reelecci&oacute;n de Juan Guaid&oacute; en la AN (Video)</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409165 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-clap tag-foto-especial-preparada tag-jessica-rabbit tag-leriacuten">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/red-fashion-la-diputada-chavista-con-look-jessica-rabbit-que-entr-escoltada-a-la-an-video/" title="Red Fashion: La diputada chavista con look &#8220;Jessica Rabbit&#8221; que entr&oacute; escoltada a la AN (VIDEO)">
       	<img width="189" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/red_fashion_la_diputada_chavista_con_look_jessica_rabbit_que_entro_escoltada_a_la_an_28video_29.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="red_fashion_la_diputada_chavista_con_look_jessica_rabbit_que_entro_escoltada_a_la_an_28video_29.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/red_fashion_la_diputada_chavista_con_look_jessica_rabbit_que_entro_escoltada_a_la_an_28video_29.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2020/01/red_fashion_la_diputada_chavista_con_look_jessica_rabbit_que_entro_escoltada_a_la_an_28video_29-300x206.jpg 300w" sizes="(max-width: 189px) 100vw, 189px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/red-fashion-la-diputada-chavista-con-look-jessica-rabbit-que-entr-escoltada-a-la-an-video/">Red Fashion: La diputada chavista con look &#8220;Jessica Rabbit&#8221; que entr&oacute; escoltada a la AN (VIDEO)</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409157 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-asamblea-nacional tag-juan-guaidoacute tag-nacional tag-parlamento">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/diputados-postulan-a-juan-guaid-como-presidente-de-la-asamblea-nacional/" title="Diputados postulan a Juan Guaid&oacute; como presidente de la Asamblea Nacional">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/diputados_postulan_a_juan_guaido_como_presidente_de_la_asamblea_nacional.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="diputados_postulan_a_juan_guaido_como_presidente_de_la_asamblea_nacional.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/diputados_postulan_a_juan_guaido_como_presidente_de_la_asamblea_nacional.jpg 680w, https://www.entornointeligente.com/wp-content/uploads/2020/01/diputados_postulan_a_juan_guaido_como_presidente_de_la_asamblea_nacional-300x169.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/diputados-postulan-a-juan-guaid-como-presidente-de-la-asamblea-nacional/">Diputados postulan a Juan Guaid&oacute; como presidente de la Asamblea Nacional</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409146 post type-post status-publish format-standard hentry category-destacados tag-asamblea-nacional-parlamento tag-guaidoacute tag-legislativo tag-luis-parra">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/asamblea-nacional-legtima-ratific-a-juan-guaid-como-presidente-del-parlamento/" title="Asamblea Nacional leg&iacute;tima ratific&oacute; a Juan Guaid&oacute; como presidente del Parlamento">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/asamblea-nacional-legtima-ratific-a-juan-guaid-como-presidente-del-parlamento/">Asamblea Nacional leg&iacute;tima ratific&oacute; a Juan Guaid&oacute; como presidente del Parlamento</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409147 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-parlamento tag-venezuela-juan tag-venezuela-juan-reuters-manaure-quintero">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/guaid-anunci-que-diputados-sesionarn-en-el-palacio-federal-legislativo-el-7ene/" title="Guaid&oacute; anunci&oacute; que diputados sesionar&aacute;n en el Palacio Federal Legislativo el #7Ene">
       	<img width="195" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_anuncio_que_diputados_sesionaran_en_el_palacio_federal_legislativo_el_237ene.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="guaido_anuncio_que_diputados_sesionaran_en_el_palacio_federal_legislativo_el_237ene.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_anuncio_que_diputados_sesionaran_en_el_palacio_federal_legislativo_el_237ene.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_anuncio_que_diputados_sesionaran_en_el_palacio_federal_legislativo_el_237ene-300x200.jpg 300w" sizes="(max-width: 195px) 100vw, 195px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/guaid-anunci-que-diputados-sesionarn-en-el-palacio-federal-legislativo-el-7ene/">Guaid&oacute; anunci&oacute; que diputados sesionar&aacute;n en el Palacio Federal Legislativo el #7Ene</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409141 post type-post status-publish format-standard hentry category-destacados tag-asamblea-nacional-venezuela tag-grupo tag-lima tag-nicolaacutes-maduro">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/grupo-de-lima-condena-uso-de-la-fuerza-que-impidi-sesin-parlamentaria-libre-en-venezuela/" title="Grupo de Lima condena uso de la fuerza que impidi&oacute; sesi&oacute;n parlamentaria libre en Venezuela">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/grupo-de-lima-condena-uso-de-la-fuerza-que-impidi-sesin-parlamentaria-libre-en-venezuela/">Grupo de Lima condena uso de la fuerza que impidi&oacute; sesi&oacute;n parlamentaria libre en Venezuela</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409138 post type-post status-publish format-standard hentry category-destacados tag-asamblea-nacional tag-gran-polo tag-guaira tag-venezuela-nicolaacutes">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/maduro-asegura-que-ha-estado-en-el-futuro/" title="Maduro asegura que ha estado en el futuro">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/maduro-asegura-que-ha-estado-en-el-futuro/">Maduro asegura que ha estado en el futuro</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409137 post type-post status-publish format-standard hentry category-destacados tag-caacutemara tag-juan-guaidoacute tag-parlamento tag-venezuela">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/guaid-es-reelegido-presidente-del-congreso-de-venezuela/" title="Guaid&oacute; es reelegido presidente del Congreso de Venezuela">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/guaid-es-reelegido-presidente-del-congreso-de-venezuela/">Guaid&oacute; es reelegido presidente del Congreso de Venezuela</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409123 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-asamblea-nacional tag-luis-parra tag-nicolaacutes-maduro tag-parlamento">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/maduro-reconoce-a-luis-parra-como-presidente-de-la-an-3/" title="Maduro reconoce a Luis Parra como presidente de la AN">
       	<img width="232" height="111" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_reconoce_a_luis_parra_como_presidente_de_la_an.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="maduro_reconoce_a_luis_parra_como_presidente_de_la_an.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_reconoce_a_luis_parra_como_presidente_de_la_an.jpg 660w, https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_reconoce_a_luis_parra_como_presidente_de_la_an-300x143.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/maduro-reconoce-a-luis-parra-como-presidente-de-la-an-3/">Maduro reconoce a Luis Parra como presidente de la AN</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409119 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-calma tag-consiglio tag-giuseppe-conte tag-libia">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/ottimismo-conte-sul-governo-ma-renzi-spina-nel-fianco/" title="Ottimismo Conte sul governo, ma Renzi &egrave; spina nel fianco">
       	<img width="184" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/ottimismo_conte_sul_governo_2C_ma_renzi_e_spina_nel_fianco.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="ottimismo_conte_sul_governo_2C_ma_renzi_e_spina_nel_fianco.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/ottimismo_conte_sul_governo_2C_ma_renzi_e_spina_nel_fianco.jpg 620w, https://www.entornointeligente.com/wp-content/uploads/2020/01/ottimismo_conte_sul_governo_2C_ma_renzi_e_spina_nel_fianco-300x212.jpg 300w" sizes="(max-width: 184px) 100vw, 184px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/ottimismo-conte-sul-governo-ma-renzi-spina-nel-fianco/">Ottimismo Conte sul governo, ma Renzi &egrave; spina nel fianco</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409121 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-los">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/grupo-de-lima-reprocha-el-uso-de-la-fuerza-para-impedir-la-instalacin-de-la-an/" title="Grupo de Lima reprocha el &#8220;uso de la fuerza&#8221; para impedir la instalaci&oacute;n de la AN">
       	<img width="232" height="111" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/grupo_de_lima_reprocha_el_uso_de_la_fuerza_para_impedir_la_instalacion_de_la_an.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="grupo_de_lima_reprocha_el_uso_de_la_fuerza_para_impedir_la_instalacion_de_la_an.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/grupo_de_lima_reprocha_el_uso_de_la_fuerza_para_impedir_la_instalacion_de_la_an.jpg 660w, https://www.entornointeligente.com/wp-content/uploads/2020/01/grupo_de_lima_reprocha_el_uso_de_la_fuerza_para_impedir_la_instalacion_de_la_an-300x143.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/grupo-de-lima-reprocha-el-uso-de-la-fuerza-para-impedir-la-instalacin-de-la-an/">Grupo de Lima reprocha el &#8220;uso de la fuerza&#8221; para impedir la instalaci&oacute;n de la AN</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409117 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-ahvaz tag-parlamento tag-qassem-soleimani tag-teheran">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/marea-umana-ai-funerali-di-soleimani-liraq-caccia-gli-americani/" title="Marea umana ai funerali di Soleimani. L&rsquo;Iraq caccia gli americani">
       	<img width="195" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/marea_umana_ai_funerali_di_soleimani_lriraq_caccia_gli_americani.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="marea_umana_ai_funerali_di_soleimani_lriraq_caccia_gli_americani.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/marea_umana_ai_funerali_di_soleimani_lriraq_caccia_gli_americani.jpg 700w, https://www.entornointeligente.com/wp-content/uploads/2020/01/marea_umana_ai_funerali_di_soleimani_lriraq_caccia_gli_americani-300x200.jpg 300w" sizes="(max-width: 195px) 100vw, 195px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/marea-umana-ai-funerali-di-soleimani-liraq-caccia-gli-americani/">Marea umana ai funerali di Soleimani. L&rsquo;Iraq caccia gli americani</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409108 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-asamblea-nacional tag-juan-guaidoacute tag-parlamento tag-venezuela">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/con-100-votos-mayora-opositora-reelige-a-guaid-al-frente-de-la-an-y-lo-ratifica-como-presidente-encargado-5ene/" title="Con 100 votos mayor&iacute;a opositora reelige a Guaid&oacute; al frente de la AN y lo ratifica como presidente encargado #5Ene">
       	<img width="195" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/con_100_votos_mayoria_opositora_reelige_a_guaido_al_frente_de_la_an_y_lo_ratifica_como_presidente_encargado_235ene.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="con_100_votos_mayoria_opositora_reelige_a_guaido_al_frente_de_la_an_y_lo_ratifica_como_presidente_encargado_235ene.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/con_100_votos_mayoria_opositora_reelige_a_guaido_al_frente_de_la_an_y_lo_ratifica_como_presidente_encargado_235ene.jpg 960w, https://www.entornointeligente.com/wp-content/uploads/2020/01/con_100_votos_mayoria_opositora_reelige_a_guaido_al_frente_de_la_an_y_lo_ratifica_como_presidente_encargado_235ene-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/01/con_100_votos_mayoria_opositora_reelige_a_guaido_al_frente_de_la_an_y_lo_ratifica_como_presidente_encargado_235ene-768x512.jpg 768w" sizes="(max-width: 195px) 100vw, 195px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/con-100-votos-mayora-opositora-reelige-a-guaid-al-frente-de-la-an-y-lo-ratifica-como-presidente-encargado-5ene/">Con 100 votos mayor&iacute;a opositora reelige a Guaid&oacute; al frente de la AN y lo ratifica como presidente encargado #5Ene</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409110 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-guaidoacute tag-nacional tag-parlamento tag-venezuela">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/guaid-fue-reelecto-como-presidente-de-la-asamblea-nacional/" title="Guaid&oacute; fue reelecto como presidente de la Asamblea Nacional">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_fue_reelecto_como_presidente_de_la_asamblea_nacional.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="guaido_fue_reelecto_como_presidente_de_la_asamblea_nacional.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_fue_reelecto_como_presidente_de_la_asamblea_nacional.jpg 990w, https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_fue_reelecto_como_presidente_de_la_asamblea_nacional-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/01/guaido_fue_reelecto_como_presidente_de_la_asamblea_nacional-768x432.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/guaid-fue-reelecto-como-presidente-de-la-asamblea-nacional/">Guaid&oacute; fue reelecto como presidente de la Asamblea Nacional</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6409106 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-guaira tag-luis-parra tag-nicolaacutes-maduro tag-palacio-federal">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/maduro-dice-que-guaid-no-quiso-entrar-a-la-an-porque-no-tena-los-votos/" title="Maduro dice que Guaid&oacute; &#8220;no quiso entrar&#8221; a la AN porque no ten&iacute;a los votos">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_dice_que_guaido_no_quiso_entrar_a_la_an_porque_no_tenia_los_votos.png" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="maduro_dice_que_guaido_no_quiso_entrar_a_la_an_porque_no_tenia_los_votos.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_dice_que_guaido_no_quiso_entrar_a_la_an_porque_no_tenia_los_votos.png 800w, https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_dice_que_guaido_no_quiso_entrar_a_la_an_porque_no_tenia_los_votos-300x167.png 300w, https://www.entornointeligente.com/wp-content/uploads/2020/01/maduro_dice_que_guaido_no_quiso_entrar_a_la_an_porque_no_tenia_los_votos-768x427.png 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/maduro-dice-que-guaid-no-quiso-entrar-a-la-an-porque-no-tena-los-votos/">Maduro dice que Guaid&oacute; &#8220;no quiso entrar&#8221; a la AN porque no ten&iacute;a los votos</a></h2>
	</div>
	    
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

					</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="media_video-4" class="vlog-highlight widget widget_media_video"><h4 class="widget-title h5"><span>Allanamiento a las oficinas de EntornoInteligente</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6409250-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4e7xMg05aMM?autoplay=1&#038;_=1" /><a href="https://youtu.be/4e7xMg05aMM?autoplay=1">https://youtu.be/4e7xMg05aMM?autoplay=1</a></video></div></div><div id="text-22" class="vlog-highlight widget widget_text"><h4 class="widget-title h5"><span>Adscoins New Single</span></h4>			<div class="textwidget"><p><ins id="divAviso_0754872302dc870f1302bbb65da1abc2" data-token="0754872302dc870f1302bbb65da1abc2"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_0754872302dc870f1302bbb65da1abc2"></script></p>
</div>
		</div><div id="text-20" class="widget widget_text"><h4 class="widget-title h5"><span>Adscoins</span></h4>			<div class="textwidget"><p><ins id="divAviso_e58a1d7f5f4450de1797b7b305a80006" data-token="e58a1d7f5f4450de1797b7b305a80006"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_e58a1d7f5f4450de1797b7b305a80006"></script></p>
</div>
		</div><div id="text-14" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1 --></p>
<div id="div-gpt-ad-1551882406264-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882406264-0'); });
</script></div>
</div>
		</div><div id="text-15" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2 --></p>
<div id="div-gpt-ad-1551882451100-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882451100-0'); });
</script></div>
</div>
		</div><div id="text-19" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-16" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3 --></p>
<div id="div-gpt-ad-1551882506423-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882506423-0'); });
</script></div>
</div>
		</div><div id="text-17" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4 --></p>
<div id="div-gpt-ad-1551882573592-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882573592-0'); });
</script></div>
</div>
		</div><div id="mks_ads_widget-3" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Nota de Prensa VIP</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.entornointeligente.com/notas-de-prensa-vip/" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2019/02/VIP_Entorno-1.png" alt="VIP_Entorno-1.png" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6409237 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-asamblea-nacional tag-juan-guaidoacute tag-maduro tag-parlamento">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/ee-uu-cataloga-de-desesperadas-acciones-para-sacar-a-guaid-de-la-an/" title="EE. UU. cataloga de desesperadas acciones para sacar a Guaid&oacute; de la AN">
		       	<img width="247" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/ee_uu_cataloga_de_desesperadas_acciones_para_sacar_a_guaido_de_la_an.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="ee_uu_cataloga_de_desesperadas_acciones_para_sacar_a_guaido_de_la_an.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/ee_uu_cataloga_de_desesperadas_acciones_para_sacar_a_guaido_de_la_an.jpg 600w, https://www.entornointeligente.com/wp-content/uploads/2020/01/ee_uu_cataloga_de_desesperadas_acciones_para_sacar_a_guaido_de_la_an-300x170.jpg 300w" sizes="(max-width: 247px) 100vw, 247px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/ee-uu-cataloga-de-desesperadas-acciones-para-sacar-a-guaid-de-la-an/">EE. UU. cataloga de desesperadas acciones para sacar a Guaid&oacute; de la AN</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">9 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6409235 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-los-hornos tag-plata-argentina tag-una tag-veroacutenica-soto">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/madre-e-hijas-dan-paliza-a-ladrn-que-intent-robar-su-casa-saban-taekwondo/" title="Madre e hijas dan paliza a ladr&oacute;n que intent&oacute; robar su casa, sab&iacute;an taekwondo">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/madre_e_hijas_dan_paliza_a_ladron_que_intento_robar_su_casa_2C_sabian_taekwondo.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="madre_e_hijas_dan_paliza_a_ladron_que_intento_robar_su_casa_2C_sabian_taekwondo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/madre_e_hijas_dan_paliza_a_ladron_que_intento_robar_su_casa_2C_sabian_taekwondo.jpg 980w, https://www.entornointeligente.com/wp-content/uploads/2020/01/madre_e_hijas_dan_paliza_a_ladron_que_intento_robar_su_casa_2C_sabian_taekwondo-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/01/madre_e_hijas_dan_paliza_a_ladron_que_intento_robar_su_casa_2C_sabian_taekwondo-768x512.jpg 768w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/madre-e-hijas-dan-paliza-a-ladrn-que-intent-robar-su-casa-saban-taekwondo/">Madre e hijas dan paliza a ladr&oacute;n que intent&oacute; robar su casa, sab&iacute;an taekwondo</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">9 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6409229 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-estado tag-fiscaliacutea tag-loma-dorada tag-tonalaacute">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/roban-armas-en-cuartel-de-polica-en-jalisco-se-disfrazaron-para-lograrlo/" title="Roban armas en cuartel de polic&iacute;a en Jalisco, se disfrazaron para lograrlo">
		       	<img width="232" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/01/roban_armas_en_cuartel_de_policia_en_jalisco_2C_se_disfrazaron_para_lograrlo.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="roban_armas_en_cuartel_de_policia_en_jalisco_2C_se_disfrazaron_para_lograrlo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/01/roban_armas_en_cuartel_de_policia_en_jalisco_2C_se_disfrazaron_para_lograrlo.jpg 980w, https://www.entornointeligente.com/wp-content/uploads/2020/01/roban_armas_en_cuartel_de_policia_en_jalisco_2C_se_disfrazaron_para_lograrlo-300x181.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/01/roban_armas_en_cuartel_de_policia_en_jalisco_2C_se_disfrazaron_para_lograrlo-768x464.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/roban-armas-en-cuartel-de-polica-en-jalisco-se-disfrazaron-para-lograrlo/">Roban armas en cuartel de polic&iacute;a en Jalisco, se disfrazaron para lograrlo</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">9 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoi" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget">
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



	<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>



</body>

</html><!-- GSC 20200106011002 /maduro-asegur-que-guaid-no-entr-al-parlamento-por-no-dar-la-cara/ -->