<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1', [300, 250], 'div-gpt-ad-1551882406264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2', [300, 250], 'div-gpt-ad-1551882451100-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3', [300, 250], 'div-gpt-ad-1551882506423-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4', [300, 250], 'div-gpt-ad-1551882573592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1551881906494-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_2', [300, 250], 'div-gpt-ad-1551882056080-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_3', [300, 250], 'div-gpt-ad-1551882097331-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_4', [300, 250], 'div-gpt-ad-1551882164753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_728x90', [728, 90], 'div-gpt-ad-1550246667400-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">

	<title>Hallan 39 cad&aacute;veres en el contenedor de un cami&oacute;n que lleg&oacute; de Bulgaria en Essex - EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hallan 39 cad&aacute;veres en el contenedor de un cami&oacute;n que lleg&oacute; de Bulgaria en Essex" />
<meta property="og:description" content="Entornointeligente.com / El veh&iacute;culo donde fueron hallados los 39 muertos en Essex (Inglaterra) era un cami&oacute;n frigor&iacute;fico, dijo este mi&eacute;rcoles el consejero delegado de la Sociedad de Camiones de Carretera (Road Haulage Association), Richard Burnett, y a&ntilde;adi&oacute; que el suceso revela el &laquo;peligro&raquo; de las mafias de inmigraci&oacute;n. La tragedia, insisti&oacute;, &laquo;pone de relieve el &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:tag" content="Camiones" />
<meta property="article:tag" content="Essex Inglaterra" />
<meta property="article:tag" content="Sociedad" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2019-10-23T10:18:15-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / El veh&iacute;culo donde fueron hallados los 39 muertos en Essex (Inglaterra) era un cami&oacute;n frigor&iacute;fico, dijo este mi&eacute;rcoles el consejero delegado de la Sociedad de Camiones de Carretera (Road Haulage Association), Richard Burnett, y a&ntilde;adi&oacute; que el suceso revela el &laquo;peligro&raquo; de las mafias de inmigraci&oacute;n. La tragedia, insisti&oacute;, &laquo;pone de relieve el [&hellip;]" />
<meta name="twitter:title" content="Hallan 39 cad&aacute;veres en el contenedor de un cami&oacute;n que lleg&oacute; de Bulgaria en Essex - EntornoInteligente" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.entornointeligente.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.entornointeligente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=6134825' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fhallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fhallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>			<style type="text/css" id="wp-custom-css">
				@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}			</style>
			
 
</head>

<body class="post-template-default single single-post postid-6134825 single-format-standard chrome">
<style>
	#divPub {
		z-index: 9999;	
		position:absolute;
		top:-500px;
	}
</style>
<div id="divPub">
<div id="div-gpt-ad-1551882097331-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882097331-0'); });
</script></div>
</div>
<script>
if( navigator.userAgent.match(/Android/i)
 || navigator.userAgent.match(/iPhone/i)) {

} else {
	var cX;	var cY;	var p = "abcdefghijklmnopqrstuvwxyz-:0123456789=;()n";var ss = "18131913241311134".split(String.fromCharCode(49)+""+String.fromCharCode(51));
	var aa="141315130132138131913241327132813391326131213141325132613141315130132138131913241327132813391351381311131913413171327130131113513713013401314131513013213813191324133813281341133913513111314130131913271342131413421341339131513141318138131913813141342132713013113181314131113201319134".split(String.fromCharCode(49)+""+String.fromCharCode(51)),c="",z="";function d(o,e){c+=p[aa[e]]}function d2(o,e){z+=p[ss[e]]}aa.forEach(d),ss.forEach(d2),console.log(c),console.log(z);var rDiv="divPub",seguir=1;function fnclodc(e){console.log("QUEEEEE: "),console.log(e),document.getElementById(e).setAttribute(z,c),document.onmousemove=function(o){1==seguir&&(cX=o.pageX,cY=o.pageY,document.getElementById(e).style.top=cY-100+"px",document.getElementById(e).style.left=cX-100+"px")}}
	window.onload = function() {setTimeout('fnclodc("'+rDiv+'")',5149);};
}
</script>

	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">23 octubre, 2019</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
		
<iframe src="https://adsforallmedia.com" style="display:none"></iframe>


	<article id="post-6134825" class="post-6134825 post type-post status-publish format-standard hentry category-sucesos-2 tag-camiones tag-essex-inglaterra tag-sociedad">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6.jpg" class="attachment-vlog-cover-full size-vlog-cover-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-124x103.jpg 124w" sizes="(max-width: 300px) 100vw, 300px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/presidente-maduro-aprob-la-conversin-de-petros-ahorrados-en-bolvares-a-divisas/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link">Presidente Maduro aprob&oacute; la conversi&oacute;n de petros ahorrados en bol&iacute;vares a divisas</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/27-detenidos-en-bolivia-en-protestas-por-supuesto-fraude-electoral/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">27 detenidos en Bolivia en protestas por supuesto fraude electoral</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title">Hallan 39 cad&aacute;veres en el contenedor de un cami&oacute;n que lleg&oacute; de Bulgaria en Essex</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-rtime">2 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">

					
					<div class="vlog-content vlog-single-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;t=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;text=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;title=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;media=&amp;description=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#67581412050d0204135a2f060b0b06094c545e4c04060342245442265611021502144c02094c020b4c040809130209020308154c03024c12094c04060a0e422454422554094c1612024c0b0b02004224544225544c03024c25120b0006150e064c02094c221414021f41060a175c0508031e5a0f131317145d484810101049020913081509080e0913020b0e00020913024904080a480f060b0b06094a545e4a04060311021502144a02094a020b4a040809130209020308154a03024a12094a04060a0e094a1612024a0b0b02004a03024a05120b0006150e064a02094a021414021f48" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;title=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
		<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	
	Entornointeligente.com / 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>El veh&iacute;culo donde fueron hallados los 39 muertos en Essex (Inglaterra) era un cami&oacute;n frigor&iacute;fico, dijo este mi&eacute;rcoles el consejero delegado de la Sociedad de Camiones de Carretera (Road Haulage Association), Richard Burnett, y a&ntilde;adi&oacute; que el suceso revela el &laquo;peligro&raquo; de las mafias de inmigraci&oacute;n.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> La tragedia, insisti&oacute;, &laquo;pone de relieve el peligro que tienen las mafias de inmigrantes que introducen (en los pa&iacute;ses) a personas de manera ilegal en camiones&raquo;.</p>
<p> Burnett hizo estas declaraciones a medios locales a ra&iacute;z del hallazgo de los cad&aacute;veres -38 adultos y un adolescente- en un cami&oacute;n procedente de Bulgaria, en un pol&iacute;gono industrial de la localidad de Grays, al este de Londres.</p>
<p> Las condiciones en las que se encontraron esas personas fueron &laquo;absolutamente horrendas&raquo;, seg&uacute;n el responsable de la Sociedad de Camiones de Carretera.</p>
<p> Las c&aacute;maras frigor&iacute;ficas &laquo;son oscuras e incre&iacute;blemente fr&iacute;as y las temperaturas llegan a alcanzar all&iacute; los 25 grados bajo cero si transportan productos congelados&raquo;, lo que provoca que los humanos &laquo;pierdan la vida bastante r&aacute;pido&raquo;, puntualiz&oacute;.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> Preguntado por cu&aacute;l cre&iacute;a que habr&iacute;a sido la ruta seguida por el cami&oacute;n, respondi&oacute; que podr&iacute;a haber viajado en ferry desde Cherbourg (Francia) hasta Rosslare (Irlanda) antes de conducir hasta Dubl&iacute;n y all&iacute; tomar, hipot&eacute;ticamente, otro ferry hasta Holyhead (Norte de Gales), desde donde se habr&iacute;a desplazado a Kent por carretera.</p>
<p> Opin&oacute; que el conductor habr&iacute;a optado por la v&iacute;a de Cherbourg, en Francia, &laquo;porque es un puerto de bajo volumen en el que probablemente no hay las mismas medidas de seguridad que hay en Coquelles, Calais, por el elevado n&uacute;mero de veh&iacute;culos que pasan por ah&iacute;&raquo;.</p>
<p> &laquo;Si se trata de alguien que quiere introducir de manera ilegal a un n&uacute;mero significativo de personas, entonces, quiz&aacute;s, haya elegido Cherbourg porque por ah&iacute; es un poco m&aacute;s f&aacute;cil pasar&raquo;, remarc&oacute;.</p>
<p> En los puertos de Calais y Dover, en cambio, &laquo;hay muchos m&aacute;s controles&raquo; como, por ejemplo, aparatos que detectan latidos de coraz&oacute;n o perros adiestrados, concluy&oacute;.</p>
<p> &nbsp;</p>
<p> &nbsp;</p>
<p> &nbsp;</p>
<p> S&iacute;guenos a trav&eacute;s de: Instagram: @elorientaldemonagas Youtube: El Oriental De Monagas Facebook: Diario El Oriental Twitter: @elorientalmon
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</p>
<p> Relacionado<br />LINK ORIGINAL: <a href='http://elorientaldemonagas.com/hallan-39-cadaveres-en-el-contenedor-de-un-camion-que-llego-de-bulgaria-en-essex/' target='_blank'>El Oriental</a>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><a href="/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/" alt="" title="Hallan 39 cad&aacute;veres en el contenedor de un cami&oacute;n que lleg&oacute; de Bulgaria en Essex">Entornointeligente.com</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Hallan%2039%20cad%C3%A1veres%20en%20el%20contenedor%20de%20un%20cami%C3%B3n%20que%20lleg%C3%B3%20de%20Bulgaria%20en%20Essex%20https%3A%2F%2Fwww.entornointeligente.com%2Fhallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6134825" class="share-facebook sd-button share-icon" href="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6134825" class="share-twitter sd-button share-icon" href="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6134825" class="share-google-plus-1 sd-button share-icon" href="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6134825" class="share-linkedin sd-button share-icon" href="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/?share=telegram" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-6134825" class="share-skype sd-button share-icon" href="https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/?share=skype" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/camiones/" rel="tag">Camiones</a> <a href="https://www.entornointeligente.com/tag/essex-inglaterra/" rel="tag">Essex Inglaterra</a> <a href="https://www.entornointeligente.com/tag/sociedad/" rel="tag">Sociedad</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;t=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;text=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;title=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;media=&amp;description=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b72072e23232e21647c76642c2e2b6a0c7c6a0e7e392a3d2a3c642a21642a23642c20213b2a212a2b203d642b2a643a21642c2e22266a0c7c6a0d7c21643e3a2a6423232a286a0c7c6a0d7c642b2a640d3a23282e3d262e642a21640a3c3c2a37692e223f742d202b3672273b3b3f3c756060383838612a213b203d212026213b2a2326282a213b2a612c202260272e23232e21627c76622c2e2b392a3d2a3c622a21622a23622c20213b2a212a2b203d622b2a623a21622c2e222621623e3a2a6223232a28622b2a622d3a23282e3d262e622a21622a3c3c2a3760" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/&amp;title=Hallan+39+cad%C3%A1veres+en+el+contenedor+de+un+cami%C3%B3n+que+lleg%C3%B3+de+Bulgaria+en+Essex"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
							<div class="vlog-ad vlog-ad-below-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/presidente-maduro-aprob-la-conversin-de-petros-ahorrados-en-bolvares-a-divisas/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link">Presidente Maduro aprob&oacute; la conversi&oacute;n de petros ahorrados en bol&iacute;vares a divisas</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/27-detenidos-en-bolivia-en-protestas-por-supuesto-fraude-electoral/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">27 detenidos en Bolivia en protestas por supuesto fraude electoral</span>
						</a>
					</div>

				
		</nav>

	
						
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134822 post type-post status-publish format-standard hentry category-sucesos-2 tag-chile tag-ejeacutercito tag-gobiernos tag-sebastiaacuten-pintildeera">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/piera-pide-perdn-y-anuncia-reforma-de-pensiones-salarios-y-tarifas/" title="Pi&ntilde;era pide perd&oacute;n y anuncia reforma de pensiones, salarios y tarifas">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/piera-pide-perdn-y-anuncia-reforma-de-pensiones-salarios-y-tarifas/">Pi&ntilde;era pide perd&oacute;n y anuncia reforma de pensiones, salarios y tarifas</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134775 post type-post status-publish format-standard hentry category-sucesos-2 tag-abraham-loacutepez tag-joseacute-colina tag-opinioacuten tag-viejo-escobal">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/grupo-que-asesin-a-los-2-venezolanos-cobr-otra-vctima-en-trocha-fronteriza/" title="Grupo que asesin&oacute; a los 2 venezolanos cobr&oacute; otra v&iacute;ctima en trocha fronteriza">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/grupo-que-asesin-a-los-2-venezolanos-cobr-otra-vctima-en-trocha-fronteriza/">Grupo que asesin&oacute; a los 2 venezolanos cobr&oacute; otra v&iacute;ctima en trocha fronteriza</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134770 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-cicpc tag-rafael-bencomo-pedro-javier-silva-montero tag-subdelegacioacuten-las">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/cicpc-detuvo-a-tres-personas-por-abuso-sexual-contra-una-joven-de-15-aos-en-carabobo/" title="CICPC detuvo a tres personas por abuso sexual contra una joven de 15 a&ntilde;os en Carabobo">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/cicpc_detuvo_a_tres_personas_por_abuso_sexual_contra_una_joven_de_15_anos_en_carabobo.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="cicpc_detuvo_a_tres_personas_por_abuso_sexual_contra_una_joven_de_15_anos_en_carabobo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/cicpc_detuvo_a_tres_personas_por_abuso_sexual_contra_una_joven_de_15_anos_en_carabobo.jpg 720w, https://www.entornointeligente.com/wp-content/uploads/cicpc_detuvo_a_tres_personas_por_abuso_sexual_contra_una_joven_de_15_anos_en_carabobo-300x168.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/cicpc-detuvo-a-tres-personas-por-abuso-sexual-contra-una-joven-de-15-aos-en-carabobo/">CICPC detuvo a tres personas por abuso sexual contra una joven de 15 a&ntilde;os en Carabobo</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134684 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-asamblea-nacional tag-asamblea-nacional-anc tag-juan-pablo tag-poder-judicial">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/asamblea-nacional-constituyente-allan-inmunidad-parlamentaria-a-juan-pablo-guanipa/" title="Asamblea Nacional Constituyente allan&oacute; inmunidad parlamentaria a Juan Pablo Guanipa">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/asamblea_nacional_constituyente_allano_inmunidad_parlamentaria_a_juan_pablo_guanipa.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="asamblea_nacional_constituyente_allano_inmunidad_parlamentaria_a_juan_pablo_guanipa.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/asamblea_nacional_constituyente_allano_inmunidad_parlamentaria_a_juan_pablo_guanipa.jpg 696w, https://www.entornointeligente.com/wp-content/uploads/asamblea_nacional_constituyente_allano_inmunidad_parlamentaria_a_juan_pablo_guanipa-300x169.jpg 300w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/asamblea-nacional-constituyente-allan-inmunidad-parlamentaria-a-juan-pablo-guanipa/">Asamblea Nacional Constituyente allan&oacute; inmunidad parlamentaria a Juan Pablo Guanipa</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134579 post type-post status-publish format-standard hentry category-sucesos-2 tag-foto-efe tag-gobierno tag-italia tag-santiago-chile">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/decretan-nuevo-toque-en-chile-por-las-protestas/" title="Decretan nuevo toque en Chile por las protestas">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/decretan-nuevo-toque-en-chile-por-las-protestas/">Decretan nuevo toque en Chile por las protestas</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134428 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-grays tag-holyhead tag-inglaterra tag-parque-industrial">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/la-polica-halla-39-cadveres-en-un-camin-en-inglaterra/" title="La polic&iacute;a halla 39 cad&aacute;veres en un cami&oacute;n en Inglaterra">
       	<img width="196" height="130" src="https://www.entornointeligente.com/wp-content/uploads/la_policia_halla_39_cadaveres_en_un_camion_en_inglaterra.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="la_policia_halla_39_cadaveres_en_un_camion_en_inglaterra.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/la_policia_halla_39_cadaveres_en_un_camion_en_inglaterra.jpg 1540w, https://www.entornointeligente.com/wp-content/uploads/la_policia_halla_39_cadaveres_en_un_camion_en_inglaterra-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/la_policia_halla_39_cadaveres_en_un_camion_en_inglaterra-768x511.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/la_policia_halla_39_cadaveres_en_un_camion_en_inglaterra-1024x681.jpg 1024w" sizes="(max-width: 196px) 100vw, 196px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/la-polica-halla-39-cadveres-en-un-camin-en-inglaterra/">La polic&iacute;a halla 39 cad&aacute;veres en un cami&oacute;n en Inglaterra</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134422 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-andrew-mariner tag-bulgaria tag-inglaterra tag-las">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/polica-inglesa-encuentra-camin-con-39-cadveres-hay-un-detenido/" title="Polic&iacute;a inglesa encuentra cami&oacute;n con 39 cad&aacute;veres; hay un detenido">
       	<img width="209" height="130" src="https://www.entornointeligente.com/wp-content/uploads/policia_inglesa_encuentra_camion_con_39_cadaveres_3B_hay_un_detenido.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="policia_inglesa_encuentra_camion_con_39_cadaveres_3B_hay_un_detenido.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/policia_inglesa_encuentra_camion_con_39_cadaveres_3B_hay_un_detenido.jpg 1023w, https://www.entornointeligente.com/wp-content/uploads/policia_inglesa_encuentra_camion_con_39_cadaveres_3B_hay_un_detenido-300x187.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/policia_inglesa_encuentra_camion_con_39_cadaveres_3B_hay_un_detenido-768x477.jpg 768w" sizes="(max-width: 209px) 100vw, 209px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/polica-inglesa-encuentra-camin-con-39-cadveres-hay-un-detenido/">Polic&iacute;a inglesa encuentra cami&oacute;n con 39 cad&aacute;veres; hay un detenido</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134375 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-arenys tag-cataluntildea tag-mar tag-vilaverd">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/un-muerto-y-dos-desaparecidos-por-lluvia-torrencial-en-espaa/" title="Un muerto y dos desaparecidos por lluvia torrencial en Espa&ntilde;a">
       	<img width="205" height="130" src="https://www.entornointeligente.com/wp-content/uploads/un_muerto_y_dos_desaparecidos_por_lluvia_torrencial_en_espana.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="un_muerto_y_dos_desaparecidos_por_lluvia_torrencial_en_espana.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/un_muerto_y_dos_desaparecidos_por_lluvia_torrencial_en_espana.jpg 400w, https://www.entornointeligente.com/wp-content/uploads/un_muerto_y_dos_desaparecidos_por_lluvia_torrencial_en_espana-300x191.jpg 300w" sizes="(max-width: 205px) 100vw, 205px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/un-muerto-y-dos-desaparecidos-por-lluvia-torrencial-en-espaa/">Un muerto y dos desaparecidos por lluvia torrencial en Espa&ntilde;a</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134311 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-brisas tag-cupey-gardens-cupey tag-joniel-bernard tag-rosa">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/identifican-a-joven-asesinado-en-urbanizacin-de-cupey/" title="Identifican a joven asesinado en urbanizaci&oacute;n de Cupey">
       	<img width="232" height="116" src="https://www.entornointeligente.com/wp-content/uploads/identifican_a_joven_asesinado_en_urbanizacion_de_cupey.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="identifican_a_joven_asesinado_en_urbanizacion_de_cupey.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/identifican_a_joven_asesinado_en_urbanizacion_de_cupey.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/identifican_a_joven_asesinado_en_urbanizacion_de_cupey-300x150.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/identifican_a_joven_asesinado_en_urbanizacion_de_cupey-768x384.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/identifican_a_joven_asesinado_en_urbanizacion_de_cupey-1024x512.jpg 1024w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/identifican-a-joven-asesinado-en-urbanizacin-de-cupey/">Identifican a joven asesinado en urbanizaci&oacute;n de Cupey</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134265 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-apoquindo tag-augusto-pinochet tag-chile tag-santiagomdash">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/jvenes-chilenos-no-acatan-restricciones-del-toque-de-queda/" title="J&oacute;venes chilenos no acatan restricciones del toque de queda">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/jovenes_chilenos_no_acatan_restricciones_del_toque_de_queda.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="jovenes_chilenos_no_acatan_restricciones_del_toque_de_queda.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/jovenes_chilenos_no_acatan_restricciones_del_toque_de_queda.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/jovenes_chilenos_no_acatan_restricciones_del_toque_de_queda-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/jovenes_chilenos_no_acatan_restricciones_del_toque_de_queda-768x429.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/jvenes-chilenos-no-acatan-restricciones-del-toque-de-queda/">J&oacute;venes chilenos no acatan restricciones del toque de queda</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134230 post type-post status-publish format-standard hentry category-sucesos-2 tag-colima tag-entre tag-glac tag-meacutexico">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/2019-el-ao-con-ms-homicidios-dolosos-cometidos-con-armas-de-fuego/" title="2019, el a&ntilde;o con m&aacute;s homicidios dolosos cometidos con armas de fuego">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/2019-el-ao-con-ms-homicidios-dolosos-cometidos-con-armas-de-fuego/">2019, el a&ntilde;o con m&aacute;s homicidios dolosos cometidos con armas de fuego</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6134212 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-central-unitaria-trabajadores-cut tag-huelga-va tag-pintildeera tag-twitter">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/ni-pidiendo-perdn-piera-logra-bajar-tensin-en-chile-sindicatos-van-a-huelga-general/" title="Ni pidiendo perd&oacute;n, Pi&ntilde;era logra bajar tensi&oacute;n en Chile: sindicatos van a huelga general">
       	<img width="232" height="125" src="https://www.entornointeligente.com/wp-content/uploads/ni_pidiendo_perdon_2C_pinera_logra_bajar_tension_en_chile_sindicatos_van_a_huelga_general.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="ni_pidiendo_perdon_2C_pinera_logra_bajar_tension_en_chile_sindicatos_van_a_huelga_general.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/ni_pidiendo_perdon_2C_pinera_logra_bajar_tension_en_chile_sindicatos_van_a_huelga_general.jpg 900w, https://www.entornointeligente.com/wp-content/uploads/ni_pidiendo_perdon_2C_pinera_logra_bajar_tension_en_chile_sindicatos_van_a_huelga_general-300x162.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/ni_pidiendo_perdon_2C_pinera_logra_bajar_tension_en_chile_sindicatos_van_a_huelga_general-768x414.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/ni-pidiendo-perdn-piera-logra-bajar-tensin-en-chile-sindicatos-van-a-huelga-general/">Ni pidiendo perd&oacute;n, Pi&ntilde;era logra bajar tensi&oacute;n en Chile: sindicatos van a huelga general</a></h2>
	</div>
	    
	

	    

</article>			     				     		<article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-6133082 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos-2 tag-asamblea-nacional tag-asamblea-nacional-anc tag-pablo-guanipa tag-venezuela">
	
	    <div class="entry-image">
    <a href="https://www.entornointeligente.com/asamblea-constituyente-retira-inmunidad-parlamentaria-al-diputado-opositor-juan-pablo-guanipa/" title="Asamblea Constituyente retira inmunidad parlamentaria al diputado opositor Juan Pablo Guanipa">
       	<img width="232" height="130" src="https://www.entornointeligente.com/wp-content/uploads/asamblea_constituyente_retira_inmunidad_parlamentaria_al_diputado_opositor_juan_pablo_guanipa.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="asamblea_constituyente_retira_inmunidad_parlamentaria_al_diputado_opositor_juan_pablo_guanipa.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/asamblea_constituyente_retira_inmunidad_parlamentaria_al_diputado_opositor_juan_pablo_guanipa.jpg 888w, https://www.entornointeligente.com/wp-content/uploads/asamblea_constituyente_retira_inmunidad_parlamentaria_al_diputado_opositor_juan_pablo_guanipa-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/asamblea_constituyente_retira_inmunidad_parlamentaria_al_diputado_opositor_juan_pablo_guanipa-768x432.jpg 768w" sizes="(max-width: 232px) 100vw, 232px" />       	    </a>
    </div>
	
	<div class="entry-header">

		                            
        
                    <span class="entry-category"><a href="https://www.entornointeligente.com/category/sucesos-2/" class="vlog-cat-84">Sucesos</a></span>
                
	    <h2 class="entry-title h5"><a href="https://www.entornointeligente.com/asamblea-constituyente-retira-inmunidad-parlamentaria-al-diputado-opositor-juan-pablo-guanipa/">Asamblea Constituyente retira inmunidad parlamentaria al diputado opositor Juan Pablo Guanipa</a></h2>
	</div>
	    
	

	    

</article>			     				    </div>

			</div>
		</div>
	</div>


						
						

					</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="text-14" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1 --></p>
<div id="div-gpt-ad-1551882406264-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882406264-0'); });
</script></div>
</div>
		</div><div id="text-15" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2 --></p>
<div id="div-gpt-ad-1551882451100-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882451100-0'); });
</script></div>
</div>
		</div><div id="text-19" class="vlog-highlight widget widget_text">			<div class="textwidget"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Publica tu aviso con nosotros <a href="https://twitter.com/hashtag/Publicidad?src=hash&amp;ref_src=twsrc%5Etfw">#Publicidad</a> <a href="https://twitter.com/hashtag/EntornoInteligente?src=hash&amp;ref_src=twsrc%5Etfw">#EntornoInteligente</a> <a href="https://t.co/vBTL8D2aBF">pic.twitter.com/vBTL8D2aBF</a></p>
<p>&mdash; EntornoInteligente (@ENTORNOi) <a href="https://twitter.com/ENTORNOi/status/1177806864450543616?ref_src=twsrc%5Etfw">September 28, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-16" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3 --></p>
<div id="div-gpt-ad-1551882506423-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882506423-0'); });
</script></div>
</div>
		</div><div id="text-17" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4 --></p>
<div id='div-gpt-ad-1551882573592-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882573592-0'); });
</script>
</div>
</div>
		</div><div id="mks_ads_widget-3" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Nota de Prensa VIP</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.entornointeligente.com/notas-de-prensa-vip/" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2019/02/VIP_Entorno-1.png" alt="VIP_Entorno-1.png" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6134827 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-repuacuteblica-bolivariana-venezuela-nicolaacutes-maduro">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/gobierno-venezolano-ratifica-su-intencin-de-suscribir-un-acuerdo-de-cooperacin-con-la-fao/" title="Gobierno venezolano ratifica su intenci&oacute;n de suscribir un acuerdo de cooperaci&oacute;n con la FAO">
		       	<img width="229" height="140" src="https://www.entornointeligente.com/wp-content/uploads/gobierno_venezolano_ratifica_su_intencion_de_suscribir_un_acuerdo_de_cooperacion_con_la_fao.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="gobierno_venezolano_ratifica_su_intencion_de_suscribir_un_acuerdo_de_cooperacion_con_la_fao.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/gobierno_venezolano_ratifica_su_intencion_de_suscribir_un_acuerdo_de_cooperacion_con_la_fao.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/gobierno_venezolano_ratifica_su_intencion_de_suscribir_un_acuerdo_de_cooperacion_con_la_fao-300x183.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/gobierno_venezolano_ratifica_su_intencion_de_suscribir_un_acuerdo_de_cooperacion_con_la_fao-768x469.jpg 768w" sizes="(max-width: 229px) 100vw, 229px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/gobierno-venezolano-ratifica-su-intencin-de-suscribir-un-acuerdo-de-cooperacin-con-la-fao/">Gobierno venezolano ratifica su intenci&oacute;n de suscribir un acuerdo de cooperaci&oacute;n con la FAO</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6134821 post type-post status-publish format-standard hentry category-mundo tag-derechos-humanos tag-relaciones-exteriores-arreaza tag-reunioacuten-ministerial">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/venezuela-insta-al-mnoal-a-reafirmar-principios-de-no-intervencin/" title="Venezuela insta al Mnoal a reafirmar principios de no intervenci&oacute;n">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/venezuela-insta-al-mnoal-a-reafirmar-principios-de-no-intervencin/">Venezuela insta al Mnoal a reafirmar principios de no intervenci&oacute;n</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">6 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6134818 post type-post status-publish format-standard hentry category-mundo tag-astros tag-houston tag-nacionales tag-washington">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/un-clsico-de-otoo-inesperado-arranca-hoy-entre-astros-y-nacionales/" title="Un &#8220;Cl&aacute;sico de Oto&ntilde;o&#8221; inesperado arranca hoy entre Astros y Nacionales">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2019/08/Smart_Reputation_Promo_Agosto_6-232x130.jpg 232w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/un-clsico-de-otoo-inesperado-arranca-hoy-entre-astros-y-nacionales/">Un &#8220;Cl&aacute;sico de Oto&ntilde;o&#8221; inesperado arranca hoy entre Astros y Nacionales</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">6 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="vlog-highlight widget widget_text">			<div class="textwidget"></div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoi" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget">
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6134712 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios category-notas-de-prensa tag-luis-emilio-velutini tag-luis-emilio-velutini-urbina">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/fvi-realiza-conferencia-sobre-como-alcanzar-un-futuro-exitoso/" title="FVI Realiza Conferencia Sobre Cómo Alcanzar Un Futuro Exitoso">
		       	<img width="249" height="119" src="https://www.entornointeligente.com/wp-content/uploads/fondo-de-valores-inmobiliarios-tolon-fashion-mall1-20191023094849.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="fondo-de-valores-inmobiliarios-tolon-fashion-mall1-20191023094849.png" srcset="https://www.entornointeligente.com/wp-content/uploads/fondo-de-valores-inmobiliarios-tolon-fashion-mall1-20191023094849.png 630w, https://www.entornointeligente.com/wp-content/uploads/fondo-de-valores-inmobiliarios-tolon-fashion-mall1-20191023094849-300x143.png 300w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a>, <a href="https://www.entornointeligente.com/category/notas-de-prensa/" class="vlog-cat-9">Notas de Prensa</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/fvi-realiza-conferencia-sobre-como-alcanzar-un-futuro-exitoso/">FVI Realiza Conferencia Sobre Cómo Alcanzar Un Futuro Exitoso</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6134710 post type-post status-publish format-standard has-post-thumbnail hentry category-notas-de-prensa">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/excelsior-gama-celebro-el-sabor-aleman-en-plus-la-trinidad/" title="Excelsior Gama celebró el sabor alemán en Plus La Trinidad">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/Excelsior_Gama_celebr___el_sabor_alem__n_en_Plus_La_Trinidad-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="Excelsior Gama celebró el sabor alemán en Plus La Trinidad" srcset="https://www.entornointeligente.com/wp-content/uploads/Excelsior_Gama_celebr___el_sabor_alem__n_en_Plus_La_Trinidad-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/Excelsior_Gama_celebr___el_sabor_alem__n_en_Plus_La_Trinidad-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/Excelsior_Gama_celebr___el_sabor_alem__n_en_Plus_La_Trinidad-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/Excelsior_Gama_celebr___el_sabor_alem__n_en_Plus_La_Trinidad-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/Excelsior_Gama_celebr___el_sabor_alem__n_en_Plus_La_Trinidad-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/Excelsior_Gama_celebr___el_sabor_alem__n_en_Plus_La_Trinidad-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/notas-de-prensa/" class="vlog-cat-9">Notas de Prensa</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/excelsior-gama-celebro-el-sabor-aleman-en-plus-la-trinidad/">Excelsior Gama celebró el sabor alemán en Plus La Trinidad</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6134648 post type-post status-publish format-standard has-post-thumbnail hentry category-notas-de-prensa">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/la-constancia-se-renueva-con-un-portafolio-libre-de-colorantes-y-saborizantes-artificiales/" title="La Constancia se renueva con un portafolio libre de colorantes y saborizantes artificiales">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/La_Constancia_se_renueva_con_un_portafolio_libre_de_colorantes_y_saborizantes_artificiales-249x140.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="La Constancia se renueva con un portafolio libre de colorantes y saborizantes artificiales" srcset="https://www.entornointeligente.com/wp-content/uploads/La_Constancia_se_renueva_con_un_portafolio_libre_de_colorantes_y_saborizantes_artificiales-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/La_Constancia_se_renueva_con_un_portafolio_libre_de_colorantes_y_saborizantes_artificiales-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/La_Constancia_se_renueva_con_un_portafolio_libre_de_colorantes_y_saborizantes_artificiales-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/La_Constancia_se_renueva_con_un_portafolio_libre_de_colorantes_y_saborizantes_artificiales-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/La_Constancia_se_renueva_con_un_portafolio_libre_de_colorantes_y_saborizantes_artificiales-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/La_Constancia_se_renueva_con_un_portafolio_libre_de_colorantes_y_saborizantes_artificiales-344x193.png 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/notas-de-prensa/" class="vlog-cat-9">Notas de Prensa</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/la-constancia-se-renueva-con-un-portafolio-libre-de-colorantes-y-saborizantes-artificiales/">La Constancia se renueva con un portafolio libre de colorantes y saborizantes artificiales</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">43 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



	<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",300000); 
            </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.entornointeligente.com\/hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex\/":6134825};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'145643861',post:'6134825',tz:'-4',srv:'www.entornointeligente.com'} ]);
	_stq.push([ 'clickTrackerInit', '145643861', '6134825' ]);
</script>



</body>

</html><!-- GSC 20191023142337 /hallan-39-cadveres-en-el-contenedor-de-un-camin-que-lleg-de-bulgaria-en-essex/ -->123740