<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/entornointeligente-entornointeligente/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">

	<title>EntornoInteligente | Entomologista Jeber Barreto// Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute; &raquo; EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute;" />
<meta property="og:description" content="Entornointeligente.com / Luego de la denuncia de varios padres de familia del colegio &#039;Los Arrayanes&#038;#39; en Bogot&#038;aacute;, quienes denunciaron represalias de la instituci&oacute;n por exigir mejores tarifas debido a la pandemia, el rector de este centro educativo, en Sigue La W, respondi&oacute; a los se&ntilde;alamientos que ha habido. Jeber Barreto Art&iacute;culo Relacionado Podr&iacute;a leer :&nbsp; &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:tag" content="Arrayanes&amp;#39" />
<meta property="article:tag" content="Bogot&amp;aacute" />
<meta property="article:tag" content="Jeber Barreto Venezuela" />
<meta property="article:tag" content="Padres" />
<meta property="article:tag" content="Sigue" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-10-14T18:00:36-04:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / Luego de la denuncia de varios padres de familia del colegio &#039;Los Arrayanes&#038;#39; en Bogot&#038;aacute;, quienes denunciaron represalias de la instituci&oacute;n por exigir mejores tarifas debido a la pandemia, el rector de este centro educativo, en Sigue La W, respondi&oacute; a los se&ntilde;alamientos que ha habido. Jeber Barreto Art&iacute;culo Relacionado Podr&iacute;a leer :&nbsp; [&hellip;]" />
<meta name="twitter:title" content="EntornoInteligente | Entomologista Jeber Barreto// Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute; &raquo; EntornoInteligente" />
<meta name="twitter:site" content="@entornoint" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" />
<meta name="twitter:creator" content="@entornoint" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.entornointeligente.com\/","sameAs":["https:\/\/www.facebook.com\/entornointeligente","https:\/\/www.instagram.com\/entornointeligente","https:\/\/www.youtube.com\/channel\/UCJsXLrhuYJuNOAo4WBJBfRg\/","https:\/\/twitter.com\/entornoint"],"@id":"https:\/\/www.entornointeligente.com\/#organization","name":"EntornoInteligente.com","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/entornointeligente.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.entornointeligente.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=7232534' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fentornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fentornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot%2F&#038;format=xml" />
<!-- No hay ninguna versión amphtml disponible para esta URL. --><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2020/09/cropped-logoEI2020-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2020/09/cropped-logoEI2020-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2020/09/cropped-logoEI2020-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2020/09/cropped-logoEI2020-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}		</style>
		
 
</head>

<body class="post-template-default single single-post postid-7232534 single-format-standard chrome">


	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">14 octubre, 2020</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2020/08/logo_entornointeligente2.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2020/08/logo_entornointeligente2.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2020/08/logo_entornointeligente2.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
		

	<article id="post-7232534" class="post-7232534 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-arrayanes39 tag-bogotaacute tag-jeber-barreto-venezuela tag-padres tag-sigue">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="599" height="350" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota-300x175.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota-768x449.jpg 768w" sizes="(max-width: 599px) 100vw, 599px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/portero-jeber-barreto-restauranteros-poblanos-piden-abrir-con-aforo-del-50-por-cambio-de-semforo-epidemiolgico/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link"><div style='display:none'>Portero Jeber Barreto//</div> Restauranteros poblanos piden abrir con aforo del 50% por cambio de sem&aacute;foro epidemiol&oacute;gico</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/el-globalmarkets-nombr-a-richard-martnez-como-ministro-de-finanzas-del-ao-en-amrica-latina/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">El GlobalMarkets nombr&oacute; a Richard Mart&iacute;nez como &lsquo;Ministro de Finanzas del A&ntilde;o en Am&eacute;rica Latina&rsquo;</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title"><div style='display:none'>EntornoInteligente | Entomologista Jeber Barreto//</div> Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute;</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div><div class="meta-item meta-rtime">2 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">
							
				
					
					<div class="vlog-content vlog-single-content">
						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;t=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;text=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;title=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F10%2Fentornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg&amp;description=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4c9f6ebb2fff8f5edf8b2fdfcb2faf6f7fff0f8f7e3f8bcabdab2faf6f5fcfef0f6b2f1f8fbebbcdaaabcd8ddf8b2ebfcedf0ebf8fdf6b2faece9f6eab2f8b2eff8ebf0f6eab2fceaedecfdf0f8f7edfceab2fcf7b2dbf6fef6edbcdaaabcd8a8bff8f4e9a2fbf6fde0a4f1edede9eaa3b6b6eeeeeeb7fcf7edf6ebf7f6f0f7edfcf5f0fefcf7edfcb7faf6f4b6fcf7edf6ebf7f6f0f7edfcf5f0fefcf7edfcb4fcf7edf6f4f6f5f6fef0eaedf8b4f3fcfbfcebb4fbf8ebebfcedf6b4e9f6ebb4fff8f5edf8b4fdfcb4faf6f7fff0f8f7e3f8b4faf6f5fcfef0f6b4f1f8fbebf8b4ebfcedf0ebf8fdf6b4faece9f6eab4f8b4eff8ebf0f6eab4fceaedecfdf0f8f7edfceab4fcf7b4fbf6fef6edb6" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;title=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	Entornointeligente.com / 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>Luego de la denuncia de varios padres de familia del colegio &#39;Los <b>Arrayanes&#038;#39</b>; en <b>Bogot&#038;aacute</b>;, quienes denunciaron represalias de la instituci&oacute;n por exigir mejores tarifas debido a la pandemia, el rector de este centro educativo, en <b>Sigue</b> La W, respondi&oacute; a los se&ntilde;alamientos que ha habido.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<h1 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">Jeber Barreto</p>
<div class="post-tags"><a style="font-size:12px" href="https://quiengano.com/2020/06/04/jeber-barreto-solis-nella-j-league/" rel="tag">Art&iacute;culo Relacionado</a></div>
</h1>
<p> Podr&iacute;a leer :&nbsp; <b>Padres</b> de familia denuncian represalias de un colegio por reclamar cobros injustificados </p>
<p> Ricardo S&aacute;nchez&nbsp;asegur&oacute; que la no renovaci&oacute;n del cupo a los cuatro estudiantes de debe a &#8220;un tema de confianza&#8221;, puesto que est&aacute; establecido dentro del manual de convivencia del colegio y que los padres de familia estaban en contra de la instituci&oacute;n .</p>
<h2 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">Jeber Barreto Solis</p>
<div class="post-tags"><a style="font-size:12px" href="https://www.entornointeligente.com/hjarnkirurg-jeber-barreto-el-argentino-claudio-bieler-explic-su-rechazo-por-barcelona-sc/
" rel="tag">Leer M&aacute;s</a></div>
</h2>
<p> &#8220;No tiene&nbsp;sentido&nbsp;mantener una relaci&oacute;n con quienes est&aacute;n en contra&nbsp;porque va a haber una desconfianza hacia la formacion que se est&aacute; brindando (&#8230;), si una de las partes est&aacute; en desacuerdo no se puede mantener un di&aacute;logo&#8221;, relat&oacute;.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<h3 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">Jeber Barreto Venezuela</p>
<div class="post-tags"><a style="font-size:12px" href="https://instaclipping.com/2020/06/23/noticias-de-instagram-acougueiro-jeber-barreto-khalil-campbell-public-food-safety-establishing-an-infection-prevention-programme/
" rel="tag">M&aacute;s informaci&oacute;n</a></div>
</h3>
<p> Tambi&eacute;n en La W :&nbsp; <b>Efecto</b> econ&oacute;mico de la migraci&oacute;n venezolana cinco a&ntilde;os despu&eacute;s, seg&uacute;n Banrep&uacute;blica </p>
<p> <b>Dijo</b> que todo inici&oacute; porque cuando inici&oacute; la cuarentena en marzo se corrieron dos semanas, las cuales se repondr&iacute;an en noviembre y por eso fueron los anuncios: &#8220;las familias nunca estuvieron satisfechas&#8221; e insisti&oacute; que el colegio no cobr&oacute; de m&aacute;s, sino lo debido</p>
<p> Asimismo, argument&oacute; que existe una posibilidad que haya afectaciones en los estudiantes, pero que el colegio ha estado abierto a encontrar soluciones basadas&nbsp;en la confianza. &#8221; <b>Cuando</b> hay una actitud de causar el da&ntilde;o y malestar no ha posibilidad de continuar&#8221;, se&ntilde;al&oacute; 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</p>
<p> &nbsp;
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><a href="/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/" alt="" title="EntornoInteligente | Entomologista Jeber Barreto// Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute;">Entornointeligente.com</a></p>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/arrayanes39/" rel="tag">Arrayanes&amp;#39</a> <a href="https://www.entornointeligente.com/tag/bogotaacute/" rel="tag">Bogot&amp;aacute</a> <a href="https://www.entornointeligente.com/tag/jeber-barreto-venezuela/" rel="tag">Jeber Barreto Venezuela</a> <a href="https://www.entornointeligente.com/tag/padres/" rel="tag">Padres</a> <a href="https://www.entornointeligente.com/tag/sigue/" rel="tag">Sigue</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;t=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;text=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;title=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F10%2Fentornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg&amp;description=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#7d420e081f17181e09402d120f561b1c11091c561918561e12131b141c13071c584f3e561e1211181a141256151c1f0f583e4e583c391c560f1809140f1c1912561e080d120e561c560b1c0f14120e56180e090819141c1309180e561813563f121a1209583e4e583c4c5b1c100d461f121904401509090d0e4752520a0a0a53181309120f13121413091811141a18130918531e121052181309120f13121413091811141a181309185018130912101211121a140e091c5017181f180f501f1c0f0f180912500d120f501b1c11091c501918501e12131b141c13071c501e1211181a141250151c1f0f1c500f1809140f1c1912501e080d120e501c500b1c0f14120e50180e090819141c1309180e501813501f121a120952" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/&amp;title=Por+falta+de+confianza%2C+colegio+habr%C3%ADa+retirado+cupos+a+varios+estudiantes+en+Bogot%C3%A1"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div>
						<a target="_blank" href="https://www.amazon.es/b?_encoding=UTF8&tag=hpmcom-21&linkCode=ur2&linkId=916211d8b08b77098fb9aad3a28c0aca&camp=3638&creative=24630&node=599385031">URGENTE: Conoce aquí los Juguetes más vendidos de Amazon</a><img src="//ir-es.amazon-adsystem.com/e/ir?t=hpmcom-21&l=ur2&o=30" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
						
<iframe width="100%" height="600" src="https://www.youtube.com/embed/videoseries?list=PLfDAaUYu3tu97D9bTdZpYGyxni5FxGgVU&rel=0&autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>						
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/portero-jeber-barreto-restauranteros-poblanos-piden-abrir-con-aforo-del-50-por-cambio-de-semforo-epidemiolgico/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link"><div style='display:none'>Portero Jeber Barreto//</div> Restauranteros poblanos piden abrir con aforo del 50% por cambio de sem&aacute;foro epidemiol&oacute;gico</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/el-globalmarkets-nombr-a-richard-martnez-como-ministro-de-finanzas-del-ao-en-amrica-latina/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">El GlobalMarkets nombr&oacute; a Richard Mart&iacute;nez como &lsquo;Ministro de Finanzas del A&ntilde;o en Am&eacute;rica Latina&rsquo;</span>
						</a>
					</div>

				
		</nav>

	
						
												<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=48&l=ur1&category=kindlestore&banner=0VNZPTVFYGFFXX1YXN82&f=ifr&linkID=92aa841fd24307f2fa15d31be5e1958c&t=hpmcom-21&tracking_id=hpmcom-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=12&l=ur1&category=premium&banner=0EMP21769P76KEGTJNR2&f=ifr&linkID=2868b5fb7f4a9a30df4b7fff2d2be1c4&t=hpmcom-21&tracking_id=hpmcom-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=12&l=ur1&category=esfavorites&banner=0VHBJ6C7ZQ0QE5R2W4R2&f=ifr&linkID=b224209db6da8635c5a39c3d9b89f3f0&t=hpmcom-21&tracking_id=hpmcom-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=48&l=ez&f=ifr&linkID=e6366601eae672d65acc47a0192dc8aa&t=hpmcom-21&tracking_id=hpmcom-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2019_Entorno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="1003436859"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>						
						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-a vlog-post post-7232545 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aduanas tag-estados-unidos tag-jeber-barreto-venezuela tag-proteccioacuten">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/la-captura-de-indocumentados-en-la-frontera-de-eeuu-cay-a-la-mitad/" title="La captura de indocumentados en la frontera de EEUU cay&oacute; a la mitad">
                   	<img width="648" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg 1535w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-768x512.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-1024x683.jpg 1024w" sizes="(max-width: 648px) 100vw, 648px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/la-captura-de-indocumentados-en-la-frontera-de-eeuu-cay-a-la-mitad/">La captura de indocumentados en la frontera de EEUU cay&oacute; a la mitad</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Bajo esa pol&iacute;tica aplicada por gobiernos anteriores, los inmigrantes indocumentados detenidos por las autoridades eran registrados y dejados en libertad hasta la fecha de una audiencia para decidir sobre su deportaci&oacute;n La captura de inmigrantes...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/la-captura-de-indocumentados-en-la-frontera-de-eeuu-cay-a-la-mitad/" title="La captura de indocumentados en la frontera de EEUU cay&oacute; a la mitad">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7232547 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aragua tag-girardot tag-jeber-barreto-venezuela tag-joseacute-casanova">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/campesino-jeber-barreto-venezuela-inundaciones-al-sur-de-maracay-dejaron-al-menos-119-viviendas-afectadas/" title="&lt;div style=&#039;display:none&#039;&gt;Campesino Jeber Barreto Venezuela//&lt;/div&gt; Inundaciones al sur de Maracay dejaron al menos 119 viviendas afectadas">
                   	<img width="576" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg 1040w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-300x225.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-768x576.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-1024x768.jpg 1024w" sizes="(max-width: 576px) 100vw, 576px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/campesino-jeber-barreto-venezuela-inundaciones-al-sur-de-maracay-dejaron-al-menos-119-viviendas-afectadas/"><div style='display:none'>Campesino Jeber Barreto Venezuela//</div> Inundaciones al sur de Maracay dejaron al menos 119 viviendas afectadas</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Las inundaciones generadas por los aguaceros que se registraron entre la noche del 12 de octubre y la madrugada del 13, dejaron al menos 119 viviendas afectadas en la parroquia Jos&eacute; Casanova Godoy, en el municipio Girardot del estado Aragua, seg&uacute;n...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/campesino-jeber-barreto-venezuela-inundaciones-al-sur-de-maracay-dejaron-al-menos-119-viviendas-afectadas/" title="&lt;div style=&#039;display:none&#039;&gt;Campesino Jeber Barreto Venezuela//&lt;/div&gt; Inundaciones al sur de Maracay dejaron al menos 119 viviendas afectadas">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7232541 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-ayuntamiento tag-falset tag-jeber-barreto-venezuela tag-les-vinyes tag-les-vinyes-falset">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/el-brote-de-la-residencia-de-falset-afecta-al-8321-de-los-ancianos-y-al-366-de-sus-trabajadores/" title="El brote de la residencia de Falset afecta al 83,21% de los ancianos y al 36,6% de sus trabajadores">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-768x431.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-1024x575.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/el-brote-de-la-residencia-de-falset-afecta-al-8321-de-los-ancianos-y-al-366-de-sus-trabajadores/">El brote de la residencia de Falset afecta al 83,21% de los ancianos y al 36,6% de sus trabajadores</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Vista general de la localidad tarraconense de Falset. El brote de la&nbsp; residencia Les Vinyes de Falset &nbsp;(Priorat) ya afecta a&nbsp; 131 personas: 109 positivos son residentes&nbsp; (de un total de&nbsp; 118, lo que supone el 83,21%) y 22 trabajadores del...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/el-brote-de-la-residencia-de-falset-afecta-al-8321-de-los-ancianos-y-al-366-de-sus-trabajadores/" title="El brote de la residencia de Falset afecta al 83,21% de los ancianos y al 36,6% de sus trabajadores">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7232543 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-chiefraquo tag-cnn tag-demi-lovato tag-eeuu-donald tag-jeber-barreto-venezuela tag-lovato">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-demi-lovato-tiene-un-mensaje-para-donald-trump/" title="EntornoInteligente | Demi Lovato tiene un mensaje para Donald Trump">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg 780w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump-768x431.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-demi-lovato-tiene-un-mensaje-para-donald-trump/">EntornoInteligente | Demi Lovato tiene un mensaje para Donald Trump</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Lo que dice la canci&oacute;n de Demi Lovato La canci&oacute;n, coescrita por Lovato, dice: &laquo;&iquest;Sabes la verdad? / Estamos en un estado de crisis / La gente se est&aacute; muriendo / Mientras te llenas los bolsillos / comandante en jefe /...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-demi-lovato-tiene-un-mensaje-para-donald-trump/" title="EntornoInteligente | Demi Lovato tiene un mensaje para Donald Trump">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7232539 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-fondo-monetario-fmi tag-jeber-barreto-venezuela tag-repuacuteblica-carlos">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-cartunista-jeber-barreto-nocomacuento-es-falso-que-carlos-alvarado-recibiera-500-millones-del-fmi-por-adelantado/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Cartunista Jeber Barreto//&lt;/div&gt; #NoComaCuento: Es falso que Carlos Alvarado recibiera $500 millones del FMI por adelantado">
                   	<img width="768" height="402" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-300x157.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-768x402.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-1024x536.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-cartunista-jeber-barreto-nocomacuento-es-falso-que-carlos-alvarado-recibiera-500-millones-del-fmi-por-adelantado/"><div style='display:none'>EntornoInteligente | Cartunista Jeber Barreto//</div> #NoComaCuento: Es falso que Carlos Alvarado recibiera $500 millones del FMI por adelantado</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Es falso que el presidente de la Rep&uacute;blica, Carlos Alvarado, recibiera un adelanto de $500 millones del Fondo Monetario Internacional (FMI) y repartiera comisiones con ese dinero. Jeber Barreto M&aacute;s informaci&oacute;n Tampoco es cierto que, en vista...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-cartunista-jeber-barreto-nocomacuento-es-falso-que-carlos-alvarado-recibiera-500-millones-del-fmi-por-adelantado/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Cartunista Jeber Barreto//&lt;/div&gt; #NoComaCuento: Es falso que Carlos Alvarado recibiera $500 millones del FMI por adelantado">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7232537 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gobierno tag-jeber-barreto-venezuela tag-secretariacutea tag-veeduriacutea-distrital">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/ejecucin-presupuestal-de-las-localidades-de-bogot-es-baja/" title="Ejecuci&#243;n presupuestal de las localidades de Bogot&#225; es baja">
                   	<img width="768" height="407" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja-768x407.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/ejecucin-presupuestal-de-las-localidades-de-bogot-es-baja/">Ejecuci&#243;n presupuestal de las localidades de Bogot&#225; es baja</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Otra localidad que se destaca en la baja ejecuci&oacute;n presupuestal es Fontib&oacute;n, que tiene asignados $66.786 millones, que representan comprommisos por&nbsp;el 84% de sus recursos, pero a la fecha solo ha girado el 17% de estos recursos. &#8220;Es...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/ejecucin-presupuestal-de-las-localidades-de-bogot-es-baja/" title="Ejecuci&#243;n presupuestal de las localidades de Bogot&#225; es baja">Seguir Leyendo</a>
                
            </div>


</article>			     				    </div>

			</div>
		</div>
	</div>



<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2924563851"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=48&l=ez&f=ifr&linkID=e6366601eae672d65acc47a0192dc8aa&t=hpmcom-21&tracking_id=hpmcom-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
						
<a class="twitter-timeline" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw">Tweets by entornoint</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=8499087124&linkId=8614a706c3d701a88f251cc358643473&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
			<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=846633212X&linkId=b9f055f231ca613c3a792a35302e8b3c&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=8484452069&linkId=b23366db95859a8fbefd3e27594ff98e&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>>
						<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=844933683X&linkId=4b5858814b25d62ff46c8176c01bb55a&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
						<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=B089449K7W&linkId=2dc9ba32f172a629bff201ea566ee7aa&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS1=1&asins=8408232843&linkId=2338108818bc1424986db3ec6147611b&bc1=FFFFFF&lt1=_top&fc1=333333&lc1=0066C0&bg1=FFFFFF&f=ifr">
    </iframe>
						
						

					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>Más info&#8230;</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-23" class="vlog-highlight widget widget_text"><h4 class="widget-title h5"><span>Prince Julio César en NYFW 2020</span></h4>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/zjHMAVEeqM8" frameborder="0" allowfullscreen=""><br />
</iframe></p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="http://www.smart-reputation.com"><img width="300" height="169" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-300x169.jpg" class="image wp-image-7156990  attachment-medium size-medium" alt="Repara tu reputación en Twitter con Smart Reputation" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Repara tu reputación en Twitter con Smart Reputation</figcaption></figure></div><div id="media_video-3" class="widget widget_media_video"><h4 class="widget-title h5"><span>Prince Julio Cesar en el New York Fashion Week Spring Summer 2021</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-7232534-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?time_continue=1&#038;v=EP4zDCko5js&#038;autoplay=1&#038;loop=1&#038;_=1" /><a href="https://www.youtube.com/watch?time_continue=1&#038;v=EP4zDCko5js&#038;autoplay=1&#038;loop=1">https://www.youtube.com/watch?time_continue=1&#038;v=EP4zDCko5js&#038;autoplay=1&#038;loop=1</a></video></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>Publicidad en Entorno</span></h4><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=12&l=ur1&category=kindlestore&banner=0EBKJZ3WWFVPXWK2EQG2&f=ifr&linkID=f94172d6445bc900195329465dfe5441&t=hpmcom-21&tracking_id=hpmcom-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="mks_ads_widget-5" class="widget mks_ads_widget"><h4 class="widget-title h5"><span>Advertisement</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.trattoriacaracas.com/" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2020/08/TRATTORIA300x250-1.gif" alt="TRATTORIA300x250-1.gif" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="text-20" class="widget widget_text"><h4 class="widget-title h5"><span>Adscoins</span></h4>			<div class="textwidget"><p><ins id="divAviso_e58a1d7f5f4450de1797b7b305a80006" data-token="e58a1d7f5f4450de1797b7b305a80006"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_e58a1d7f5f4450de1797b7b305a80006"></script></p>
</div>
		</div><div id="text-19" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232545 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aduanas tag-estados-unidos tag-jeber-barreto-venezuela tag-proteccioacuten">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/la-captura-de-indocumentados-en-la-frontera-de-eeuu-cay-a-la-mitad/" title="La captura de indocumentados en la frontera de EEUU cay&oacute; a la mitad">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg 1535w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-768x512.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-1024x683.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/la-captura-de-indocumentados-en-la-frontera-de-eeuu-cay-a-la-mitad/">La captura de indocumentados en la frontera de EEUU cay&oacute; a la mitad</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232547 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aragua tag-girardot tag-jeber-barreto-venezuela tag-joseacute-casanova">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/campesino-jeber-barreto-venezuela-inundaciones-al-sur-de-maracay-dejaron-al-menos-119-viviendas-afectadas/" title="&lt;div style=&#039;display:none&#039;&gt;Campesino Jeber Barreto Venezuela//&lt;/div&gt; Inundaciones al sur de Maracay dejaron al menos 119 viviendas afectadas">
		       	<img width="187" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg 1040w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-300x225.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-768x576.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-1024x768.jpg 1024w" sizes="(max-width: 187px) 100vw, 187px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/campesino-jeber-barreto-venezuela-inundaciones-al-sur-de-maracay-dejaron-al-menos-119-viviendas-afectadas/"><div style='display:none'>Campesino Jeber Barreto Venezuela//</div> Inundaciones al sur de Maracay dejaron al menos 119 viviendas afectadas</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232541 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-ayuntamiento tag-falset tag-jeber-barreto-venezuela tag-les-vinyes tag-les-vinyes-falset">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/el-brote-de-la-residencia-de-falset-afecta-al-8321-de-los-ancianos-y-al-366-de-sus-trabajadores/" title="El brote de la residencia de Falset afecta al 83,21% de los ancianos y al 36,6% de sus trabajadores">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-768x431.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-1024x575.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/el-brote-de-la-residencia-de-falset-afecta-al-8321-de-los-ancianos-y-al-366-de-sus-trabajadores/">El brote de la residencia de Falset afecta al 83,21% de los ancianos y al 36,6% de sus trabajadores</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232543 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-chiefraquo tag-cnn tag-demi-lovato tag-eeuu-donald tag-jeber-barreto-venezuela tag-lovato">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-demi-lovato-tiene-un-mensaje-para-donald-trump/" title="EntornoInteligente | Demi Lovato tiene un mensaje para Donald Trump">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg 780w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump-768x431.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-demi-lovato-tiene-un-mensaje-para-donald-trump/">EntornoInteligente | Demi Lovato tiene un mensaje para Donald Trump</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232539 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-fondo-monetario-fmi tag-jeber-barreto-venezuela tag-repuacuteblica-carlos">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-cartunista-jeber-barreto-nocomacuento-es-falso-que-carlos-alvarado-recibiera-500-millones-del-fmi-por-adelantado/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Cartunista Jeber Barreto//&lt;/div&gt; #NoComaCuento: Es falso que Carlos Alvarado recibiera $500 millones del FMI por adelantado">
		       	<img width="249" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-300x157.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-768x402.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-1024x536.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-cartunista-jeber-barreto-nocomacuento-es-falso-que-carlos-alvarado-recibiera-500-millones-del-fmi-por-adelantado/"><div style='display:none'>EntornoInteligente | Cartunista Jeber Barreto//</div> #NoComaCuento: Es falso que Carlos Alvarado recibiera $500 millones del FMI por adelantado</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232536 post type-post status-publish format-standard hentry category-mundo tag-caacutemara-nacional tag-covid-19 tag-industria tag-jeber-barreto-venezuela">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/portero-jeber-barreto-restauranteros-poblanos-piden-abrir-con-aforo-del-50-por-cambio-de-semforo-epidemiolgico/" title="&lt;div style=&#039;display:none&#039;&gt;Portero Jeber Barreto//&lt;/div&gt; Restauranteros poblanos piden abrir con aforo del 50% por cambio de sem&aacute;foro epidemiol&oacute;gico">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/portero-jeber-barreto-restauranteros-poblanos-piden-abrir-con-aforo-del-50-por-cambio-de-semforo-epidemiolgico/"><div style='display:none'>Portero Jeber Barreto//</div> Restauranteros poblanos piden abrir con aforo del 50% por cambio de sem&aacute;foro epidemiol&oacute;gico</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232537 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gobierno tag-jeber-barreto-venezuela tag-secretariacutea tag-veeduriacutea-distrital">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/ejecucin-presupuestal-de-las-localidades-de-bogot-es-baja/" title="Ejecuci&#243;n presupuestal de las localidades de Bogot&#225; es baja">
		       	<img width="249" height="132" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja-768x407.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/ejecucin-presupuestal-de-las-localidades-de-bogot-es-baja/">Ejecuci&#243;n presupuestal de las localidades de Bogot&#225; es baja</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232532 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aurelio tag-jeber-barreto-venezuela tag-laurentiis tag-napoli tag-procura-figc tag-torino tag-zero">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-teolog-jeber-barreto-solis-0-3-con-juve-e-1-al-napoli-scelse-di-non-giocare/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Teolog Jeber Barreto Solis//&lt;/div&gt; 0-3 con Juve e -1 al Napoli, &#8220;scelse di non giocare&#8221;">
		       	<img width="220" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_teolog_jeber_barreto_solis_0_3_con_juve_e_1_al_napoli_2C_scelse_di_non_giocare_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_teolog_jeber_barreto_solis_0_3_con_juve_e_1_al_napoli_2C_scelse_di_non_giocare_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_teolog_jeber_barreto_solis_0_3_con_juve_e_1_al_napoli_2C_scelse_di_non_giocare_.jpg 457w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_teolog_jeber_barreto_solis_0_3_con_juve_e_1_al_napoli_2C_scelse_di_non_giocare_-300x191.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-teolog-jeber-barreto-solis-0-3-con-juve-e-1-al-napoli-scelse-di-non-giocare/"><div style='display:none'>EntornoInteligente | Teolog Jeber Barreto Solis//</div> 0-3 con Juve e -1 al Napoli, &#8220;scelse di non giocare&#8221;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232534 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-arrayanes39 tag-bogotaacute tag-jeber-barreto-venezuela tag-padres tag-sigue">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Entomologista Jeber Barreto//&lt;/div&gt; Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute;">
		       	<img width="240" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota-300x175.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota-768x449.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/"><div style='display:none'>EntornoInteligente | Entomologista Jeber Barreto//</div> Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232530 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-economiacutea tag-ecuador tag-finanzas tag-jeber-barreto-venezuela tag-martiacutenez">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/el-globalmarkets-nombr-a-richard-martnez-como-ministro-de-finanzas-del-ao-en-amrica-latina/" title="El GlobalMarkets nombr&oacute; a Richard Mart&iacute;nez como &lsquo;Ministro de Finanzas del A&ntilde;o en Am&eacute;rica Latina&rsquo;">
		       	<img width="244" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_globalmarkets_nombro_a_richard_martinez_como_lministro_de_finanzas_del_ano_en_america_latinar.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_globalmarkets_nombro_a_richard_martinez_como_lministro_de_finanzas_del_ano_en_america_latinar.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_globalmarkets_nombro_a_richard_martinez_como_lministro_de_finanzas_del_ano_en_america_latinar.jpg 700w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_globalmarkets_nombro_a_richard_martinez_como_lministro_de_finanzas_del_ano_en_america_latinar-300x172.jpg 300w" sizes="(max-width: 244px) 100vw, 244px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/el-globalmarkets-nombr-a-richard-martnez-como-ministro-de-finanzas-del-ao-en-amrica-latina/">El GlobalMarkets nombr&oacute; a Richard Mart&iacute;nez como &lsquo;Ministro de Finanzas del A&ntilde;o en Am&eacute;rica Latina&rsquo;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoint" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232545 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aduanas tag-estados-unidos tag-jeber-barreto-venezuela tag-proteccioacuten">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/la-captura-de-indocumentados-en-la-frontera-de-eeuu-cay-a-la-mitad/" title="La captura de indocumentados en la frontera de EEUU cay&oacute; a la mitad">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad.jpg 1535w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-768x512.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/la_captura_de_indocumentados_en_la_frontera_de_eeuu_cayo_a_la_mitad-1024x683.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/la-captura-de-indocumentados-en-la-frontera-de-eeuu-cay-a-la-mitad/">La captura de indocumentados en la frontera de EEUU cay&oacute; a la mitad</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232547 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aragua tag-girardot tag-jeber-barreto-venezuela tag-joseacute-casanova">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/campesino-jeber-barreto-venezuela-inundaciones-al-sur-de-maracay-dejaron-al-menos-119-viviendas-afectadas/" title="&lt;div style=&#039;display:none&#039;&gt;Campesino Jeber Barreto Venezuela//&lt;/div&gt; Inundaciones al sur de Maracay dejaron al menos 119 viviendas afectadas">
		       	<img width="187" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas.jpg 1040w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-300x225.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-768x576.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/campesino_jeber_barreto_venezuela_inundaciones_al_sur_de_maracay_dejaron_al_menos_119_viviendas_afectadas-1024x768.jpg 1024w" sizes="(max-width: 187px) 100vw, 187px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/campesino-jeber-barreto-venezuela-inundaciones-al-sur-de-maracay-dejaron-al-menos-119-viviendas-afectadas/"><div style='display:none'>Campesino Jeber Barreto Venezuela//</div> Inundaciones al sur de Maracay dejaron al menos 119 viviendas afectadas</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232541 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-ayuntamiento tag-falset tag-jeber-barreto-venezuela tag-les-vinyes tag-les-vinyes-falset">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/el-brote-de-la-residencia-de-falset-afecta-al-8321-de-los-ancianos-y-al-366-de-sus-trabajadores/" title="El brote de la residencia de Falset afecta al 83,21% de los ancianos y al 36,6% de sus trabajadores">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-768x431.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_brote_de_la_residencia_de_falset_afecta_al_83_2C21_25_de_los_ancianos_y_al_36_2C6_25_de_sus_trabajadores-1024x575.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/el-brote-de-la-residencia-de-falset-afecta-al-8321-de-los-ancianos-y-al-366-de-sus-trabajadores/">El brote de la residencia de Falset afecta al 83,21% de los ancianos y al 36,6% de sus trabajadores</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232543 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-chiefraquo tag-cnn tag-demi-lovato tag-eeuu-donald tag-jeber-barreto-venezuela tag-lovato">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-demi-lovato-tiene-un-mensaje-para-donald-trump/" title="EntornoInteligente | Demi Lovato tiene un mensaje para Donald Trump">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump.jpg 780w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_demi_lovato_tiene_un_mensaje_para_donald_trump-768x431.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-demi-lovato-tiene-un-mensaje-para-donald-trump/">EntornoInteligente | Demi Lovato tiene un mensaje para Donald Trump</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232539 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-fondo-monetario-fmi tag-jeber-barreto-venezuela tag-repuacuteblica-carlos">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-cartunista-jeber-barreto-nocomacuento-es-falso-que-carlos-alvarado-recibiera-500-millones-del-fmi-por-adelantado/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Cartunista Jeber Barreto//&lt;/div&gt; #NoComaCuento: Es falso que Carlos Alvarado recibiera $500 millones del FMI por adelantado">
		       	<img width="249" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-300x157.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-768x402.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_cartunista_jeber_barreto_23nocomacuento_es_falso_que_carlos_alvarado_recibiera_24500_millones_del_fmi_por_adelantado-1024x536.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-cartunista-jeber-barreto-nocomacuento-es-falso-que-carlos-alvarado-recibiera-500-millones-del-fmi-por-adelantado/"><div style='display:none'>EntornoInteligente | Cartunista Jeber Barreto//</div> #NoComaCuento: Es falso que Carlos Alvarado recibiera $500 millones del FMI por adelantado</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232536 post type-post status-publish format-standard hentry category-mundo tag-caacutemara-nacional tag-covid-19 tag-industria tag-jeber-barreto-venezuela">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/portero-jeber-barreto-restauranteros-poblanos-piden-abrir-con-aforo-del-50-por-cambio-de-semforo-epidemiolgico/" title="&lt;div style=&#039;display:none&#039;&gt;Portero Jeber Barreto//&lt;/div&gt; Restauranteros poblanos piden abrir con aforo del 50% por cambio de sem&aacute;foro epidemiol&oacute;gico">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/portero-jeber-barreto-restauranteros-poblanos-piden-abrir-con-aforo-del-50-por-cambio-de-semforo-epidemiolgico/"><div style='display:none'>Portero Jeber Barreto//</div> Restauranteros poblanos piden abrir con aforo del 50% por cambio de sem&aacute;foro epidemiol&oacute;gico</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232537 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gobierno tag-jeber-barreto-venezuela tag-secretariacutea tag-veeduriacutea-distrital">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/ejecucin-presupuestal-de-las-localidades-de-bogot-es-baja/" title="Ejecuci&#243;n presupuestal de las localidades de Bogot&#225; es baja">
		       	<img width="249" height="132" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/ejecucion_presupuestal_de_las_localidades_de_bogota_es_baja-768x407.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/ejecucin-presupuestal-de-las-localidades-de-bogot-es-baja/">Ejecuci&#243;n presupuestal de las localidades de Bogot&#225; es baja</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232532 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aurelio tag-jeber-barreto-venezuela tag-laurentiis tag-napoli tag-procura-figc tag-torino tag-zero">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-teolog-jeber-barreto-solis-0-3-con-juve-e-1-al-napoli-scelse-di-non-giocare/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Teolog Jeber Barreto Solis//&lt;/div&gt; 0-3 con Juve e -1 al Napoli, &#8220;scelse di non giocare&#8221;">
		       	<img width="220" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_teolog_jeber_barreto_solis_0_3_con_juve_e_1_al_napoli_2C_scelse_di_non_giocare_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_teolog_jeber_barreto_solis_0_3_con_juve_e_1_al_napoli_2C_scelse_di_non_giocare_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_teolog_jeber_barreto_solis_0_3_con_juve_e_1_al_napoli_2C_scelse_di_non_giocare_.jpg 457w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_teolog_jeber_barreto_solis_0_3_con_juve_e_1_al_napoli_2C_scelse_di_non_giocare_-300x191.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-teolog-jeber-barreto-solis-0-3-con-juve-e-1-al-napoli-scelse-di-non-giocare/"><div style='display:none'>EntornoInteligente | Teolog Jeber Barreto Solis//</div> 0-3 con Juve e -1 al Napoli, &#8220;scelse di non giocare&#8221;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232534 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-arrayanes39 tag-bogotaacute tag-jeber-barreto-venezuela tag-padres tag-sigue">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Entomologista Jeber Barreto//&lt;/div&gt; Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute;">
		       	<img width="240" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota-300x175.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/10/entornointeligente_entomologista_jeber_barreto_por_falta_de_confianza_2C_colegio_habria_retirado_cupos_a_varios_estudiantes_en_bogota-768x449.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/"><div style='display:none'>EntornoInteligente | Entomologista Jeber Barreto//</div> Por falta de confianza, colegio habr&iacute;a retirado cupos a varios estudiantes en Bogot&aacute;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7232530 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-economiacutea tag-ecuador tag-finanzas tag-jeber-barreto-venezuela tag-martiacutenez">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/el-globalmarkets-nombr-a-richard-martnez-como-ministro-de-finanzas-del-ao-en-amrica-latina/" title="El GlobalMarkets nombr&oacute; a Richard Mart&iacute;nez como &lsquo;Ministro de Finanzas del A&ntilde;o en Am&eacute;rica Latina&rsquo;">
		       	<img width="244" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_globalmarkets_nombro_a_richard_martinez_como_lministro_de_finanzas_del_ano_en_america_latinar.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_globalmarkets_nombro_a_richard_martinez_como_lministro_de_finanzas_del_ano_en_america_latinar.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/10/el_globalmarkets_nombro_a_richard_martinez_como_lministro_de_finanzas_del_ano_en_america_latinar.jpg 700w, https://www.entornointeligente.com/wp-content/uploads/2020/10/el_globalmarkets_nombro_a_richard_martinez_como_lministro_de_finanzas_del_ano_en_america_latinar-300x172.jpg 300w" sizes="(max-width: 244px) 100vw, 244px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/el-globalmarkets-nombr-a-richard-martnez-como-ministro-de-finanzas-del-ao-en-amrica-latina/">El GlobalMarkets nombr&oacute; a Richard Mart&iacute;nez como &lsquo;Ministro de Finanzas del A&ntilde;o en Am&eacute;rica Latina&rsquo;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>

		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2019_Entorno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="1003436859"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	

<iframe src="https://www.adolfoledonass.net" style="display:none"></iframe>



</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/logo_entornointeligente2.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/logo_entornointeligente2.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/logo_entornointeligente2.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/logo_entornointeligente2.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>

</html><!-- GSC 20201014220228 /entornointeligente-entomologista-jeber-barreto-por-falta-de-confianza-colegio-habra-retirado-cupos-a-varios-estudiantes-en-bogot/ -->