<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/entornointeligente-entornointeligente/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">

	<title>EntornoInteligente | Decano Jeber Barreto Venezuela// Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser &raquo; EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser" />
<meta property="og:description" content="Entornointeligente.com / &#8220;Es nuestra obligaci&oacute;n reequipar, profesionalizar en el uso de nuevas tecnolog&iacute;as, capacitar a nuestras Fuerzas de Seguridad y defender su actuaci&oacute;n en el marco de la ley, para que cumplirla sea la regla y el que comete un delito sea castigado&#8221;, finaliz&oacute; su uso hilo de tweets el presidente de la C&aacute;mara baja. &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:tag" content="Constituci&amp;oacuten" />
<meta property="article:tag" content="Derecho" />
<meta property="article:tag" content="Estado" />
<meta property="article:tag" content="Fuerzas" />
<meta property="article:tag" content="Jeber Barreto Venezuela" />
<meta property="article:tag" content="Taser" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-09-29T23:00:38-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / &#8220;Es nuestra obligaci&oacute;n reequipar, profesionalizar en el uso de nuevas tecnolog&iacute;as, capacitar a nuestras Fuerzas de Seguridad y defender su actuaci&oacute;n en el marco de la ley, para que cumplirla sea la regla y el que comete un delito sea castigado&#8221;, finaliz&oacute; su uso hilo de tweets el presidente de la C&aacute;mara baja. [&hellip;]" />
<meta name="twitter:title" content="EntornoInteligente | Decano Jeber Barreto Venezuela// Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser &raquo; EntornoInteligente" />
<meta name="twitter:site" content="@entornoint" />
<meta name="twitter:creator" content="@entornoint" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.entornointeligente.com\/","sameAs":["https:\/\/www.facebook.com\/entornointeligente","https:\/\/www.instagram.com\/entornointeligente","https:\/\/www.youtube.com\/channel\/UCJsXLrhuYJuNOAo4WBJBfRg\/","https:\/\/twitter.com\/entornoint"],"@id":"https:\/\/www.entornointeligente.com\/#organization","name":"EntornoInteligente.com","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/entornointeligente.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.entornointeligente.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=7215398' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fentornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fentornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser%2F&#038;format=xml" />
<!-- No hay ninguna versión amphtml disponible para esta URL. --><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2020/09/cropped-logoEI2020-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2020/09/cropped-logoEI2020-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2020/09/cropped-logoEI2020-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2020/09/cropped-logoEI2020-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}		</style>
		
 
</head>

<body class="post-template-default single single-post postid-7215398 single-format-standard chrome">


	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">29 septiembre, 2020</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2020/08/logo_entornointeligente2.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2020/08/logo_entornointeligente2.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2020/08/logo_entornointeligente2.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
		

	<article id="post-7215398" class="post-7215398 post type-post status-publish format-standard hentry category-mundo tag-constitucioacuten tag-derecho tag-estado tag-fuerzas tag-jeber-barreto-venezuela tag-taser">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="622" height="350" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg" class="attachment-vlog-cover-full size-vlog-cover-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 622px) 100vw, 622px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/pronunciamientos-de-pases-de-la-regin-en-el-consejo-permanente-de-la-oea-sobre-situacin-en-venezuela/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link">Pronunciamientos de pa&iacute;ses de la regi&oacute;n en el Consejo Permanente de la OEA sobre situaci&oacute;n en Venezuela</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/entornointeligente-covid-19-recuperados-quitan-diferencia-de-casi-ocho-mil-a-activos/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">EntornoInteligente | Covid-19: recuperados quitan diferencia de casi ocho mil a activos</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title"><div style='display:none'>EntornoInteligente | Decano Jeber Barreto Venezuela//</div> Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-rtime">1 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">
							
				
					
					<div class="vlog-content vlog-single-content">
						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;t=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;text=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;title=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;media=&amp;description=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#77480402151d1214034a3a160404165c1418191312195234445235445c1b165c1a02120503125c13121b5c07181b1e14523444523633165c0e5c05120407161b135234445235445c121b5c0204185c13125c1b16045c231604120551161a074c1518130e4a1f030307044d585800000059121903180519181e1903121b1e10121903125914181a58121903180519181e1903121b1e10121903125a1312141619185a1d121512055a151605051203185a011219120d02121b165a1a160404165a1418191312195a1b165a1a02120503125a13121b5a07181b1e14165a0e5a05120407161b135a121b5a0204185a13125a1b16045a031604120558" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;title=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	Entornointeligente.com / 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<blockquote><p> &#8220;Es nuestra obligaci&oacute;n reequipar, profesionalizar en el uso de nuevas tecnolog&iacute;as, capacitar a nuestras <b>Fuerzas</b> de <b>Seguridad</b> y defender su actuaci&oacute;n en el marco de la ley, para que cumplirla sea la regla y el que comete un delito sea castigado&#8221;, finaliz&oacute; su uso hilo de tweets el presidente de la C&aacute;mara baja.</p>
<h1 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">Jeber Barreto</p>
<div class="post-tags"><a style="font-size:12px" href="http://thewashington-post.com/2020/06/16/washington-post-naturopath-jeber-barreto-north-korea-blows-up-liaison-office-with-south-seoul/
" rel="tag">Link de Inter&eacute;s</a></div>
</h1>
</blockquote>
<p> Adem&aacute;s, respald&oacute; el uso de las pistolas <b>Taser</b> e indic&oacute; que &#8220;usar <b>Taser</b>, tonfas o cualquier instrumento nuevo que ayude a incorporar tecnolog&iacute;a contra el delito es una obligaci&oacute;n. Son las herramientas que en <b>Estado</b> de <b>Derecho</b> nos da la Constituci&oacute;n para hacer cumplir la ley&#8221;. </p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> En este sentido, llam&oacute; a &#8220;garantizar un entrenamiento en estas herramientas menos letales que demandan una capacitaci&oacute;n tan rigurosa como las m&aacute;s letales&#8221; y se&ntilde;al&oacute; la necesidad de construir fuerzas de seguridad &#8220;capacitadas y con todos los recursos&#8221; . </p>
<p> &#8220;Es nuestra obligaci&oacute;n reequipar, profesionalizar en el uso de nuevas tecnolog&iacute;as, capacitar a nuestras <b>Fuerzas</b> de <b>Seguridad</b> y defender su actuaci&oacute;n en el marco de la ley, para que cumplirla sea la regla y el que comete un delito sea castigado&#8221;, finaliz&oacute; su uso hilo de tweets el presidente de la C&aacute;mara baja.</p>
<h1 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">Jeber Barreto
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</p>
<div class="post-tags"><a style="font-size:12px" href="http://thewashington-post.com/2020/06/16/washington-post-naturopath-jeber-barreto-north-korea-blows-up-liaison-office-with-south-seoul/
" rel="tag">Link de Inter&eacute;s</a></div>
</h1>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><a href="/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/" alt="" title="EntornoInteligente | Decano Jeber Barreto Venezuela// Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser">Entornointeligente.com</a></p>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/constitucioacuten/" rel="tag">Constituci&amp;oacuten</a> <a href="https://www.entornointeligente.com/tag/derecho/" rel="tag">Derecho</a> <a href="https://www.entornointeligente.com/tag/estado/" rel="tag">Estado</a> <a href="https://www.entornointeligente.com/tag/fuerzas/" rel="tag">Fuerzas</a> <a href="https://www.entornointeligente.com/tag/jeber-barreto-venezuela/" rel="tag">Jeber Barreto Venezuela</a> <a href="https://www.entornointeligente.com/tag/taser/" rel="tag">Taser</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;t=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;text=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;title=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;media=&amp;description=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#043b7771666e6167703949657777652f676b6a60616a2147372146372f68652f6971617670612f6061682f746b686d67214737214540652f7d2f766177746568602147372146372f61682f71776b2f60612f6865772f5065776176226569743f666b607d396c707074773e2b2b7373732a616a706b766a6b6d6a7061686d63616a70612a676b692b616a706b766a6b6d6a7061686d63616a706129606167656a6b296e61666176296665767661706b2972616a617e7161686529696577776529676b6a60616a296865296971617670612960616829746b686d6765297d29766177746568602961682971776b296061296865772970657761762b" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/&amp;title=Massa+conden%C3%B3+la+muerte+del+polic%C3%ADa+y+respald%C3%B3+el+uso+de+las+Taser"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div>
						<a target="_blank" href="https://www.amazon.es/b?_encoding=UTF8&tag=hpmcom-21&linkCode=ur2&linkId=916211d8b08b77098fb9aad3a28c0aca&camp=3638&creative=24630&node=599385031">URGENTE: Conoce aquí los Juguetes más vendidos de Amazon</a><img src="//ir-es.amazon-adsystem.com/e/ir?t=hpmcom-21&l=ur2&o=30" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
						
<iframe width="100%" height="600" src="https://www.youtube.com/embed/videoseries?list=PLfDAaUYu3tu97D9bTdZpYGyxni5FxGgVU&rel=0&autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>						
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/pronunciamientos-de-pases-de-la-regin-en-el-consejo-permanente-de-la-oea-sobre-situacin-en-venezuela/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link">Pronunciamientos de pa&iacute;ses de la regi&oacute;n en el Consejo Permanente de la OEA sobre situaci&oacute;n en Venezuela</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/entornointeligente-covid-19-recuperados-quitan-diferencia-de-casi-ocho-mil-a-activos/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link">EntornoInteligente | Covid-19: recuperados quitan diferencia de casi ocho mil a activos</span>
						</a>
					</div>

				
		</nav>

	
						
												<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=48&l=ur1&category=kindlestore&banner=0VNZPTVFYGFFXX1YXN82&f=ifr&linkID=92aa841fd24307f2fa15d31be5e1958c&t=hpmcom-21&tracking_id=hpmcom-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=12&l=ur1&category=premium&banner=0EMP21769P76KEGTJNR2&f=ifr&linkID=2868b5fb7f4a9a30df4b7fff2d2be1c4&t=hpmcom-21&tracking_id=hpmcom-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=12&l=ur1&category=esfavorites&banner=0VHBJ6C7ZQ0QE5R2W4R2&f=ifr&linkID=b224209db6da8635c5a39c3d9b89f3f0&t=hpmcom-21&tracking_id=hpmcom-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=48&l=ez&f=ifr&linkID=e6366601eae672d65acc47a0192dc8aa&t=hpmcom-21&tracking_id=hpmcom-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2019_Entorno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="1003436859"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>						
						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-a vlog-post post-7215450 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa-blanca-biden tag-cleveland tag-eeuu tag-eeuu-donald">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/trump-acusa-de-corrupcin-al-hijo-de-biden-y-el-demcrata-le-llama-payaso/" title="Trump acusa de corrupci&oacute;n al hijo de Biden y el dem&oacute;crata le llama &#8220;payaso&#8221;">
                   	<img width="640" height="412" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_-300x193.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/trump-acusa-de-corrupcin-al-hijo-de-biden-y-el-demcrata-le-llama-payaso/">Trump acusa de corrupci&oacute;n al hijo de Biden y el dem&oacute;crata le llama &#8220;payaso&#8221;</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Cleveland, EE.UU.- El presidente de EE.UU., Donald Trump, acus&oacute; al hijo del candidato dem&oacute;crata a la Casa Blanca, Joe Biden, de corrupci&oacute;n, ante lo que su rival perdi&oacute; los papeles y le llam&oacute; &#8220;payaso&#8221;, aunque se...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/trump-acusa-de-corrupcin-al-hijo-de-biden-y-el-demcrata-le-llama-payaso/" title="Trump acusa de corrupci&oacute;n al hijo de Biden y el dem&oacute;crata le llama &#8220;payaso&#8221;">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7215436 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-chris-wallace tag-donald-trump tag-joseph-biden tag-washington-dc">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/debate-presidencial-en-ee-uu-trump-y-biden-se-cruzan-por-la-pandemia-de-coronavirus/" title="Debate presidencial en EE.UU.: Trump y Biden se cruzan por la pandemia de coronavirus&nbsp;">
                   	<img width="470" height="313" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn-300x200.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/debate-presidencial-en-ee-uu-trump-y-biden-se-cruzan-por-la-pandemia-de-coronavirus/">Debate presidencial en EE.UU.: Trump y Biden se cruzan por la pandemia de coronavirus&nbsp;</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Desde Washington D.C. &#8220;Vas a terminar con el seguro privado de 180 millones de personas. Vas hacia el socialismo&#8221;, le dijo el presidente estadounidense Donald Trump a la candidato opositor Joseph Biden en una de sus intervenciones iniciales durante el...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/debate-presidencial-en-ee-uu-trump-y-biden-se-cruzan-por-la-pandemia-de-coronavirus/" title="Debate presidencial en EE.UU.: Trump y Biden se cruzan por la pandemia de coronavirus&nbsp;">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7215430 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa-blanca-biden tag-cuando tag-donald-trump tag-fox-news-wallacenbsp">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/debate-presidencial-de-eeuu-trump-y-biden-frente-a-frente/" title="Debate Presidencial de EEUU: Trump y Biden frente a frente">
                   	<img width="470" height="313" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente-300x200.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/debate-presidencial-de-eeuu-trump-y-biden-frente-a-frente/">Debate Presidencial de EEUU: Trump y Biden frente a frente</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El presidente estadounidense Donald Trump y su adversario dem&oacute;crata en la carrera por la Casa Blanca, Joe Biden , se enfrentaron este martes en el primer debate de una campa&ntilde;a dominada por la alta tensi&oacute;n. El duelo dur&oacute; 90 minutos. El...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/debate-presidencial-de-eeuu-trump-y-biden-frente-a-frente/" title="Debate Presidencial de EEUU: Trump y Biden frente a frente">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7215414 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-banco tag-comercio-exterior tag-inversioacuten tag-los">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/reactivacin-regional/" title="Reactivaci&oacute;n regional">
                   	<img width="470" height="313" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="reactivacion_regional.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional-300x200.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/reactivacin-regional/">Reactivaci&oacute;n regional</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El Banco de Inversi&oacute;n y Comercio Exterior (BICE) lanz&oacute; una nueva l&iacute;nea de capital de trabajo que cuenta con el aval de los fondos de garant&iacute;as provinciales y tiene como objetivo reactivar la producci&oacute;n regional de las pymes...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/reactivacin-regional/" title="Reactivaci&oacute;n regional">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7215405 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/cerrito-le-gan-a-villa-espaola-y-se-afirm-en-la-punta/" title="Cerrito le gan&oacute; a Villa Espa&ntilde;ola y se afirm&oacute; en la punta">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg 777w, https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta-768x432.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/cerrito-le-gan-a-villa-espaola-y-se-afirm-en-la-punta/">Cerrito le gan&oacute; a Villa Espa&ntilde;ola y se afirm&oacute; en la punta</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / En menos de un minuto pod&eacute;s unirte a la comunidad de Caras y Caretas. Es gratuito y te permite recibir gacetillas con informaci&oacute;n y art&iacute;culos de opini&oacute;n a tu correo electr&oacute;nico, participar de eventos, promociones, actividades...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/cerrito-le-gan-a-villa-espaola-y-se-afirm-en-la-punta/" title="Cerrito le gan&oacute; a Villa Espa&ntilde;ola y se afirm&oacute; en la punta">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-7215404 post type-post status-publish format-standard hentry category-mundo tag-campeoacuten tag-colo-colo tag-piquereacutez tag-siglo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/pearol-gole-y-floreci-como-en-cada-primavera/" title="Pe&ntilde;arol gole&oacute; y floreci&oacute; como en cada primavera">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/pearol-gole-y-floreci-como-en-cada-primavera/">Pe&ntilde;arol gole&oacute; y floreci&oacute; como en cada primavera</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Pe&ntilde;arol gole&oacute; a Colo Colo en el estadio Campe&oacute;n del Siglo, donde adem&aacute;s de no perder mantiene el cero en su arco, lo que en lo previo era uno de los puntos fuertes para creer en la posible clasificaci&oacute;n a la siguiente ronda, a...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/pearol-gole-y-floreci-como-en-cada-primavera/" title="Pe&ntilde;arol gole&oacute; y floreci&oacute; como en cada primavera">Seguir Leyendo</a>
                
            </div>


</article>			     				    </div>

			</div>
		</div>
	</div>



<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2924563851"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=48&l=ez&f=ifr&linkID=e6366601eae672d65acc47a0192dc8aa&t=hpmcom-21&tracking_id=hpmcom-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
						
<a class="twitter-timeline" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw">Tweets by entornoint</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

			<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=8499087124&linkId=8614a706c3d701a88f251cc358643473&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
			<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=846633212X&linkId=b9f055f231ca613c3a792a35302e8b3c&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=8484452069&linkId=b23366db95859a8fbefd3e27594ff98e&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>>
						<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=844933683X&linkId=4b5858814b25d62ff46c8176c01bb55a&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
						<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS2=1&asins=B089449K7W&linkId=2dc9ba32f172a629bff201ea566ee7aa&bc1=000000&lt1=_blank&fc1=333333&lc1=0066c0&bg1=ffffff&f=ifr">
    </iframe>
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=hpmcom-21&m=amazon&o=30&p=8&l=as1&IS1=1&asins=8408232843&linkId=2338108818bc1424986db3ec6147611b&bc1=FFFFFF&lt1=_top&fc1=333333&lc1=0066C0&bg1=FFFFFF&f=ifr">
    </iframe>
						
						

					</div>

											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>Más info&#8230;</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-23" class="vlog-highlight widget widget_text"><h4 class="widget-title h5"><span>Prince Julio César en NYFW 2020</span></h4>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/zjHMAVEeqM8" frameborder="0" allowfullscreen=""><br />
</iframe></p>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="http://www.smart-reputation.com"><img width="300" height="169" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-300x169.jpg" class="image wp-image-7156990  attachment-medium size-medium" alt="Repara tu reputación en Twitter con Smart Reputation" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-2.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Repara tu reputación en Twitter con Smart Reputation</figcaption></figure></div><div id="media_video-3" class="widget widget_media_video"><h4 class="widget-title h5"><span>Prince Julio Cesar en el New York Fashion Week Spring Summer 2021</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-7215398-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?time_continue=1&#038;v=EP4zDCko5js&#038;autoplay=1&#038;loop=1&#038;_=1" /><a href="https://www.youtube.com/watch?time_continue=1&#038;v=EP4zDCko5js&#038;autoplay=1&#038;loop=1">https://www.youtube.com/watch?time_continue=1&#038;v=EP4zDCko5js&#038;autoplay=1&#038;loop=1</a></video></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>Publicidad en Entorno</span></h4><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&p=12&l=ur1&category=kindlestore&banner=0EBKJZ3WWFVPXWK2EQG2&f=ifr&linkID=f94172d6445bc900195329465dfe5441&t=hpmcom-21&tracking_id=hpmcom-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="mks_ads_widget-5" class="widget mks_ads_widget"><h4 class="widget-title h5"><span>Advertisement</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.trattoriacaracas.com/" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2020/08/TRATTORIA300x250-1.gif" alt="TRATTORIA300x250-1.gif" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="text-20" class="widget widget_text"><h4 class="widget-title h5"><span>Adscoins</span></h4>			<div class="textwidget"><p><ins id="divAviso_e58a1d7f5f4450de1797b7b305a80006" data-token="e58a1d7f5f4450de1797b7b305a80006"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_e58a1d7f5f4450de1797b7b305a80006"></script></p>
</div>
		</div><div id="text-19" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215450 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa-blanca-biden tag-cleveland tag-eeuu tag-eeuu-donald">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/trump-acusa-de-corrupcin-al-hijo-de-biden-y-el-demcrata-le-llama-payaso/" title="Trump acusa de corrupci&oacute;n al hijo de Biden y el dem&oacute;crata le llama &#8220;payaso&#8221;">
		       	<img width="217" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_-300x193.jpg 300w" sizes="(max-width: 217px) 100vw, 217px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/trump-acusa-de-corrupcin-al-hijo-de-biden-y-el-demcrata-le-llama-payaso/">Trump acusa de corrupci&oacute;n al hijo de Biden y el dem&oacute;crata le llama &#8220;payaso&#8221;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215436 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-chris-wallace tag-donald-trump tag-joseph-biden tag-washington-dc">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/debate-presidencial-en-ee-uu-trump-y-biden-se-cruzan-por-la-pandemia-de-coronavirus/" title="Debate presidencial en EE.UU.: Trump y Biden se cruzan por la pandemia de coronavirus&nbsp;">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/debate-presidencial-en-ee-uu-trump-y-biden-se-cruzan-por-la-pandemia-de-coronavirus/">Debate presidencial en EE.UU.: Trump y Biden se cruzan por la pandemia de coronavirus&nbsp;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215430 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa-blanca-biden tag-cuando tag-donald-trump tag-fox-news-wallacenbsp">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/debate-presidencial-de-eeuu-trump-y-biden-frente-a-frente/" title="Debate Presidencial de EEUU: Trump y Biden frente a frente">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/debate-presidencial-de-eeuu-trump-y-biden-frente-a-frente/">Debate Presidencial de EEUU: Trump y Biden frente a frente</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215414 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-banco tag-comercio-exterior tag-inversioacuten tag-los">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/reactivacin-regional/" title="Reactivaci&oacute;n regional">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="reactivacion_regional.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/reactivacin-regional/">Reactivaci&oacute;n regional</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215405 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/cerrito-le-gan-a-villa-espaola-y-se-afirm-en-la-punta/" title="Cerrito le gan&oacute; a Villa Espa&ntilde;ola y se afirm&oacute; en la punta">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg 777w, https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/cerrito-le-gan-a-villa-espaola-y-se-afirm-en-la-punta/">Cerrito le gan&oacute; a Villa Espa&ntilde;ola y se afirm&oacute; en la punta</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215404 post type-post status-publish format-standard hentry category-mundo tag-campeoacuten tag-colo-colo tag-piquereacutez tag-siglo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/pearol-gole-y-floreci-como-en-cada-primavera/" title="Pe&ntilde;arol gole&oacute; y floreci&oacute; como en cada primavera">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/pearol-gole-y-floreci-como-en-cada-primavera/">Pe&ntilde;arol gole&oacute; y floreci&oacute; como en cada primavera</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215401 post type-post status-publish format-standard hentry category-mundo tag-consejo-permanente tag-jeber-barreto-venezuela tag-oea tag-sesioacuten-extraordinaria">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/pronunciamientos-de-pases-de-la-regin-en-el-consejo-permanente-de-la-oea-sobre-situacin-en-venezuela/" title="Pronunciamientos de pa&iacute;ses de la regi&oacute;n en el Consejo Permanente de la OEA sobre situaci&oacute;n en Venezuela">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/pronunciamientos-de-pases-de-la-regin-en-el-consejo-permanente-de-la-oea-sobre-situacin-en-venezuela/">Pronunciamientos de pa&iacute;ses de la regi&oacute;n en el Consejo Permanente de la OEA sobre situaci&oacute;n en Venezuela</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215398 post type-post status-publish format-standard hentry category-mundo tag-constitucioacuten tag-derecho tag-estado tag-fuerzas tag-jeber-barreto-venezuela tag-taser">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Decano Jeber Barreto Venezuela//&lt;/div&gt; Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/"><div style='display:none'>EntornoInteligente | Decano Jeber Barreto Venezuela//</div> Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215399 post type-post status-publish format-standard hentry category-mundo tag-argentina tag-fondo tag-fondo-monetario-fmi tag-jeber-barreto-venezuela tag-teacutelam">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-bacteriologist-jeber-barreto-venezuela-el-fmi-llega-a-conocer-el-plan/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Bacteriologist Jeber Barreto Venezuela//&lt;/div&gt; El FMI llega a conocer el plan">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-bacteriologist-jeber-barreto-venezuela-el-fmi-llega-a-conocer-el-plan/"><div style='display:none'>EntornoInteligente | Bacteriologist Jeber Barreto Venezuela//</div> El FMI llega a conocer el plan</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215400 post type-post status-publish format-standard hentry category-mundo tag-airlines-cal tag-effective-october tag-jeber-barreto-venezuela tag-there">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/ledare-jeber-barreto-caribbean-airlines-to-lay-off-some-workers-as-part-of-recovery-plan/" title="&lt;div style=&#039;display:none&#039;&gt;Ledare Jeber Barreto//&lt;/div&gt; Caribbean Airlines To Lay Off Some Workers As Part Of Recovery Plan">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/ledare-jeber-barreto-caribbean-airlines-to-lay-off-some-workers-as-part-of-recovery-plan/"><div style='display:none'>Ledare Jeber Barreto//</div> Caribbean Airlines To Lay Off Some Workers As Part Of Recovery Plan</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoint" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215450 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa-blanca-biden tag-cleveland tag-eeuu tag-eeuu-donald">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/trump-acusa-de-corrupcin-al-hijo-de-biden-y-el-demcrata-le-llama-payaso/" title="Trump acusa de corrupci&oacute;n al hijo de Biden y el dem&oacute;crata le llama &#8220;payaso&#8221;">
		       	<img width="217" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2020/09/trump_acusa_de_corrupcion_al_hijo_de_biden_y_el_democrata_le_llama_payaso_-300x193.jpg 300w" sizes="(max-width: 217px) 100vw, 217px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/trump-acusa-de-corrupcin-al-hijo-de-biden-y-el-demcrata-le-llama-payaso/">Trump acusa de corrupci&oacute;n al hijo de Biden y el dem&oacute;crata le llama &#8220;payaso&#8221;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215436 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-chris-wallace tag-donald-trump tag-joseph-biden tag-washington-dc">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/debate-presidencial-en-ee-uu-trump-y-biden-se-cruzan-por-la-pandemia-de-coronavirus/" title="Debate presidencial en EE.UU.: Trump y Biden se cruzan por la pandemia de coronavirus&nbsp;">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_en_ee_uu_trump_y_biden_se_cruzan_por_la_pandemia_de_coronavirusn-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/debate-presidencial-en-ee-uu-trump-y-biden-se-cruzan-por-la-pandemia-de-coronavirus/">Debate presidencial en EE.UU.: Trump y Biden se cruzan por la pandemia de coronavirus&nbsp;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215430 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa-blanca-biden tag-cuando tag-donald-trump tag-fox-news-wallacenbsp">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/debate-presidencial-de-eeuu-trump-y-biden-frente-a-frente/" title="Debate Presidencial de EEUU: Trump y Biden frente a frente">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/debate_presidencial_de_eeuu_trump_y_biden_frente_a_frente-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/debate-presidencial-de-eeuu-trump-y-biden-frente-a-frente/">Debate Presidencial de EEUU: Trump y Biden frente a frente</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215414 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-banco tag-comercio-exterior tag-inversioacuten tag-los">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/reactivacin-regional/" title="Reactivaci&oacute;n regional">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="reactivacion_regional.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/09/reactivacion_regional-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/reactivacin-regional/">Reactivaci&oacute;n regional</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215405 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/cerrito-le-gan-a-villa-espaola-y-se-afirm-en-la-punta/" title="Cerrito le gan&oacute; a Villa Espa&ntilde;ola y se afirm&oacute; en la punta">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta.jpg 777w, https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/cerrito_le_gano_a_villa_espanola_y_se_afirmo_en_la_punta-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/cerrito-le-gan-a-villa-espaola-y-se-afirm-en-la-punta/">Cerrito le gan&oacute; a Villa Espa&ntilde;ola y se afirm&oacute; en la punta</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215404 post type-post status-publish format-standard hentry category-mundo tag-campeoacuten tag-colo-colo tag-piquereacutez tag-siglo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/pearol-gole-y-floreci-como-en-cada-primavera/" title="Pe&ntilde;arol gole&oacute; y floreci&oacute; como en cada primavera">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/pearol-gole-y-floreci-como-en-cada-primavera/">Pe&ntilde;arol gole&oacute; y floreci&oacute; como en cada primavera</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215401 post type-post status-publish format-standard hentry category-mundo tag-consejo-permanente tag-jeber-barreto-venezuela tag-oea tag-sesioacuten-extraordinaria">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/pronunciamientos-de-pases-de-la-regin-en-el-consejo-permanente-de-la-oea-sobre-situacin-en-venezuela/" title="Pronunciamientos de pa&iacute;ses de la regi&oacute;n en el Consejo Permanente de la OEA sobre situaci&oacute;n en Venezuela">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/pronunciamientos-de-pases-de-la-regin-en-el-consejo-permanente-de-la-oea-sobre-situacin-en-venezuela/">Pronunciamientos de pa&iacute;ses de la regi&oacute;n en el Consejo Permanente de la OEA sobre situaci&oacute;n en Venezuela</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215398 post type-post status-publish format-standard hentry category-mundo tag-constitucioacuten tag-derecho tag-estado tag-fuerzas tag-jeber-barreto-venezuela tag-taser">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Decano Jeber Barreto Venezuela//&lt;/div&gt; Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/"><div style='display:none'>EntornoInteligente | Decano Jeber Barreto Venezuela//</div> Massa conden&oacute; la muerte del polic&iacute;a y respald&oacute; el uso de las Taser</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215399 post type-post status-publish format-standard hentry category-mundo tag-argentina tag-fondo tag-fondo-monetario-fmi tag-jeber-barreto-venezuela tag-teacutelam">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-bacteriologist-jeber-barreto-venezuela-el-fmi-llega-a-conocer-el-plan/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Bacteriologist Jeber Barreto Venezuela//&lt;/div&gt; El FMI llega a conocer el plan">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-bacteriologist-jeber-barreto-venezuela-el-fmi-llega-a-conocer-el-plan/"><div style='display:none'>EntornoInteligente | Bacteriologist Jeber Barreto Venezuela//</div> El FMI llega a conocer el plan</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7215400 post type-post status-publish format-standard hentry category-mundo tag-airlines-cal tag-effective-october tag-jeber-barreto-venezuela tag-there">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/ledare-jeber-barreto-caribbean-airlines-to-lay-off-some-workers-as-part-of-recovery-plan/" title="&lt;div style=&#039;display:none&#039;&gt;Ledare Jeber Barreto//&lt;/div&gt; Caribbean Airlines To Lay Off Some Workers As Part Of Recovery Plan">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2020/09/TwitterReputation1000.jpg 1000w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/ledare-jeber-barreto-caribbean-airlines-to-lay-off-some-workers-as-part-of-recovery-plan/"><div style='display:none'>Ledare Jeber Barreto//</div> Caribbean Airlines To Lay Off Some Workers As Part Of Recovery Plan</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>

		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2019_Entorno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="1003436859"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	

<iframe src="https://www.adolfoledo.net" style="display:none"></iframe>



</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/logo_entornointeligente2.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/logo_entornointeligente2.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/logo_entornointeligente2.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/logo_entornointeligente2.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>

</html><!-- GSC 20200930030425 /entornointeligente-decano-jeber-barreto-venezuela-massa-conden-la-muerte-del-polica-y-respald-el-uso-de-las-taser/ -->