<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.entornointeligente.com\/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell &raquo; EntornoInteligente</title>
<link rel="canonical" href="https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell" />
<meta property="og:description" content="Entornointeligente.com / Ecopetrol tendr&aacute; una participaci&oacute;n del 30% en seis bloques costa afuera. Los bloques est&aacute;n ubicados en la Cuenca de Santos, una de las cuencas con mayor potencial en ese pa&iacute;s latinoamericano, rese&ntilde;a Petroleum Magazine &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo en tu correo? &iexcl;Suscr&iacute;bete a #BoletinPatilla! lapatilla.com Ecopetrol &Oacute;leo e G&aacute;s do Brasil, [&hellip;]" />
<meta property="og:url" content="https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:published_time" content="2022-04-26T15:35:19+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@entornoint" />
<meta name="twitter:site" content="@entornoint" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.entornointeligente.com/#organization","name":"EntornoInteligente.com","url":"https://www.entornointeligente.com/","sameAs":["https://www.facebook.com/entornointeligente","https://www.instagram.com/entornointeligente","https://www.youtube.com/channel/UCJsXLrhuYJuNOAo4WBJBfRg/","https://twitter.com/entornoint"],"logo":{"@type":"ImageObject","@id":"https://www.entornointeligente.com/#logo","inLanguage":"es","url":"https://www.entornointeligente.com/wp-content/uploads/2020/08/entornointeligente.png","contentUrl":"https://www.entornointeligente.com/wp-content/uploads/2020/08/entornointeligente.png","width":330,"height":77,"caption":"EntornoInteligente.com"},"image":{"@id":"https://www.entornointeligente.com/#logo"}},{"@type":"WebSite","@id":"https://www.entornointeligente.com/#website","url":"https://www.entornointeligente.com/","name":"EntornoInteligente","description":"Breaking News del mundo entero. Noticias en Español, Inglés y Portugués","publisher":{"@id":"https://www.entornointeligente.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.entornointeligente.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#primaryimage","inLanguage":"es","url":"https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png","contentUrl":"https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png","width":640,"height":373,"caption":"ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png"},{"@type":"WebPage","@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#webpage","url":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/","name":"Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell &raquo; EntornoInteligente","isPartOf":{"@id":"https://www.entornointeligente.com/#website"},"primaryImageOfPage":{"@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#primaryimage"},"datePublished":"2022-04-26T15:35:19+00:00","dateModified":"2022-04-26T15:35:19+00:00","breadcrumb":{"@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/"]}]},{"@type":"BreadcrumbList","@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.entornointeligente.com/"},{"@type":"ListItem","position":2,"name":"Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell"}]},{"@type":"Article","@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#article","isPartOf":{"@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#webpage"},"author":{"@id":"https://www.entornointeligente.com/#/schema/person/be6311e0838552939654ddf7dc006ee3"},"headline":"Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell","datePublished":"2022-04-26T15:35:19+00:00","dateModified":"2022-04-26T15:35:19+00:00","mainEntityOfPage":{"@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#webpage"},"wordCount":285,"publisher":{"@id":"https://www.entornointeligente.com/#organization"},"image":{"@id":"https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/#primaryimage"},"thumbnailUrl":"https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png","keywords":["Cuenca","Ecopetrol","Petroleum Magazine","Santos"],"articleSection":["Negocios"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.entornointeligente.com/#/schema/person/be6311e0838552939654ddf7dc006ee3","name":"Hernan Porras Molina","url":"https://www.entornointeligente.com/author/entornoi1978/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.entornointeligente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://www.entornointeligente.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.44' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='vlog-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css' href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.entornointeligente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.entornointeligente.com/wp-json/wp/v2/posts/8921657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=8921657' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell%2F&#038;format=xml" />
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.entornointeligente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6deb7ad3-f775-4b6c-b731-3aa26a374b71';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EntornoInteligente.com";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.entornointeligente.com";
oneSignal_options['path'] = "https://www.entornointeligente.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.665e4130-cb92-443f-ad4d-8156961c0995";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos encantaría enviarte notificaciones de nuestras noticias más destacadas.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Gracias";
oneSignal_options['promptOptions']['siteName'] = "http://entornointeligente.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-13206777-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6008281673166306" crossorigin="anonymous"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME1_2021', [300, 250], 'div-gpt-ad-1628477315235-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME2_2021', [300, 250], 'div-gpt-ad-1628477387027-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME3_2021', [300, 250], 'div-gpt-ad-1628477429601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME4_2021', [300, 250], 'div-gpt-ad-1628477474441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME5_2021', [300, 250], 'div-gpt-ad-1628477501823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/HOME6_2021', [300, 250], 'div-gpt-ad-1628477525766-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME7_2021', [300, 250], 'div-gpt-ad-1628477568956-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_300x250', [300, 250], 'div-gpt-ad-1628481803917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1626737760694-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL1_2021', [300, 250], 'div-gpt-ad-1628475875264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL2_2021', [300, 250], 'div-gpt-ad-1628475960427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL3_2021', [300, 250], 'div-gpt-ad-1628475993939-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL4_2021', [300, 250], 'div-gpt-ad-1628476016195-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL5_2021', [300, 250], 'div-gpt-ad-1628476040501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL6_2021', [300, 250], 'div-gpt-ad-1628476062227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL7_2021', [300, 250], 'div-gpt-ad-1628476092819-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650985200'></script></head>
<body class="post-template-default single single-post postid-8921657 single-format-standard unknown">
<div class="vlog-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="vlog-slot-l">
<nav class="secondary-navigation">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
</div>
<div class="vlog-slot-c">
</div>
<div class="vlog-slot-r">
<div class="vlog-site-date">26 abril, 2022</div>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
<div class="vlog-header-5">
<div class="vlog-header-wrapper">
<div class="container">
<div class="vlog-header-middle">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-r">
<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
<div class="vlog-header-bottom">
<div class="container">
<div class="vlog-slot-l">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav> </div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
<div class="container">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-c">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav>
</div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
</div>
</div>
</div>
<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
<div class="container">
<div class="vlog-site-branding mini">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
<ul>
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
<div id="dl-menu" class="dl-menuwrapper">
<button class="dl-trigger"><i class="fa fa-bars"></i></button>
<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>
</div>
</div>
<div id="content" class="vlog-site-content">
<article id="post-8921657" class="post-8921657 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-cuenca tag-ecopetrol tag-petroleum-magazine tag-santos">
<div class="vlog-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="vlog-section ">
<div class="container">
<div class="vlog-content vlog-single-content">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
<h1 class="entry-title">Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell</h1>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">55 segundos ago</span></div></div>
</div>
<div class="entry-image vlog-single-entry-image">
<img width="640" height="373" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell-300x175.png 300w" sizes="(max-width: 640px) 100vw, 640px" /> </div>
<div class="entry-content-single">
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;t=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;text=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;title=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2022%2F04%2Fecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png&amp;description=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#27185452454d4244531a62444857425355484b0c464a574b026414026663460c54520c575542544249444e460c42490c655546544e4b0c42490c464b4e46495d460c4448490c744f424b4b01464a571c4548435e1a4f535357541d080850505009424953485549484e4953424b4e40424953420944484a0842444857425355484b0a464a574b460a54520a575542544249444e460a42490a455546544e4b0a42490a464b4e46495d460a4448490a544f424b4b08" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;title=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Entornointeligente.com /

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p>Ecopetrol tendr&aacute; una participaci&oacute;n del 30% en seis bloques costa afuera. Los bloques est&aacute;n ubicados en la Cuenca de Santos, una de las cuencas con mayor potencial en ese pa&iacute;s latinoamericano, rese&ntilde;a Petroleum Magazine</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo en tu correo? &iexcl;Suscr&iacute;bete a #BoletinPatilla! lapatilla.com </p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Ecopetrol &Oacute;leo e G&aacute;s do Brasil, filial de Ecopetrol SA, particip&oacute; conjuntamente con Shell Brasil Petr&oacute;leo Ltda. presentar la mejor oferta en 6 bloques ubicados en la Cuenca de Santos en el 3er Offer CyclePermanente de la National Petroleum , Natural Gas and Biofuels Agency (ANP), ocurrido e 13 de abril en Rio de Janeiro.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Los bloques adjudicados son: SM-1599, SM-1601, SM-1713, SM-1817, SM-1908 y SM-1910 con una participaci&oacute;n del 30% para Ecopetrol, mientras que Shell tiene el 70% y ser&aacute; el operador.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> El consorcio se adjudic&oacute; estos bloques en la cuenca Santos , frente a la costa sureste de Brasil, con un bono propuesto de aproximadamente 140 millones de reales y un Programa M&iacute;nimo de Exploraci&oacute;n que consiste en un programa s&iacute;smico en los bloques.</p>
<p> La asignaci&oacute;n de estas &aacute;reas en el offshore brasile&ntilde;o, junto a una empresa de primer nivel como Shell, est&aacute; alineada con la Estrategia 2040 del Grupo Ecopetrol, con foco en cuencas de alto potencial como Santos en Brasil.</p>
<p> Con esta nueva participaci&oacute;n, Ecopetrol completa su presencia en 12 bloques en Brasil en las cuencas de Santos y Cear&aacute;, que incluye el descubrimiento Gato do Mato.

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
</p>
<p>LINK ORIGINAL: <a href='https://www.lapatilla.com/2022/04/26/ecopetrol-amplia-su-presencia-en-brasil-en-alianza-con-shell/' target='_blank'>La Patilla</a>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p><a href="/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/" alt="" title="Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell">Entornointeligente.com</a></p>
<div class="meta-tags">
<a href="https://www.entornointeligente.com/tag/cuenca/" rel="tag">Cuenca</a> <a href="https://www.entornointeligente.com/tag/ecopetrol/" rel="tag">Ecopetrol</a> <a href="https://www.entornointeligente.com/tag/petroleum-magazine/" rel="tag">Petroleum Magazine</a> <a href="https://www.entornointeligente.com/tag/santos/" rel="tag">Santos</a> </div>
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;t=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;text=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;title=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2022%2F04%2Fecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png&amp;description=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e991b7bba4b1a0a6bbb8ffb5b9a4b8f197e7f19590b5ffa7a1ffa4a6b1a7b1bab7bdb5ffb1baff96a6b5a7bdb8ffb1baffb5b8bdb5baaeb5ffb7bbbaff87bcb1b8b8f2b5b9a4efb6bbb0ade9bca0a0a4a7eefbfba3a3a3fab1baa0bba6babbbdbaa0b1b8bdb3b1baa0b1fab7bbb9fbb1b7bba4b1a0a6bbb8f9b5b9a4b8b5f9a7a1f9a4a6b1a7b1bab7bdb5f9b1baf9b6a6b5a7bdb8f9b1baf9b5b8bdb5baaeb5f9b7bbbaf9a7bcb1b8b8fb" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/&amp;title=Ecopetrol+ampl%C3%ADa+su+presencia+en+Brasil+en+alianza+con+Shell"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
</div>
<div class="vlog-ad vlog-ad-below-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav class="vlog-prev-next-nav">
<div class="vlog-prev-link">
<a href="https://www.entornointeligente.com/rafa-nadal-confirma-que-disputar-el-mutua-madrid-open-2022/">
<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
<span class="vlog-pn-link">Rafa Nadal confirma que disputar&aacute; el Mutua Madrid Open 2022</span>
</a>
</div>
<div class="vlog-next-link">
<a href="https://www.entornointeligente.com/proponen-castrar-qumicamente-a-los-violadores-en-per/">
<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
<span class="vlog-pn-link">Proponen castrar qu&iacute;micamente a los violadores en Per&uacute;</span>
</a>
</div>
</nav>
<div id="vlog-related" class="vlog-related-wrapper">
<div class="row">
<div class="vlog-module module-posts col-lg-12">
<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
<div class="row vlog-posts row-eq-height">
<article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921659 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-diario tag-indian-wells tag-melbourne tag-nos">
<div class="entry-image">
<a href="https://www.entornointeligente.com/rafa-nadal-confirma-que-disputar-el-mutua-madrid-open-2022/" title="Rafa Nadal confirma que disputar&aacute; el Mutua Madrid Open 2022">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/rafa_nadal_confirma_que_disputara_el_mutua_madrid_open_2022.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="rafa_nadal_confirma_que_disputara_el_mutua_madrid_open_2022.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/rafa_nadal_confirma_que_disputara_el_mutua_madrid_open_2022.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/rafa_nadal_confirma_que_disputara_el_mutua_madrid_open_2022-300x200.jpg 300w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/rafa-nadal-confirma-que-disputar-el-mutua-madrid-open-2022/">Rafa Nadal confirma que disputar&aacute; el Mutua Madrid Open 2022</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">31 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921647 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-aguada-grande tag-barquisimeto tag-lara tag-urdaneta">
<div class="entry-image">
<a href="https://www.entornointeligente.com/se-cae-a-pedazos-cdi-y-centro-de-rehabilitacin-en-aguada-grande-lara-fotos/" title="Se cae a pedazos CDI y Centro de Rehabilitaci&oacute;n en Aguada Grande, Lara (FOTOS)">
<img width="366" height="178" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/se_cae_a_pedazos_cdi_y_centro_de_rehabilitacion_en_aguada_grande_2C_lara_28fotos_29.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="se_cae_a_pedazos_cdi_y_centro_de_rehabilitacion_en_aguada_grande_2C_lara_28fotos_29.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/se_cae_a_pedazos_cdi_y_centro_de_rehabilitacion_en_aguada_grande_2C_lara_28fotos_29.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/se_cae_a_pedazos_cdi_y_centro_de_rehabilitacion_en_aguada_grande_2C_lara_28fotos_29-300x146.jpg 300w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/se-cae-a-pedazos-cdi-y-centro-de-rehabilitacin-en-aguada-grande-lara-fotos/">Se cae a pedazos CDI y Centro de Rehabilitaci&oacute;n en Aguada Grande, Lara (FOTOS)</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921637 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-estado tag-nacioacuten tag-xxi">
<div class="entry-image">
<a href="https://www.entornointeligente.com/carlos-snchez-berzan-estado-plurinacional-castrochavista-para-destruir-las-naciones-de-amrica/" title="Carlos S&aacute;nchez Berza&iacute;n: Estado plurinacional castrochavista para destruir las naciones de Am&eacute;rica">
<img width="190" height="130" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/carlos_sanchez_berzain_estado_plurinacional_castrochavista_para_destruir_las_naciones_de_america.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="carlos_sanchez_berzain_estado_plurinacional_castrochavista_para_destruir_las_naciones_de_america.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/carlos-snchez-berzan-estado-plurinacional-castrochavista-para-destruir-las-naciones-de-amrica/">Carlos S&aacute;nchez Berza&iacute;n: Estado plurinacional castrochavista para destruir las naciones de Am&eacute;rica</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921631 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-bobby tag-dios tag-john-lucio tag-univision">
<div class="entry-image">
<a href="https://www.entornointeligente.com/corredor-de-la-muerte-en-texas-lo-que-sigue-tras-la-suspensin-de-la-ejecucin-de-melissa-lucio/" title="Corredor de la muerte en Texas: lo que sigue tras la suspensi&oacute;n de la ejecuci&oacute;n de Melissa Lucio">
<img width="307" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/corredor_de_la_muerte_en_texas_lo_que_sigue_tras_la_suspension_de_la_ejecucion_de_melissa_lucio.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="corredor_de_la_muerte_en_texas_lo_que_sigue_tras_la_suspension_de_la_ejecucion_de_melissa_lucio.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/corredor_de_la_muerte_en_texas_lo_que_sigue_tras_la_suspension_de_la_ejecucion_de_melissa_lucio.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/corredor_de_la_muerte_en_texas_lo_que_sigue_tras_la_suspension_de_la_ejecucion_de_melissa_lucio-300x200.jpg 300w" sizes="(max-width: 307px) 100vw, 307px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/corredor-de-la-muerte-en-texas-lo-que-sigue-tras-la-suspensin-de-la-ejecucin-de-melissa-lucio/">Corredor de la muerte en Texas: lo que sigue tras la suspensi&oacute;n de la ejecuci&oacute;n de Melissa Lucio</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921627 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-android-central tag-estados-unidos tag-esto tag-google">
<div class="entry-image">
<a href="https://www.entornointeligente.com/filtrado-olvidan-en-un-restaurante-de-eeuu-el-prototipo-del-primer-reloj-inteligente-de-google/" title="&iexcl;Filtrado! Olvidan en un restaurante de EEUU el prototipo del primer reloj inteligente de Google">
<img width="363" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/ifiltrado_21_olvidan_en_un_restaurante_de_eeuu_el_prototipo_del_primer_reloj_inteligente_de_google.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="ifiltrado_21_olvidan_en_un_restaurante_de_eeuu_el_prototipo_del_primer_reloj_inteligente_de_google.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/ifiltrado_21_olvidan_en_un_restaurante_de_eeuu_el_prototipo_del_primer_reloj_inteligente_de_google.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/ifiltrado_21_olvidan_en_un_restaurante_de_eeuu_el_prototipo_del_primer_reloj_inteligente_de_google-300x169.jpg 300w" sizes="(max-width: 363px) 100vw, 363px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/filtrado-olvidan-en-un-restaurante-de-eeuu-el-prototipo-del-primer-reloj-inteligente-de-google/">&iexcl;Filtrado! Olvidan en un restaurante de EEUU el prototipo del primer reloj inteligente de Google</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 mins ago</span></div></div>

</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921621 post type-post status-publish format-standard hentry category-negocios tag-covid-19 tag-vicepresidente-sectorial-comunicacioacuten-cultura">
<div class="entry-image">
<a href="https://www.entornointeligente.com/da-771-venezuela-registr-58-nuevos-casos-de-contagios-de-covid-19/" title="D&iacute;a 771 | Venezuela registr&oacute; 58 nuevos casos de contagios de Covid-19">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/da-771-venezuela-registr-58-nuevos-casos-de-contagios-de-covid-19/">D&iacute;a 771 | Venezuela registr&oacute; 58 nuevos casos de contagios de Covid-19</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">6 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921612 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-eleiccedilotildees-carnaval tag-twitter-guerra-ucracircnia-final">
<div class="entry-image">
<a href="https://www.entornointeligente.com/menina-ianommi-de-12-anos-morre-aps-ser-estuprada-por-garimpeiros-afirma-liderana/" title="Menina ianom&acirc;mi de 12 anos morre ap&oacute;s ser estuprada por garimpeiros, afirma lideran&ccedil;a">
<img width="364" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/menina_ianomami_de_12_anos_morre_apos_ser_estuprada_por_garimpeiros_2C_afirma_lideranca.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="menina_ianomami_de_12_anos_morre_apos_ser_estuprada_por_garimpeiros_2C_afirma_lideranca.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/menina_ianomami_de_12_anos_morre_apos_ser_estuprada_por_garimpeiros_2C_afirma_lideranca.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2022/04/menina_ianomami_de_12_anos_morre_apos_ser_estuprada_por_garimpeiros_2C_afirma_lideranca-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/menina_ianomami_de_12_anos_morre_apos_ser_estuprada_por_garimpeiros_2C_afirma_lideranca-1024x576.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2022/04/menina_ianomami_de_12_anos_morre_apos_ser_estuprada_por_garimpeiros_2C_afirma_lideranca-768x432.jpg 768w" sizes="(max-width: 364px) 100vw, 364px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/menina-ianommi-de-12-anos-morre-aps-ser-estuprada-por-garimpeiros-afirma-liderana/">Menina ianom&acirc;mi de 12 anos morre ap&oacute;s ser estuprada por garimpeiros, afirma lideran&ccedil;a</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">15 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921610 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-eleiccedilotildees-carnaval tag-twitter-guerra-ucracircnia-final">
<div class="entry-image">
<a href="https://www.entornointeligente.com/para-pr-fim-a-crise-na-campanha-de-lula-pt-cogita-edinho-silva-no-comando-da-comunicao/" title="Para p&ocirc;r fim a crise na campanha de Lula, PT cogita Edinho Silva no comando da comunica&ccedil;&atilde;o">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/para_por_fim_a_crise_na_campanha_de_lula_2C_pt_cogita_edinho_silva_no_comando_da_comunicacao.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="para_por_fim_a_crise_na_campanha_de_lula_2C_pt_cogita_edinho_silva_no_comando_da_comunicacao.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/para_por_fim_a_crise_na_campanha_de_lula_2C_pt_cogita_edinho_silva_no_comando_da_comunicacao.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2022/04/para_por_fim_a_crise_na_campanha_de_lula_2C_pt_cogita_edinho_silva_no_comando_da_comunicacao-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/para_por_fim_a_crise_na_campanha_de_lula_2C_pt_cogita_edinho_silva_no_comando_da_comunicacao-1024x683.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2022/04/para_por_fim_a_crise_na_campanha_de_lula_2C_pt_cogita_edinho_silva_no_comando_da_comunicacao-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/para-pr-fim-a-crise-na-campanha-de-lula-pt-cogita-edinho-silva-no-comando-da-comunicao/">Para p&ocirc;r fim a crise na campanha de Lula, PT cogita Edinho Silva no comando da comunica&ccedil;&atilde;o</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">15 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921605 post type-post status-publish format-standard hentry category-negocios tag-central-unitaria-trabajadores-cut tag-hacienda tag-hacienda-mario tag-radio-duna">
<div class="entry-image">
<a href="https://www.entornointeligente.com/marcel-adelanta-que-ajuste-de-salario-mnimo-tendra-un-costo-fiscal-de-us-850-millones-y-que-se-entregarn-aportes-a-mipyme/" title="Marcel adelanta que ajuste de salario m&iacute;nimo tendr&iacute;a un costo fiscal de US$ 850 millones y que se entregar&aacute;n aportes a Mipyme">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/marcel-adelanta-que-ajuste-de-salario-mnimo-tendra-un-costo-fiscal-de-us-850-millones-y-que-se-entregarn-aportes-a-mipyme/">Marcel adelanta que ajuste de salario m&iacute;nimo tendr&iacute;a un costo fiscal de US$ 850 millones y que se entregar&aacute;n aportes a Mipyme</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">16 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921603 post type-post status-publish format-standard hentry category-negocios tag-bothwell-street tag-glasgow tag-ortega tag-us">
<div class="entry-image">
<a href="https://www.entornointeligente.com/dueo-de-zara-ampla-su-imperio-con-la-compra-de-un-edificio-en-escocia/" title="Due&ntilde;o de Zara ampl&iacute;a su imperio con la compra de un edificio en Escocia">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/dueo-de-zara-ampla-su-imperio-con-la-compra-de-un-edificio-en-escocia/">Due&ntilde;o de Zara ampl&iacute;a su imperio con la compra de un edificio en Escocia</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">16 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921602 post type-post status-publish format-standard hentry category-negocios tag-central-unitaria-trabajadores-cut tag-hacienda-rodrigo tag-infinita tag-parlamento">
<div class="entry-image">
<a href="https://www.entornointeligente.com/rodrigo-valds-por-salario-mnimo-apostara-que-vamos-a-tener-al-congreso-que-se-ha-vuelto-cada-vez-ms-populista-pidiendo-cambios-nada-de-buenos/" title="Rodrigo Vald&eacute;s por salario m&iacute;nimo: «Apostar&iacute;a que vamos a tener al Congreso, que se ha vuelto cada vez m&aacute;s populista, pidiendo cambios nada de buenos»">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/rodrigo-valds-por-salario-mnimo-apostara-que-vamos-a-tener-al-congreso-que-se-ha-vuelto-cada-vez-ms-populista-pidiendo-cambios-nada-de-buenos/">Rodrigo Vald&eacute;s por salario m&iacute;nimo: «Apostar&iacute;a que vamos a tener al Congreso, que se ha vuelto cada vez m&aacute;s populista, pidiendo cambios nada de buenos»</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">16 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921601 post type-post status-publish format-standard hentry category-negocios tag-elon-musk tag-tesla tag-twitter tag-us">
<div class="entry-image">
<a href="https://www.entornointeligente.com/opinin-lex-ft-elon-musk-se-sale-con-la-suya/" title="Opini&oacute;n Lex, FT: Elon Musk se sale con la suya">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/opinin-lex-ft-elon-musk-se-sale-con-la-suya/">Opini&oacute;n Lex, FT: Elon Musk se sale con la suya</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">16 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921595 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-peruacute tag-presidencia tag-repuacuteblica tag-twitter">
<div class="entry-image">
<a href="https://www.entornointeligente.com/gobierno-felicita-a-presidente-de-francia-emmanuel-macron-por-su-reeleccin-en-el-cargo/" title="Gobierno felicita a presidente de Francia, Emmanuel Macron, por su reelecci&oacute;n en el cargo">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/gobierno_felicita_a_presidente_de_francia_2C_emmanuel_macron_2C_por_su_reeleccion_en_el_cargo.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="gobierno_felicita_a_presidente_de_francia_2C_emmanuel_macron_2C_por_su_reeleccion_en_el_cargo.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/gobierno_felicita_a_presidente_de_francia_2C_emmanuel_macron_2C_por_su_reeleccion_en_el_cargo.jpg 1800w, https://www.entornointeligente.com/wp-content/uploads/2022/04/gobierno_felicita_a_presidente_de_francia_2C_emmanuel_macron_2C_por_su_reeleccion_en_el_cargo-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/gobierno_felicita_a_presidente_de_francia_2C_emmanuel_macron_2C_por_su_reeleccion_en_el_cargo-1024x683.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2022/04/gobierno_felicita_a_presidente_de_francia_2C_emmanuel_macron_2C_por_su_reeleccion_en_el_cargo-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/gobierno-felicita-a-presidente-de-francia-emmanuel-macron-por-su-reeleccin-en-el-cargo/">Gobierno felicita a presidente de Francia, Emmanuel Macron, por su reelecci&oacute;n en el cargo</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921593 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-balcaacutezar tag-junta tag-peruacute-libre tag-portavoces">
<div class="entry-image">
<a href="https://www.entornointeligente.com/congreso-comisin-tc-informar-hoy-sobre-candidatos-aptos-en-junta-de-portavoces/" title="Congreso: Comisi&oacute;n TC informar&aacute; hoy sobre candidatos aptos en Junta de Portavoces">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/congreso_comision_tc_informara_hoy_sobre_candidatos_aptos_en_junta_de_portavoces.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="congreso_comision_tc_informara_hoy_sobre_candidatos_aptos_en_junta_de_portavoces.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/congreso_comision_tc_informara_hoy_sobre_candidatos_aptos_en_junta_de_portavoces.jpg 1800w, https://www.entornointeligente.com/wp-content/uploads/2022/04/congreso_comision_tc_informara_hoy_sobre_candidatos_aptos_en_junta_de_portavoces-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/congreso_comision_tc_informara_hoy_sobre_candidatos_aptos_en_junta_de_portavoces-1024x682.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2022/04/congreso_comision_tc_informara_hoy_sobre_candidatos_aptos_en_junta_de_portavoces-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/congreso-comisin-tc-informar-hoy-sobre-candidatos-aptos-en-junta-de-portavoces/">Congreso: Comisi&oacute;n TC informar&aacute; hoy sobre candidatos aptos en Junta de Portavoces</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921585 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-cardenales tag-consejo tag-francisco tag-santiago-cafiero">
<div class="entry-image">
<a href="https://www.entornointeligente.com/papa-francisco-vuelve-a-suspender-su-agenda-por-el-dolor-en-la-rodilla/" title="Papa Francisco vuelve a suspender su agenda por el dolor en la rodilla">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/papa_francisco_vuelve_a_suspender_su_agenda_por_el_dolor_en_la_rodilla.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="papa_francisco_vuelve_a_suspender_su_agenda_por_el_dolor_en_la_rodilla.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/papa_francisco_vuelve_a_suspender_su_agenda_por_el_dolor_en_la_rodilla.jpg 1800w, https://www.entornointeligente.com/wp-content/uploads/2022/04/papa_francisco_vuelve_a_suspender_su_agenda_por_el_dolor_en_la_rodilla-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/papa_francisco_vuelve_a_suspender_su_agenda_por_el_dolor_en_la_rodilla-1024x683.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2022/04/papa_francisco_vuelve_a_suspender_su_agenda_por_el_dolor_en_la_rodilla-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/papa-francisco-vuelve-a-suspender-su-agenda-por-el-dolor-en-la-rodilla/">Papa Francisco vuelve a suspender su agenda por el dolor en la rodilla</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">18 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921577 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-agencia-efe tag-falcao tag-rayo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/falcao-renovar-por-el-rayo-vallecano-una-temporada-ms/" title="Falcao renovar&aacute; por el Rayo Vallecano una temporada m&aacute;s">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/falcao_renovara_por_el_rayo_vallecano_una_temporada_mas.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="falcao_renovara_por_el_rayo_vallecano_una_temporada_mas.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/falcao_renovara_por_el_rayo_vallecano_una_temporada_mas.jpg 1800w, https://www.entornointeligente.com/wp-content/uploads/2022/04/falcao_renovara_por_el_rayo_vallecano_una_temporada_mas-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/falcao_renovara_por_el_rayo_vallecano_una_temporada_mas-1024x683.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2022/04/falcao_renovara_por_el_rayo_vallecano_una_temporada_mas-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/falcao-renovar-por-el-rayo-vallecano-una-temporada-ms/">Falcao renovar&aacute; por el Rayo Vallecano una temporada m&aacute;s</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">19 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921571 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-catalino-leguizamoacuten tag-deacutecima tag-funcargo tag-toyota">
<div class="entry-image">
<a href="https://www.entornointeligente.com/difunden-video-del-asesinato-de-comerciante-en-asuncin/" title="Difunden video del asesinato de comerciante en Asunci&oacute;n">
<img width="281" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/difunden_video_del_asesinato_de_comerciante_en_asuncion.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="difunden_video_del_asesinato_de_comerciante_en_asuncion.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/difunden_video_del_asesinato_de_comerciante_en_asuncion.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2022/04/difunden_video_del_asesinato_de_comerciante_en_asuncion-300x219.jpg 300w" sizes="(max-width: 281px) 100vw, 281px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/difunden-video-del-asesinato-de-comerciante-en-asuncin/">Difunden video del asesinato de comerciante en Asunci&oacute;n</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">20 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921569 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-garantiacuteas tag-hora tag-miryan-fernaacutendez tag-penal">
<div class="entry-image">
<a href="https://www.entornointeligente.com/lderes-camioneros-procesados-por-extorsin-son-trasladados-a-tacumb/" title="L&iacute;deres camioneros procesados por extorsi&oacute;n son trasladados a Tacumb&uacute;">
<img width="319" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/lideres_camioneros_procesados_por_extorsion_son_trasladados_a_tacumbu.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="lideres_camioneros_procesados_por_extorsion_son_trasladados_a_tacumbu.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/lideres_camioneros_procesados_por_extorsion_son_trasladados_a_tacumbu.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2022/04/lideres_camioneros_procesados_por_extorsion_son_trasladados_a_tacumbu-300x193.jpg 300w" sizes="(max-width: 319px) 100vw, 319px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/lderes-camioneros-procesados-por-extorsin-son-trasladados-a-tacumb/">L&iacute;deres camioneros procesados por extorsi&oacute;n son trasladados a Tacumb&uacute;</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">20 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921568 post type-post status-publish format-standard hentry category-negocios tag-government tag-jamaica tag-national-youth-council tag-prime-minister-most-hon">
<div class="entry-image">
<a href="https://www.entornointeligente.com/youth-advisory-council-urged-to-advocate-for-remedial-programmes-to-train-unattached-young-persons/" title="Youth Advisory Council Urged To Advocate For Remedial Programmes To Train Unattached Young Persons">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/youth-advisory-council-urged-to-advocate-for-remedial-programmes-to-train-unattached-young-persons/">Youth Advisory Council Urged To Advocate For Remedial Programmes To Train Unattached Young Persons</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">20 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921564 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-ciudadela tag-huaquillas tag-jordy-adriaacuten-herrera tag-septiembre">
<div class="entry-image">
<a href="https://www.entornointeligente.com/alias-bartolo-es-asesinado-al-estilo-sicariato-en-el-cantn-huaquillas/" title="Alias &lsquo;Bartolo&rsquo; es asesinado al estilo sicariato en el cant&oacute;n Huaquillas">
<img width="273" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/alias_lbartolor_es_asesinado_al_estilo_sicariato_en_el_canton_huaquillas.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="alias_lbartolor_es_asesinado_al_estilo_sicariato_en_el_canton_huaquillas.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/alias_lbartolor_es_asesinado_al_estilo_sicariato_en_el_canton_huaquillas.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/alias_lbartolor_es_asesinado_al_estilo_sicariato_en_el_canton_huaquillas-300x225.jpg 300w" sizes="(max-width: 273px) 100vw, 273px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/alias-bartolo-es-asesinado-al-estilo-sicariato-en-el-cantn-huaquillas/">Alias &lsquo;Bartolo&rsquo; es asesinado al estilo sicariato en el cant&oacute;n Huaquillas</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">30 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921548 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-ejeacutercito tag-fiscaliacutea-general tag-jorge-elieacutecer tag-nacioacuten">
<div class="entry-image">
<a href="https://www.entornointeligente.com/abogado-denuncia-al-general-zapateiro-ante-la-fiscala-por-presunta-intervencin-en-poltica/" title="Abogado denuncia al general Zapateiro ante la Fiscal&iacute;a por presunta intervenci&oacute;n en pol&iacute;tica">
<img width="334" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/abogado_denuncia_al_general_zapateiro_ante_la_fiscalia_por_presunta_intervencion_en_politica.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="abogado_denuncia_al_general_zapateiro_ante_la_fiscalia_por_presunta_intervencion_en_politica.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/abogado_denuncia_al_general_zapateiro_ante_la_fiscalia_por_presunta_intervencion_en_politica.jpg 647w, https://www.entornointeligente.com/wp-content/uploads/2022/04/abogado_denuncia_al_general_zapateiro_ante_la_fiscalia_por_presunta_intervencion_en_politica-300x184.jpg 300w" sizes="(max-width: 334px) 100vw, 334px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/abogado-denuncia-al-general-zapateiro-ante-la-fiscala-por-presunta-intervencin-en-poltica/">Abogado denuncia al general Zapateiro ante la Fiscal&iacute;a por presunta intervenci&oacute;n en pol&iacute;tica</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">31 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921542 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-ameacuterica tag-cali tag-liga tag-secretariacutea">
<div class="entry-image">
<a href="https://www.entornointeligente.com/aplazado-el-juego-amrica-vs-alianza-petrolera-por-las-marchas-de-este-domingo/" title="Aplazado el juego Am&eacute;rica vs Alianza Petrolera por las marchas de este domingo">
<img width="334" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/aplazado_el_juego_america_vs_alianza_petrolera_por_las_marchas_de_este_domingo.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="aplazado_el_juego_america_vs_alianza_petrolera_por_las_marchas_de_este_domingo.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/aplazado_el_juego_america_vs_alianza_petrolera_por_las_marchas_de_este_domingo.jpg 647w, https://www.entornointeligente.com/wp-content/uploads/2022/04/aplazado_el_juego_america_vs_alianza_petrolera_por_las_marchas_de_este_domingo-300x184.jpg 300w" sizes="(max-width: 334px) 100vw, 334px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/aplazado-el-juego-amrica-vs-alianza-petrolera-por-las-marchas-de-este-domingo/">Aplazado el juego Am&eacute;rica vs Alianza Petrolera por las marchas de este domingo</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921540 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-champions tag-etihad-stadium tag-manchester-city-gmt tag-real-madrid">
<div class="entry-image">
<a href="https://www.entornointeligente.com/city-vs-madrid-el-primer-choque-estelar-de-la-semifinal-de-la-champions-league/" title="City vs Madrid: el primer choque estelar de la semifinal de la Champions League">
<img width="334" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/city_vs_madrid_el_primer_choque_estelar_de_la_semifinal_de_la_champions_league.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="city_vs_madrid_el_primer_choque_estelar_de_la_semifinal_de_la_champions_league.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/city_vs_madrid_el_primer_choque_estelar_de_la_semifinal_de_la_champions_league.jpg 647w, https://www.entornointeligente.com/wp-content/uploads/2022/04/city_vs_madrid_el_primer_choque_estelar_de_la_semifinal_de_la_champions_league-300x184.jpg 300w" sizes="(max-width: 334px) 100vw, 334px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/city-vs-madrid-el-primer-choque-estelar-de-la-semifinal-de-la-champions-league/">City vs Madrid: el primer choque estelar de la semifinal de la Champions League</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921538 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-carbonero tag-pocahontas tag-sara-carbonero tag-trendencias-sara">
<div class="entry-image">
<a href="https://www.entornointeligente.com/el-truco-de-sara-carbonero-para-sujetarse-la-trenza-es-el-peinado-ms-boho-que-podemos-llevar-a-los-festivales/" title="El truco de Sara Carbonero para sujetarse la trenza es el peinado m&aacute;s boho que podemos llevar a los festivales">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/el_truco_de_sara_carbonero_para_sujetarse_la_trenza_es_el_peinado_mas_boho_que_podemos_llevar_a_los_festivales.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="el_truco_de_sara_carbonero_para_sujetarse_la_trenza_es_el_peinado_mas_boho_que_podemos_llevar_a_los_festivales.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/el_truco_de_sara_carbonero_para_sujetarse_la_trenza_es_el_peinado_mas_boho_que_podemos_llevar_a_los_festivales.jpg 840w, https://www.entornointeligente.com/wp-content/uploads/2022/04/el_truco_de_sara_carbonero_para_sujetarse_la_trenza_es_el_peinado_mas_boho_que_podemos_llevar_a_los_festivales-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/el_truco_de_sara_carbonero_para_sujetarse_la_trenza_es_el_peinado_mas_boho_que_podemos_llevar_a_los_festivales-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/el-truco-de-sara-carbonero-para-sujetarse-la-trenza-es-el-peinado-ms-boho-que-podemos-llevar-a-los-festivales/">El truco de Sara Carbonero para sujetarse la trenza es el peinado m&aacute;s boho que podemos llevar a los festivales</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921536 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-colorful-sombra tag-como tag-ineacutes-henand tag-trendencias-sara">
<div class="entry-image">
<a href="https://www.entornointeligente.com/el-delineado-de-ojos-de-ins-hernand-con-brillantes-es-ideal-para-petarlo-en-el-prximo-festival/" title="El delineado de ojos de In&eacute;s Hernand con brillantes es ideal para petarlo en el pr&oacute;ximo festival">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/el_delineado_de_ojos_de_ines_hernand_con_brillantes_es_ideal_para_petarlo_en_el_proximo_festival.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="el_delineado_de_ojos_de_ines_hernand_con_brillantes_es_ideal_para_petarlo_en_el_proximo_festival.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/el_delineado_de_ojos_de_ines_hernand_con_brillantes_es_ideal_para_petarlo_en_el_proximo_festival.jpg 840w, https://www.entornointeligente.com/wp-content/uploads/2022/04/el_delineado_de_ojos_de_ines_hernand_con_brillantes_es_ideal_para_petarlo_en_el_proximo_festival-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/el_delineado_de_ojos_de_ines_hernand_con_brillantes_es_ideal_para_petarlo_en_el_proximo_festival-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/el-delineado-de-ojos-de-ins-hernand-con-brillantes-es-ideal-para-petarlo-en-el-prximo-festival/">El delineado de ojos de In&eacute;s Hernand con brillantes es ideal para petarlo en el pr&oacute;ximo festival</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921532 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-bedroom-collection tag-grupo-inditex tag-parfois tag-trendencias-parfois">
<div class="entry-image">
<a href="https://www.entornointeligente.com/parfois-lanza-una-lnea-de-sbanas-y-ropa-para-el-dormitorio-personalizable-que-parece-estar-sacada-de-un-hotel-de-5-estrellas/" title="Parfois lanza una l&iacute;nea de s&aacute;banas y ropa para el dormitorio personalizable que parece estar sacada de un hotel de 5 estrellas">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/parfois_lanza_una_linea_de_sabanas_y_ropa_para_el_dormitorio_personalizable_que_parece_estar_sacada_de_un_hotel_de_5_estrellas.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="parfois_lanza_una_linea_de_sabanas_y_ropa_para_el_dormitorio_personalizable_que_parece_estar_sacada_de_un_hotel_de_5_estrellas.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/parfois_lanza_una_linea_de_sabanas_y_ropa_para_el_dormitorio_personalizable_que_parece_estar_sacada_de_un_hotel_de_5_estrellas.jpg 840w, https://www.entornointeligente.com/wp-content/uploads/2022/04/parfois_lanza_una_linea_de_sabanas_y_ropa_para_el_dormitorio_personalizable_que_parece_estar_sacada_de_un_hotel_de_5_estrellas-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/04/parfois_lanza_una_linea_de_sabanas_y_ropa_para_el_dormitorio_personalizable_que_parece_estar_sacada_de_un_hotel_de_5_estrellas-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/parfois-lanza-una-lnea-de-sbanas-y-ropa-para-el-dormitorio-personalizable-que-parece-estar-sacada-de-un-hotel-de-5-estrellas/">Parfois lanza una l&iacute;nea de s&aacute;banas y ropa para el dormitorio personalizable que parece estar sacada de un hotel de 5 estrellas</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921519 post type-post status-publish format-standard hentry category-negocios tag-direccioacuten-meteoroloacutegica tag-ohiggins-maule-metropolitana">
<div class="entry-image">
<a href="https://www.entornointeligente.com/lluvias-moderadas-a-fuertes-qu-hacer-y-cmo-prepararse-ante-el-sistema-frontal-de-este-martes/" title="«Lluvias moderadas a fuertes»: &iquest;Qu&eacute; hacer y c&oacute;mo prepararse ante el sistema frontal de este martes?">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/lluvias-moderadas-a-fuertes-qu-hacer-y-cmo-prepararse-ante-el-sistema-frontal-de-este-martes/">«Lluvias moderadas a fuertes»: &iquest;Qu&eacute; hacer y c&oacute;mo prepararse ante el sistema frontal de este martes?</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">34 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921515 post type-post status-publish format-standard hentry category-negocios tag-las tag-por tag-rectificar tag-twittear-compartir-enviar">
<div class="entry-image">
<a href="https://www.entornointeligente.com/cmo-responder-a-un-abuso-sexual-en-las-organizaciones-comience-con-una-disculpa/" title="C&oacute;mo responder a un abuso sexual en las organizaciones: comience con una disculpa">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/cmo-responder-a-un-abuso-sexual-en-las-organizaciones-comience-con-una-disculpa/">C&oacute;mo responder a un abuso sexual en las organizaciones: comience con una disculpa</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">35 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921514 post type-post status-publish format-standard hentry category-negocios tag-ciudadano tag-eeuu tag-estados-unidos tag-los-estados">
<div class="entry-image">
<a href="https://www.entornointeligente.com/cmo-puedo-convertirme-en-ciudadano-de-los-estados-unidos/" title="&iquest;C&oacute;mo puedo convertirme en ciudadano de los Estados Unidos?">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/03/guerra2022-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/cmo-puedo-convertirme-en-ciudadano-de-los-estados-unidos/">&iquest;C&oacute;mo puedo convertirme en ciudadano de los Estados Unidos?</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">46 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921512 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-elon-musk tag-este tag-space tag-twitter">
<div class="entry-image">
<a href="https://www.entornointeligente.com/los-grandes-cambios-que-pretende-elon-musk-en-twitter/" title="Los grandes cambios que pretende Elon Musk en Twitter">
<img width="364" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/los_grandes_cambios_que_pretende_elon_musk_en_twitter.png" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="los_grandes_cambios_que_pretende_elon_musk_en_twitter.png" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/los_grandes_cambios_que_pretende_elon_musk_en_twitter.png 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/los_grandes_cambios_que_pretende_elon_musk_en_twitter-300x169.png 300w" sizes="(max-width: 364px) 100vw, 364px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/los-grandes-cambios-que-pretende-elon-musk-en-twitter/">Los grandes cambios que pretende Elon Musk en Twitter</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">46 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921510 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-juan-pablo tag-misioacuten-amplia-socio-poliacutetica-mas tag-parque-duarte">
<div class="entry-image">
<a href="https://www.entornointeligente.com/roban-placa-de-estatua-de-juan-pablo-duarte-en-la-ciudad-colonial/" title="Roban placa de estatua de Juan Pablo Duarte en la Ciudad Colonial">
<img width="164" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/roban_placa_de_estatua_de_juan_pablo_duarte_en_la_ciudad_colonial.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="roban_placa_de_estatua_de_juan_pablo_duarte_en_la_ciudad_colonial.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/roban_placa_de_estatua_de_juan_pablo_duarte_en_la_ciudad_colonial.jpg 280w, https://www.entornointeligente.com/wp-content/uploads/2022/04/roban_placa_de_estatua_de_juan_pablo_duarte_en_la_ciudad_colonial-241x300.jpg 241w" sizes="(max-width: 164px) 100vw, 164px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/roban-placa-de-estatua-de-juan-pablo-duarte-en-la-ciudad-colonial/">Roban placa de estatua de Juan Pablo Duarte en la Ciudad Colonial</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">47 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-8921506 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-corte tag-suprema-corte-justicia-scj tag-tercera-sala tag-tribunal-constitucional">
<div class="entry-image">
<a href="https://www.entornointeligente.com/scj-los-procesos-administrativos-no-prescriben/" title="SCJ: los procesos administrativos no prescriben">
<img width="336" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/scj_los_procesos_administrativos_no_prescriben.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="scj_los_procesos_administrativos_no_prescriben.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/scj_los_procesos_administrativos_no_prescriben.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/scj_los_procesos_administrativos_no_prescriben-300x183.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/scj-los-procesos-administrativos-no-prescriben/">SCJ: los procesos administrativos no prescriben</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">47 mins ago</span></div></div>
</article> </div>
</div>
</div>
</div>
</div>
<div class="vlog-sidebar vlog-sidebar-right">
<div id="mks_ads_widget-5" class="widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="http://www.trattoriacaracas.com/" target="_blank" rel="noopener">
<img loading="lazy" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/TRATTORIA300x250_2021.gif" alt="TRATTORIA300x250_2021.gif" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</div><div id="media_image-11" class="vlog-no-padding widget widget_media_image"><a href="http://www.smart-reputation.com"><img width="300" height="169" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-300x169.png" class="image wp-image-8385887  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-300x169.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-768x432.png 768w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-344x193.png 344w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-622x350.png 622w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-494x278.png 494w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-183x103.png 183w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-20" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475875264-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475875264-0'); });
  </script></div>
</div>
</div><div id="media_image-7" class="vlog-no-padding widget widget_media_image"><a href="https://www.vipcreditscore.us"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-300x250.jpg" class="image wp-image-8385888  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-124x103.jpg 124w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-21" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475960427-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475960427-0'); });
  </script></div>
</div>
</div><div id="custom_html-6" class="widget_text vlog-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-22" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475993939-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475993939-0'); });
  </script></div>
</div>
</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1626735499562-0' style='min-width: 300px; min-height: 250px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626735499562-0'); });
  </script>
</div></div></div><div id="media_image-5" class="vlog-no-padding widget widget_media_image"><a href="https://www.boxeoplus.com/?entornointeligente"><img width="300" height="300" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg" class="image wp-image-8385890  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-350x350.jpg 350w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-278x278.jpg 278w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-103x103.jpg 103w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-23" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476016195-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476016195-0'); });
  </script></div>
</div>
</div><div id="text-24" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476040501-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476040501-0'); });
  </script></div>
</div>
</div><div id="text-25" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476062227-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476062227-0'); });
  </script>
</div>
</div>
</div><div id="text-19" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div><div id="text-26" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476092819-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476092819-0'); });
  </script>
</div>
</div>
</div><div id="text-9" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/hernanporrasm?ref_src=twsrc%5Etfw" data-show-count="false">Follow @hernanporrasm</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
<div class="vlog-sticky">
<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
</div></div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8921659 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-diario tag-indian-wells tag-melbourne tag-nos">
<div class="entry-image">
<a href="https://www.entornointeligente.com/rafa-nadal-confirma-que-disputar-el-mutua-madrid-open-2022/" title="Rafa Nadal confirma que disputar&aacute; el Mutua Madrid Open 2022">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/rafa_nadal_confirma_que_disputara_el_mutua_madrid_open_2022.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="rafa_nadal_confirma_que_disputara_el_mutua_madrid_open_2022.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/rafa_nadal_confirma_que_disputara_el_mutua_madrid_open_2022.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/rafa_nadal_confirma_que_disputara_el_mutua_madrid_open_2022-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/rafa-nadal-confirma-que-disputar-el-mutua-madrid-open-2022/">Rafa Nadal confirma que disputar&aacute; el Mutua Madrid Open 2022</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">31 segundos ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8921657 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-cuenca tag-ecopetrol tag-petroleum-magazine tag-santos">
<div class="entry-image">
<a href="https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/" title="Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell">
<img width="240" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell.png 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/ecopetrol_amplia_su_presencia_en_brasil_en_alianza_con_shell-300x175.png 300w" sizes="(max-width: 240px) 100vw, 240px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/">Ecopetrol ampl&iacute;a su presencia en Brasil en alianza con Shell</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">56 segundos ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8921647 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-aguada-grande tag-barquisimeto tag-lara tag-urdaneta">
<div class="entry-image">
<a href="https://www.entornointeligente.com/se-cae-a-pedazos-cdi-y-centro-de-rehabilitacin-en-aguada-grande-lara-fotos/" title="Se cae a pedazos CDI y Centro de Rehabilitaci&oacute;n en Aguada Grande, Lara (FOTOS)">
<img width="249" height="121" src="https://www.entornointeligente.com/wp-content/uploads/2022/04/se_cae_a_pedazos_cdi_y_centro_de_rehabilitacion_en_aguada_grande_2C_lara_28fotos_29.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="se_cae_a_pedazos_cdi_y_centro_de_rehabilitacion_en_aguada_grande_2C_lara_28fotos_29.jpg" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/04/se_cae_a_pedazos_cdi_y_centro_de_rehabilitacion_en_aguada_grande_2C_lara_28fotos_29.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2022/04/se_cae_a_pedazos_cdi_y_centro_de_rehabilitacion_en_aguada_grande_2C_lara_28fotos_29-300x146.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/se-cae-a-pedazos-cdi-y-centro-de-rehabilitacin-en-aguada-grande-lara-fotos/">Se cae a pedazos CDI y Centro de Rehabilitaci&oacute;n en Aguada Grande, Lara (FOTOS)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 mins ago</span></div></div>
</article>
</div>
</div><div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>
<ul class="mks_social_widget_ul">
<li><a href="https://twitter.com/entornoint" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
<iframe src="https://t.co/UZOIDEOj8c" style="display:none"></iframe>
<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<footer id="footer" class="vlog-site-footer">
<div class="vlog-copyright">
<div class="container">
<p style="text-align: center">Copyright &copy; 1998. Created by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p> </div>
</div>
</footer>
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.entornointeligente.com/ecopetrol-ampla-su-presencia-en-brasil-en-alianza-con-shell/amp/">
Ir a la versión móvil </a>
</div>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='vlog-main-js-extra'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9' id='vlog-main-js'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.44' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'702079447cb15af8',m:'4zh0cL3to3HcDrpXJbJGuoaH29BWVi0i9_hUTqv2VeE-1650988222-0-AUxHkeU5REI+Xn5kWUGkeJrK3Dbuy32WG6U5TvowgO1IJRQFo4M73QCcrzlQwWSa+ricbCkDSqf+czR2Zc6pZ1RQ6uNRChqVQQe8OxynNVOU9Iqxyhe/FYq1X+wAvZcq00SToVBypUMRoqzQ3uen211N5XF6+vOJHPn+9Vf2kPzBHjdbg1z+samBq3H6e8oEnQ==',s:[0x5a65eea366,0x0718a4ce42],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>