<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1', [300, 250], 'div-gpt-ad-1551882406264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2', [300, 250], 'div-gpt-ad-1551882451100-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3', [300, 250], 'div-gpt-ad-1551882506423-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4', [300, 250], 'div-gpt-ad-1551882573592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1551881906494-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_2', [300, 250], 'div-gpt-ad-1551882056080-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_3', [300, 250], 'div-gpt-ad-1551882097331-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_4', [300, 250], 'div-gpt-ad-1551882164753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_728x90', [728, 90], 'div-gpt-ad-1550246667400-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">

	<title>Economista jose maria hill// Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron &quot;unilaterales&quot; - EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron &#8220;unilaterales&#8221;" />
<meta property="og:description" content="Entornointeligente.com / La crisis por la&nbsp;que pasa la industria a&eacute;rea a nivel mundial le ha pasado factura a todas las empresas del sector y Avianca no&nbsp;es la excepci&oacute;n, por lo que la compa&ntilde;&iacute;a ha tenido que anunciar ajustes en su n&oacute;mina. Dinero convers&oacute; con el presidente de la organizaci&oacute;n de aviadores de Avianca, capit&aacute;n Diego &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:tag" content="Avianca" />
<meta property="article:tag" content="Diego Serrano" />
<meta property="article:tag" content="Dinero" />
<meta property="article:tag" content="Hill Prados" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-07-10T15:00:36-04:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="530" />
<meta property="og:image:alt" content="economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / La crisis por la&nbsp;que pasa la industria a&eacute;rea a nivel mundial le ha pasado factura a todas las empresas del sector y Avianca no&nbsp;es la excepci&oacute;n, por lo que la compa&ntilde;&iacute;a ha tenido que anunciar ajustes en su n&oacute;mina. Dinero convers&oacute; con el presidente de la organizaci&oacute;n de aviadores de Avianca, capit&aacute;n Diego [&hellip;]" />
<meta name="twitter:title" content="Economista jose maria hill// Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron &quot;unilaterales&quot; - EntornoInteligente" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.entornointeligente.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=6993521' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Feconomista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Feconomista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}		</style>
		
 
</head>

<body class="post-template-default single single-post postid-6993521 single-format-standard unknown">


	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">10 julio, 2020</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
		

	<article id="post-6993521" class="post-6993521 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-avianca tag-diego-serrano tag-dinero tag-hill-prados">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="660" height="350" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_-768x407.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link"><div style='display:none'>Miguel Eduardo coronavirus map interactive//</div> &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/congressman-jose-maria-la-oea-seala-en-su-informe-fallos-en-el-proceso-electoral-dominicano/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link"><div style='display:none'>Congressman Jose Maria//</div> La OEA se&ntilde;ala en su informe fallos en el proceso electoral dominicano</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title"><div style='display:none'>Economista jose maria hill//</div> Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron &#8220;unilaterales&#8221;</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div><div class="meta-item meta-rtime">4 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">
				
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2019_Entorno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="1003436859"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				
				
					
					<div class="vlog-content vlog-single-content">
						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;t=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;text=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;title=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F07%2Feconomista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg&amp;description=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcd1e8edeef5eef2aae5e8e2e4efaaf0f4e4aae0ede6f4efe0f2aae5e4e2e8f2e8eeefe4f2aae5e4aac0f7e8e0efe2e0aae4efaae5e8a4c2b2a4c0b0edeee6eeaae7f4e4f3eeefaaa4c4b3a4b9b1a4b8c2f4efe8ede0f5e4f3e0ede4f2a4c4b3a4b9b1a4b8c5a7e0ecf1bae3eee5f8bce9f5f5f1f2bbaeaef6f6f6afe4eff5eef3efeee8eff5e4ede8e6e4eff5e4afe2eeecaee4e2eeefeeece8f2f5e0acebeef2e4acece0f3e8e0ace9e8ededacf1e8edeef5eef2ace5e8e2e4efacf0f4e4ace0ede6f4efe0f2ace5e4e2e8f2e8eeefe4f2ace5e4ace0f7e8e0efe2e0ace4eface5e8edeee6eeace7f4e4f3eeefacf4efe8ede0f5e4f3e0ede4f2ae" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;title=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	Entornointeligente.com / 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>La crisis por la&nbsp;que pasa la industria a&eacute;rea a nivel mundial le ha pasado factura a todas las empresas del sector y <b>Avianca</b> no&nbsp;es la excepci&oacute;n, por lo que la compa&ntilde;&iacute;a ha tenido que anunciar ajustes en su n&oacute;mina. Dinero convers&oacute; con el presidente de la organizaci&oacute;n de aviadores de <b>Avianca</b>, capit&aacute;n <b>Diego Serrano</b> , sobre c&oacute;mo ha sido el proceso y lo que se viene en el mediano plazo.&nbsp; </p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> <b>Dinero:</b> &iquest;C&oacute;mo ha sido&nbsp;el proceso de reducci&oacute;n de n&oacute;mina de <b>Avianca</b>? </p>
<p> <b>Diego Serrano</b>: A&uacute;n no se tiene informaci&oacute;n definitiva sobre las necesidades de reducci&oacute;n. Sin embargo, la compa&ntilde;&iacute;a tom&oacute; la decisi&oacute;n de no renovar los contratos de trabajo a t&eacute;rmino fijo, que vencen entre junio de 2020 y julio de 2021 , poniendo a disposici&oacute;n de estos empleados un plan de retiro voluntario con la posibilidad de ser reenganchados a futuro.</p>
<h1 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">Jose Maria</p>
<div class="post-tags"><a style="font-size:12px" href="https://www.entornointeligente.com/sanitario-jose-maria-hill-prados-dlar-cae-ms-de-10-ante-nueva-subida-en-el-precio-del-cobre-y-se-acerca-a-bajar-de-los-800/
" rel="tag">Leer M&aacute;s</a></div>
</h1>
<p> D: &nbsp; &iquest;Negociaron con ustedes las condiciones o fue una decisi&oacute;n unilateral? </p>
<p> <b><b>DS:</b> <b>Hasta</b></b> el momento hemos mantenido comunicaci&oacute;n y di&aacute;logo constante con la compa&ntilde;&iacute;a. Aunque las condiciones fueron socializadas con nosotros , son decisiones que se toman de manera unilateral por parte de la empresa. Es importante fortalecer mesas de trabajo conjunto en donde el di&aacute;logo y trabajo en equipo sean los direccionadores de las decisiones futuras .</p>
<h2 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">jose </p>
<div class="post-tags"><a style="font-size:12px" href="https://tubazotv.com/2020/07/02/el-tubazo-tv-anthropologist-hill-prados-porsche-a-nica-marca-de-carros-que-cresceu-na-crise-em-portugal/" rel="tag">M&aacute;s informaci&oacute;n</a></div>
</h2>
<p> <b>Lea</b> tambi&eacute;n: <b>Hasta</b> 2023 se recuperar&iacute;a el ritmo que tra&iacute;a la industria a&eacute;rea </p>
<p> D: <b>Hasta</b> el momento, &iquest;cu&aacute;ntos empleados han salido de <b>Avianca</b>? </p>
<p> <b><b>DS:</b> Esas</b> cifras no las tenemos; son de manejo interno de la compa&ntilde;&iacute;a.</p>
<h3 style="color:#FFFFFF;opacity:0;margin:0px;padding:0px">jose maria hill</p>
<div class="post-tags"><a style="font-size:12px" href="https://rse-venezuela.com/2020/07/06/rse-venezuela-orator-jose-maria-hill-broadway-star-nick-cordero-dies-at-41-after-coronavirus-struggle-highlighted-by-wife-amanda-kloots/
" rel="tag">Leer M&aacute;s</a></div>
</h3>
<p> D: &iquest;A qui&eacute;nes representan ustedes y cu&aacute;ntos afiliados son? </p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> <b>DS:</b> Somos la Organizaci&oacute;n de <b>Aviadores</b> de <b>Avianca</b> (ODEAA) , que representa a casi 400 pilotos afiliados directamente, e indirectamente al resto de pilotos no sindicalizados de la empresa. Este grupo asciende a unos 800 pilotos de un total de 1.224 aviadores en <b>Avianca</b> Colombia </p>
<p> D: &iquest;Interpondr&aacute;n demandas contra la empresa en medio de este proceso de reorganizaci&oacute;n? </p>
<p> <b><b>DS:</b> Confiamos</b> en que, a trav&eacute;s de la mesa de trabajo propuesta y del di&aacute;logo conjunto , podremos lograr acuerdos que redunden en beneficio de los empleados, la compa&ntilde;&iacute;a y el pa&iacute;s, sin necesidad de acudir a otras v&iacute;as </p>
<p> D: &iquest;Qu&eacute; esperan laboralmente para el siguiente semestre? </p>
<p> <b>DS:</b> En este momento se torna sumamente importante la reactivaci&oacute;n de la operaci&oacute;n nacional e internacional para mitigar el impacto de la pandemia en los m&aacute;s de 600.000 empleos que genera la industria. Es importante recalcar que los protocolos de bioseguridad ya est&aacute;n establecidos y han sido probados en cientos de vuelos humanitarios que se han realizado los &uacute;ltimos meses, demostrando su eficacia </p>
<p> <b>Lea</b> tambi&eacute;n: <b>Avianca</b> Brasil se declar&oacute; en quiebra al no poder con el pago de deudas </p>
<p> Lo anterior es vital para reconectar al pa&iacute;s, reactivar la econom&iacute;a y preservar los puestos de trabajo de la industria sin poner en riesgo la salud </p>
<p> D: &iquest;C&oacute;mo ve el panorama de la empresa y del sector? </p>
<p> <b>DS:</b> Somos optimistas en que la compa&ntilde;&iacute;a y el sector van a superar esta coyuntura con el apoyo del <b>Gobierno</b> nacional, los gobiernos locales y mediante el proceso de reorganizaci&oacute;n que se inici&oacute; desde el pasado mes de mayo en la <b>Corte</b> del Distrito Sur de Nueva York . &nbsp;Lo anterior sumado al esfuerzo de los miles de empleados, quienes hemos hecho importantes aportes y sacrificios durante los &uacute;ltimos meses, as&iacute; como con el apoyo de los colombianos a su aerol&iacute;nea insignia, la cual ha llevado la bandera del pa&iacute;s por el mundo durante m&aacute;s de 100 a&ntilde;os </p>
<p> D:&nbsp;Teniendo en cuenta esta situaci&oacute;n, &iquest;es entendible que se reduzcan salarios y puestos de trabajo? </p>
<p> <b>DS:</b> Nuestro prop&oacute;sito como organizaci&oacute;n es el de lograr, a trav&eacute;s de la mesa de trabajo con <b>Avianca</b> y las dem&aacute;s organizaciones de pilotos , superar la crisis en conjunto y salir adelante con el aporte de cada uno de los actores, empleados, empresa y <b>Gobierno</b> 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</p>
<p> En este sentido, confiamos en que las decisiones se tomen de manera concertada y solidaria , para&nbsp;lograr la protecci&oacute;n de&nbsp;puestos de trabajo y garantizando tanto la sostenibilidad de la empresa como la estabilidad laboral a largo plazo para sus empleados 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><a href="/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/" alt="" title="Economista jose maria hill// Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron "unilaterales"">Entornointeligente.com</a></p>
	
			<div class="meta-tags">
			<a href="https://www.entornointeligente.com/tag/avianca/" rel="tag">Avianca</a> <a href="https://www.entornointeligente.com/tag/diego-serrano/" rel="tag">Diego Serrano</a> <a href="https://www.entornointeligente.com/tag/dinero/" rel="tag">Dinero</a> <a href="https://www.entornointeligente.com/tag/hill-prados/" rel="tag">Hill Prados</a>		</div>
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;t=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;text=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;title=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F07%2Feconomista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg&amp;description=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#744b0701161e11170049241d181b001b075f101d17111a5f0501115f151813011a15075f1011171d071d1b1a11075f10115f35021d151a17155f111a5f101d513747513545181b131b5f120111061b1a5f513146514c44514d37011a1d181500110615181107513146514c44514d30521519044f161b100d491c000004074e5b5b0303035a111a001b061a1b1d1a0011181d13111a00115a171b195b11171b1a1b191d070015591e1b0711591915061d15591c1d181859041d181b001b0759101d17111a5905011159151813011a1507591011171d071d1b1a11075910115915021d151a171559111a59101d181b131b59120111061b1a59011a1d1815001106151811075b" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/&amp;title=Pilotos+dicen+que+algunas+decisiones+de+Avianca+en+di%C3%A1logo+fueron+%E2%80%9Cunilaterales%E2%80%9D"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
	
	
		<nav class="vlog-prev-next-nav">

				
					<div class="vlog-prev-link">
						<a href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/">
							<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
							<span class="vlog-pn-link"><div style='display:none'>Miguel Eduardo coronavirus map interactive//</div> &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista</span>
						</a>

					</div>

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/congressman-jose-maria-la-oea-seala-en-su-informe-fallos-en-el-proceso-electoral-dominicano/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link"><div style='display:none'>Congressman Jose Maria//</div> La OEA se&ntilde;ala en su informe fallos en el proceso electoral dominicano</span>
						</a>
					</div>

				
		</nav>

	
						
						<iframe width="100%" height="450" src="https://www.youtube.com/embed/videoseries?list=PLfDAaUYu3tu97D9bTdZpYGyxni5FxGgVU&rel=0&amp;autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-a vlog-post post-6993531 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-covid-19 tag-ledo-nass tag-live-with-plastic tag-reino-unido tag-the-good tag-tia-gazette">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-abogado-adolfo-arte-en-vallas-publicitarias-del-reino-unido-para-luchar-contra-el-plstico/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | abogado Adolfo//&lt;/div&gt; Arte en vallas publicitarias del Reino Unido para luchar contra el pl&aacute;stico">
                   	<img width="768" height="429" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico-768x429.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-abogado-adolfo-arte-en-vallas-publicitarias-del-reino-unido-para-luchar-contra-el-plstico/"><div style='display:none'>EntornoInteligente | abogado Adolfo//</div> Arte en vallas publicitarias del Reino Unido para luchar contra el pl&aacute;stico</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La organizaci&oacute;n cultural The Good Society presenta hoy la campa&ntilde;a &#8220;Let&#8217;s Live With Less Plastic&#8221; (&#8220;Vivamos con menos pl&aacute;stico&#8221;), en la que varios artistas desplegar&aacute;n hasta final de este mes sus trabajos en...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-abogado-adolfo-arte-en-vallas-publicitarias-del-reino-unido-para-luchar-contra-el-plstico/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | abogado Adolfo//&lt;/div&gt; Arte en vallas publicitarias del Reino Unido para luchar contra el pl&aacute;stico">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993529 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-beacuteisbol-profesional-clemente tag-gill-ramirez tag-liga tag-puerto-rico">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/chimique-victor-ra12-de-roberto-alomar-debutar-en-torneo-invernal-de-pr/" title="&lt;div style=&#039;display:none&#039;&gt;Chimique Victor//&lt;/div&gt; &#8216;RA12&#8217; de Roberto Alomar debutar&aacute; en torneo invernal de PR">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg 1280w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-1024x576.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/chimique-victor-ra12-de-roberto-alomar-debutar-en-torneo-invernal-de-pr/"><div style='display:none'>Chimique Victor//</div> &#8216;RA12&#8217; de Roberto Alomar debutar&aacute; en torneo invernal de PR</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El pr&oacute;ximo torneo de la Liga de B&eacute;isbol Profesional Roberto Clemente de Puerto Rico (LBPRC) comenzar&aacute; en la primera semana de diciembre con siete equipos, incluyendo el debutante &#8220;RA12&#8220;, que es propiedad del ex intermedista Roberto...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/chimique-victor-ra12-de-roberto-alomar-debutar-en-torneo-invernal-de-pr/" title="&lt;div style=&#039;display:none&#039;&gt;Chimique Victor//&lt;/div&gt; &#8216;RA12&#8217; de Roberto Alomar debutar&aacute; en torneo invernal de PR">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993527 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gill-ramirez tag-ministerio tag-minsa tag-peruacute tag-salud tag-situacional-covid-19-vivo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/sala-situacional-covid-19-en-vivo-casos-positivos-y-fallecidos-por-coronavirus-hasta-el-10-de-julio-2/" title="Sala Situacional COVID-19 [EN VIVO]: casos positivos y fallecidos por coronavirus hasta el 10 de julio">
                   	<img width="768" height="422" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/sala_situacional_covid_19_5Ben_vivo_5D_casos_positivos_y_fallecidos_por_coronavirus_hasta_el_10_de_julio.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="sala_situacional_covid_19_5Ben_vivo_5D_casos_positivos_y_fallecidos_por_coronavirus_hasta_el_10_de_julio.jpg" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/sala-situacional-covid-19-en-vivo-casos-positivos-y-fallecidos-por-coronavirus-hasta-el-10-de-julio-2/">Sala Situacional COVID-19 [EN VIVO]: casos positivos y fallecidos por coronavirus hasta el 10 de julio</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / A continuaci&oacute;n podr&aacute;s conocer los datos del reporte actualizado hasta las 00.00 horas de este viernes 10 de julio Sala Situacional COVID-19 EN VIVO | El coronavirus en Per&#038;uacute; sigue afectando a un gran n&uacute;mero de personas. En ese...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/sala-situacional-covid-19-en-vivo-casos-positivos-y-fallecidos-por-coronavirus-hasta-el-10-de-julio-2/" title="Sala Situacional COVID-19 [EN VIVO]: casos positivos y fallecidos por coronavirus hasta el 10 de julio">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993525 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-andrei-miranda tag-bolivia-jeaninenbspaacutentildeez tag-cadena tag-osio-zamora tag-paz">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-coronavirus-china-sintomas-y-tratamiento-presidenta-es-asintomtica-a-covid-19-dice-su-mdico/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo coronavirus china sintomas y tratamiento//&lt;/div&gt; Presidenta es &#8220;asintom&aacute;tica&#8221; a Covid-19, dice su m&eacute;dico">
                   	<img width="768" height="429" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico-768x429.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-coronavirus-china-sintomas-y-tratamiento-presidenta-es-asintomtica-a-covid-19-dice-su-mdico/"><div style='display:none'>EntornoInteligente | Miguel Eduardo coronavirus china sintomas y tratamiento//</div> Presidenta es &#8220;asintom&aacute;tica&#8221; a Covid-19, dice su m&eacute;dico</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / &Aacute;&ntilde;ez&nbsp;dijo ayer en un video publicado en su cuenta de Twitter que se someti&oacute; al examen de covid-19 debido a los m&uacute;ltiples casos positivos entre sus colaboradores. &#8220;Me hice la prueba y tambi&eacute;n he dado positivo&#8221;...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-coronavirus-china-sintomas-y-tratamiento-presidenta-es-asintomtica-a-covid-19-dice-su-mdico/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo coronavirus china sintomas y tratamiento//&lt;/div&gt; Presidenta es &#8220;asintom&aacute;tica&#8221; a Covid-19, dice su m&eacute;dico">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993523 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-autopista-girardot-honda-puerto tag-ivaacuten-duque tag-osio-zamora">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo coronavirus map interactive//&lt;/div&gt; &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista">
                   	<img width="739" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista-300x175.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista-768x449.jpg 768w" sizes="(max-width: 739px) 100vw, 739px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/"><div style='display:none'>Miguel Eduardo coronavirus map interactive//</div> &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Le puede interesar:&nbsp; Las decisiones tomadas por el Congreso en este tiempo fueron legitimas: Alberto Rojas Igualmente se puso en servicio el nuevo puente de Honda para mejorar la transitabilidad de los ciudadanos, reduciendo los tiempos de recorrido...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo coronavirus map interactive//&lt;/div&gt; &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993519 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-estados-americanos tag-hill-prados tag-organizacioacuten">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/congressman-jose-maria-la-oea-seala-en-su-informe-fallos-en-el-proceso-electoral-dominicano/" title="&lt;div style=&#039;display:none&#039;&gt;Congressman Jose Maria//&lt;/div&gt; La OEA se&ntilde;ala en su informe fallos en el proceso electoral dominicano">
                   	<img width="648" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano-768x512.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano-1024x683.jpg 1024w" sizes="(max-width: 648px) 100vw, 648px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/congressman-jose-maria-la-oea-seala-en-su-informe-fallos-en-el-proceso-electoral-dominicano/"><div style='display:none'>Congressman Jose Maria//</div> La OEA se&ntilde;ala en su informe fallos en el proceso electoral dominicano</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La misi&oacute;n de observaci&oacute;n de la Organizaci&oacute;n de Estados Americanos (OEA) public&oacute; este viernes su informe preliminar sobre las elecciones celebradas el pasado 5 de julio en Rep&uacute;blica Dominicana, en el que se&ntilde;al&oacute; una...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/congressman-jose-maria-la-oea-seala-en-su-informe-fallos-en-el-proceso-electoral-dominicano/" title="&lt;div style=&#039;display:none&#039;&gt;Congressman Jose Maria//&lt;/div&gt; La OEA se&ntilde;ala en su informe fallos en el proceso electoral dominicano">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993517 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-barreto-solis tag-ediciones-godot tag-martiacuten-kohan tag-paacutegina tag-venezuela">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/broker-de-proprietate-jeber-las-pasiones-deportivas-de-martn-kohan/" title="&lt;div style=&#039;display:none&#039;&gt;Broker de proprietate Jeber//&lt;/div&gt; Las pasiones deportivas de Mart&iacute;n Kohan">
                   	<img width="470" height="313" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/broker_de_proprietate_jeber_las_pasiones_deportivas_de_martin_kohan.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="broker_de_proprietate_jeber_las_pasiones_deportivas_de_martin_kohan.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/broker_de_proprietate_jeber_las_pasiones_deportivas_de_martin_kohan.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/07/broker_de_proprietate_jeber_las_pasiones_deportivas_de_martin_kohan-300x200.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/broker-de-proprietate-jeber-las-pasiones-deportivas-de-martn-kohan/"><div style='display:none'>Broker de proprietate Jeber//</div> Las pasiones deportivas de Mart&iacute;n Kohan</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / &#8211; Uno de los temas de los que m&aacute;s se habl&oacute; en lo deportivo durante la cuarentena es el de la renovaci&oacute;n del contrato de Carlos T&eacute;vez. &iquest;Alguna opini&oacute;n? &#8211; Sabemos que las cosas cambiaron mucho. A nivel medios de...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/broker-de-proprietate-jeber-las-pasiones-deportivas-de-martn-kohan/" title="&lt;div style=&#039;display:none&#039;&gt;Broker de proprietate Jeber//&lt;/div&gt; Las pasiones deportivas de Mart&iacute;n Kohan">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993515 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-barreto-solis tag-estado tag-iess tag-luis-jairala tag-teodoro-maldonado tag-venezuela">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/suspenden-audiencia-de-vinculacin-contra-luis-jairala-exgerente-del-hospital-del-iess/" title="Suspenden audiencia de vinculaci&oacute;n contra Luis Jairala, exgerente del hospital del IESS">
                   	<img width="540" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/suspenden_audiencia_de_vinculacion_contra_luis_jairala_2C_exgerente_del_hospital_del_iess.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="suspenden_audiencia_de_vinculacion_contra_luis_jairala_2C_exgerente_del_hospital_del_iess.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/suspenden_audiencia_de_vinculacion_contra_luis_jairala_2C_exgerente_del_hospital_del_iess.jpg 563w, https://www.entornointeligente.com/wp-content/uploads/2020/07/suspenden_audiencia_de_vinculacion_contra_luis_jairala_2C_exgerente_del_hospital_del_iess-300x240.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/suspenden-audiencia-de-vinculacin-contra-luis-jairala-exgerente-del-hospital-del-iess/">Suspenden audiencia de vinculaci&oacute;n contra Luis Jairala, exgerente del hospital del IESS</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / A ellos se los investiga por actos de corrupci&oacute;n en la casa de salud entre los a&ntilde;os 2018 y 2019 La audiencia de vinculaci&oacute;n contra Luis Jairala Zunino, exgerente m&eacute;dico del hospital Teodoro Maldonado Carbo del IESS, y otros sospechosos...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/suspenden-audiencia-de-vinculacin-contra-luis-jairala-exgerente-del-hospital-del-iess/" title="Suspenden audiencia de vinculaci&oacute;n contra Luis Jairala, exgerente del hospital del IESS">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993513 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-agencias tag-algunos tag-juan-carlos-carvallo tag-premier-league tag-southampton tag-var">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/juan-carlos-carvallo-venezuela-milla-la-premier-league-reconoce-los-errores-que-ha-cometido-el-var-en-sus-ltimos-partidos/" title="&lt;div style=&#039;display:none&#039;&gt;Juan Carlos Carvallo Venezuela Milla//&lt;/div&gt; La Premier League reconoce los errores que ha cometido el VAR en sus &uacute;ltimos partidos">
                   	<img width="679" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos.jpg 960w, https://www.entornointeligente.com/wp-content/uploads/2020/07/juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos-300x191.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos-768x489.jpg 768w" sizes="(max-width: 679px) 100vw, 679px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/juan-carlos-carvallo-venezuela-milla-la-premier-league-reconoce-los-errores-que-ha-cometido-el-var-en-sus-ltimos-partidos/"><div style='display:none'>Juan Carlos Carvallo Venezuela Milla//</div> La Premier League reconoce los errores que ha cometido el VAR en sus &uacute;ltimos partidos</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Adem&aacute;s, puedes seguirnos en Instagram y Twitter como @noticiaaldia o s&iacute;guenos en nuestra&nbsp; p&aacute;gina &nbsp;de Facebook Noticia al&nbsp; D&iacute;a La Premier League reconoce los errores que ha cometido el VAR en sus &uacute;ltimos partidos...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/juan-carlos-carvallo-venezuela-milla-la-premier-league-reconoce-los-errores-que-ha-cometido-el-var-en-sus-ltimos-partidos/" title="&lt;div style=&#039;display:none&#039;&gt;Juan Carlos Carvallo Venezuela Milla//&lt;/div&gt; La Premier League reconoce los errores que ha cometido el VAR en sus &uacute;ltimos partidos">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993511 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-brasil tag-mic-liz tag-salto tag-turismo-sofiacutea">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/turismo-sector-industrial-y-zona-franca-propuestas-para-salvar-la-economa-de-salto-del-guair/" title="Turismo, sector industrial y zona franca: propuestas para salvar la econom&iacute;a de Salto del Guair&aacute;">
                   	<img width="730" height="397" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/turismo_2C_sector_industrial_y_zona_franca_propuestas_para_salvar_la_economia_de_salto_del_guaira.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="turismo_2C_sector_industrial_y_zona_franca_propuestas_para_salvar_la_economia_de_salto_del_guaira.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/turismo_2C_sector_industrial_y_zona_franca_propuestas_para_salvar_la_economia_de_salto_del_guaira.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2020/07/turismo_2C_sector_industrial_y_zona_franca_propuestas_para_salvar_la_economia_de_salto_del_guaira-300x163.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/turismo-sector-industrial-y-zona-franca-propuestas-para-salvar-la-economa-de-salto-del-guair/">Turismo, sector industrial y zona franca: propuestas para salvar la econom&iacute;a de Salto del Guair&aacute;</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">34 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El jefe municipal se&ntilde;al&oacute; que el lunes pasado mantuvo una reuni&oacute;n con la titular del MIC, Liz Cramer, y la ministra de Turismo, Sof&iacute;a Montiel, para intercambiar ideas. En dicha reuni&oacute;n present&oacute; tres propuestas para la...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/turismo-sector-industrial-y-zona-franca-propuestas-para-salvar-la-economa-de-salto-del-guair/" title="Turismo, sector industrial y zona franca: propuestas para salvar la econom&iacute;a de Salto del Guair&aacute;">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993509 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-corpus-crhisti tag-estos tag-jasy-cantildey tag-leoacuten">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/salto-del-guair-con-pocos-casos-de-covid-19-y-sin-servicio-de-terapia-intensiva/" title="Salto del Guair&aacute;: con pocos casos de COVID-19 y sin servicio de terapia intensiva">
                   	<img width="760" height="420" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/salto_del_guaira_con_pocos_casos_de_covid_19_y_sin_servicio_de_terapia_intensiva.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="salto_del_guaira_con_pocos_casos_de_covid_19_y_sin_servicio_de_terapia_intensiva.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/salto_del_guaira_con_pocos_casos_de_covid_19_y_sin_servicio_de_terapia_intensiva.jpg 760w, https://www.entornointeligente.com/wp-content/uploads/2020/07/salto_del_guaira_con_pocos_casos_de_covid_19_y_sin_servicio_de_terapia_intensiva-300x166.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/salto-del-guair-con-pocos-casos-de-covid-19-y-sin-servicio-de-terapia-intensiva/">Salto del Guair&aacute;: con pocos casos de COVID-19 y sin servicio de terapia intensiva</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/salud/" class="vlog-cat-187">Salud</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">34 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El Dr. Osvaldo Le&oacute;n especific&oacute; que, desde el cierre de fronteras en marzo pasado unas 400 personas ingresaron a la ciudad cumpliendo la cuarentena obligatoria, de estos, 300 ya retornaron a sus hogares. Cit&oacute; el caso de un connacional que dio...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/salto-del-guair-con-pocos-casos-de-covid-19-y-sin-servicio-de-terapia-intensiva/" title="Salto del Guair&aacute;: con pocos casos de COVID-19 y sin servicio de terapia intensiva">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993507 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/te-mucho-flirteo-entre-magal-caballero-y-juan-carlos-portillo-especulan-romance-2/" title="&#8220;Te&#8230; mucho&#8221;: &iquest;Flirteo entre Magal&iacute; Caballero y Juan Carlos Portillo? Especulan romance">
                   	<img width="700" height="394" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/_te_mucho_iflirteo_entre_magali_caballero_y_juan_carlos_portillo_especulan_romance.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="_te_mucho_iflirteo_entre_magali_caballero_y_juan_carlos_portillo_especulan_romance.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/_te_mucho_iflirteo_entre_magali_caballero_y_juan_carlos_portillo_especulan_romance.jpg 700w, https://www.entornointeligente.com/wp-content/uploads/2020/07/_te_mucho_iflirteo_entre_magali_caballero_y_juan_carlos_portillo_especulan_romance-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/te-mucho-flirteo-entre-magal-caballero-y-juan-carlos-portillo-especulan-romance-2/">&#8220;Te&#8230; mucho&#8221;: &iquest;Flirteo entre Magal&iacute; Caballero y Juan Carlos Portillo? Especulan romance</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">34 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La medi&aacute;tica comparti&oacute; en su perfil en la mencionada red social, una serie de fotos pertenecientes a una producci&oacute;n para la revista Zeta. En su post, Caballero incluy&oacute; una reflexi&oacute;n respecto a su carrera y vida personal, y las...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/te-mucho-flirteo-entre-magal-caballero-y-juan-carlos-portillo-especulan-romance-2/" title="&#8220;Te&#8230; mucho&#8221;: &iquest;Flirteo entre Magal&iacute; Caballero y Juan Carlos Portillo? Especulan romance">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993505 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/detectan-contagios-en-reuniones-sociales-sin-mascarillas-ni-distancia/" title="Detectan contagios en reuniones sociales sin mascarillas, ni distancia">
                   	<img width="768" height="402" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/detectan_contagios_en_reuniones_sociales_sin_mascarillas_2C_ni_distancia.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="detectan_contagios_en_reuniones_sociales_sin_mascarillas_2C_ni_distancia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/detectan_contagios_en_reuniones_sociales_sin_mascarillas_2C_ni_distancia.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/detectan_contagios_en_reuniones_sociales_sin_mascarillas_2C_ni_distancia-300x157.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/detectan_contagios_en_reuniones_sociales_sin_mascarillas_2C_ni_distancia-768x402.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/detectan-contagios-en-reuniones-sociales-sin-mascarillas-ni-distancia/">Detectan contagios en reuniones sociales sin mascarillas, ni distancia</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">34 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Los contagios en la comunidad prevalecen en el reporte diario del Covid-19 dejando en segundo plano a los albergues y la preocupaci&oacute;n del ministro Julio Mazzoleni es el contexto en el que se genera la propagaci&oacute;n del virus. &#8220;No solo se dieron...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/detectan-contagios-en-reuniones-sociales-sin-mascarillas-ni-distancia/" title="Detectan contagios en reuniones sociales sin mascarillas, ni distancia">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993503 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-pinocho tag-semana tag-teatro tag-yvyrekavo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/obra-teatral-para-grandes-y-chicos-este-viernes-en-nde-rgape/" title="Obra teatral para grandes y chicos, este viernes en Nde R&oacute;gape">
                   	<img width="768" height="425" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/obra_teatral_para_grandes_y_chicos_2C_este_viernes_en_nde_rogape.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="obra_teatral_para_grandes_y_chicos_2C_este_viernes_en_nde_rogape.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/obra_teatral_para_grandes_y_chicos_2C_este_viernes_en_nde_rogape.jpg 769w, https://www.entornointeligente.com/wp-content/uploads/2020/07/obra_teatral_para_grandes_y_chicos_2C_este_viernes_en_nde_rogape-300x166.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/obra_teatral_para_grandes_y_chicos_2C_este_viernes_en_nde_rogape-768x425.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/obra-teatral-para-grandes-y-chicos-este-viernes-en-nde-rgape/">Obra teatral para grandes y chicos, este viernes en Nde R&oacute;gape</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/entretenimiento/" class="vlog-cat-4">Entretenimiento</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">34 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / De la mano del grupo teatral Yvyrekavo, la puesta durante la Semana de Teatro 2019, inspirada en cuentos cl&aacute;sicos de la literatura universal como Pinocho o Caperucita Roja, fomentando tambi&eacute;n la lectura, el reconocimiento de nuestros s&iacute;mbolos...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/obra-teatral-para-grandes-y-chicos-este-viernes-en-nde-rgape/" title="Obra teatral para grandes y chicos, este viernes en Nde R&oacute;gape">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993501 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/esperan-que-una-de-las-vacunas-contra-el-covid-19-est-lista-este-ao/" title="Esperan que una de las vacunas contra el Covid-19 est&eacute; lista este a&ntilde;o">
                   	<img width="708" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/esperan_que_una_de_las_vacunas_contra_el_covid_19_este_lista_este_ano.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="esperan_que_una_de_las_vacunas_contra_el_covid_19_este_lista_este_ano.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/esperan_que_una_de_las_vacunas_contra_el_covid_19_este_lista_este_ano.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/esperan_que_una_de_las_vacunas_contra_el_covid_19_este_lista_este_ano-300x183.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/esperan_que_una_de_las_vacunas_contra_el_covid_19_este_lista_este_ano-768x469.jpg 768w" sizes="(max-width: 708px) 100vw, 708px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/esperan-que-una-de-las-vacunas-contra-el-covid-19-est-lista-este-ao/">Esperan que una de las vacunas contra el Covid-19 est&eacute; lista este a&ntilde;o</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">34 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Se espera que la vacuna experimental, que se mostr&oacute; prometedora contra la enfermedad respiratoria de r&aacute;pida propagaci&oacute;n en las pruebas en humanos en etapas tempranas, pase a un gran ensayo que involucre a 30,000 participantes sanos a finales...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/esperan-que-una-de-las-vacunas-contra-el-covid-19-est-lista-este-ao/" title="Esperan que una de las vacunas contra el Covid-19 est&eacute; lista este a&ntilde;o">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993499 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios tag-cde tag-estado tag-ministerio tag-penal">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/reportaron-casi-700-infectados-en-penales-de-cde-segn-ministra-de-justicia/" title="Reportaron casi 700 infectados en penales de CDE, seg&uacute;n ministra de Justicia">
                   	<img width="708" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/reportaron_casi_700_infectados_en_penales_de_cde_2C_segun_ministra_de_justicia.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="reportaron_casi_700_infectados_en_penales_de_cde_2C_segun_ministra_de_justicia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/reportaron_casi_700_infectados_en_penales_de_cde_2C_segun_ministra_de_justicia.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/reportaron_casi_700_infectados_en_penales_de_cde_2C_segun_ministra_de_justicia-300x183.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/reportaron_casi_700_infectados_en_penales_de_cde_2C_segun_ministra_de_justicia-768x469.jpg 768w" sizes="(max-width: 708px) 100vw, 708px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/reportaron-casi-700-infectados-en-penales-de-cde-segn-ministra-de-justicia/">Reportaron casi 700 infectados en penales de CDE, seg&uacute;n ministra de Justicia</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/negocios/" class="vlog-cat-1224">Negocios</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">35 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La secretaria de Estado mencion&oacute; que tienen una situaci&oacute;n particular en CDE, hay 2 penales para adultos para hombres y mujeres, donde se registraron contagios de Covid-19. Sin embargo, en el centro educativo de adolescentes, no se registr&oacute;...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/reportaron-casi-700-infectados-en-penales-de-cde-segn-ministra-de-justicia/" title="Reportaron casi 700 infectados en penales de CDE, seg&uacute;n ministra de Justicia">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993497 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-bogotaacute tag-claudia-loacutepez tag-gobierno tag-salud">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/alerta-naranja-en-bogot-por-aumento-de-casos-de-coronavirus/" title="Alerta naranja en Bogot&#225; por aumento de casos de coronavirus">
                   	<img width="768" height="407" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/alerta_naranja_en_bogota_por_aumento_de_casos_de_coronavirus.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="alerta_naranja_en_bogota_por_aumento_de_casos_de_coronavirus.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/alerta_naranja_en_bogota_por_aumento_de_casos_de_coronavirus.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/07/alerta_naranja_en_bogota_por_aumento_de_casos_de_coronavirus-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/alerta_naranja_en_bogota_por_aumento_de_casos_de_coronavirus-768x407.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/alerta-naranja-en-bogot-por-aumento-de-casos-de-coronavirus/">Alerta naranja en Bogot&#225; por aumento de casos de coronavirus</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/salud/" class="vlog-cat-187">Salud</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">35 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Bogot&aacute; tendr&aacute; alerta naranja desde el pr&oacute;ximo 13 de julio, debido al aumento de casos de contagio de covid-19. La medida fue anunciada&nbsp;este viernes&nbsp;por la alcaldesa Claudia L&oacute;pez, luego de la reuni&oacute;n que sostuvo con el...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/alerta-naranja-en-bogot-por-aumento-de-casos-de-coronavirus/" title="Alerta naranja en Bogot&#225; por aumento de casos de coronavirus">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993495 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-broadway-online tag-cada tag-nueva-york tag-todo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/artistas-paraguayos-podrn-acceder-a-clases-on-line-con-maestros-de-broadway/" title="Artistas paraguayos podr&aacute;n acceder a clases on line con maestros de Broadway">
                   	<img width="567" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/artistas_paraguayos_podran_acceder_a_clases_on_line_con_maestros_de_broadway.png" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="artistas_paraguayos_podran_acceder_a_clases_on_line_con_maestros_de_broadway.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/artistas_paraguayos_podran_acceder_a_clases_on_line_con_maestros_de_broadway.png 578w, https://www.entornointeligente.com/wp-content/uploads/2020/07/artistas_paraguayos_podran_acceder_a_clases_on_line_con_maestros_de_broadway-300x228.png 300w" sizes="(max-width: 567px) 100vw, 567px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/artistas-paraguayos-podrn-acceder-a-clases-on-line-con-maestros-de-broadway/">Artistas paraguayos podr&aacute;n acceder a clases on line con maestros de Broadway</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">35 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La misma contar&aacute; de clases en ingl&eacute;s y espa&ntilde;ol de actuaci&oacute;n, danza-teatro, canto orientado al estilo pop/rock, percusi&oacute;n corporal, mon&oacute;logos, psicolog&iacute;a positiva para artistas, entre otras. Cada curso tiene un costo...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/artistas-paraguayos-podrn-acceder-a-clases-on-line-con-maestros-de-broadway/" title="Artistas paraguayos podr&aacute;n acceder a clases on line con maestros de Broadway">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993493 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/grandes-ligas-reportan-83-casos-de-coronavirus-en-preparativos-para-temporada/" title="Grandes Ligas reportan 83 casos de coronavirus en preparativos para temporada">
                   	<img width="649" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/grandes_ligas_reportan_83_casos_de_coronavirus_en_preparativos_para_temporada.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="grandes_ligas_reportan_83_casos_de_coronavirus_en_preparativos_para_temporada.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/grandes_ligas_reportan_83_casos_de_coronavirus_en_preparativos_para_temporada.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/07/grandes_ligas_reportan_83_casos_de_coronavirus_en_preparativos_para_temporada-300x200.jpg 300w" sizes="(max-width: 649px) 100vw, 649px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/grandes-ligas-reportan-83-casos-de-coronavirus-en-preparativos-para-temporada/">Grandes Ligas reportan 83 casos de coronavirus en preparativos para temporada</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/deportes/" class="vlog-cat-7">Deportes</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">35 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Las Grandes Ligas de b&eacute;isbol han registrado un total de 83 casos de coronavirus entre sus jugadores y empleados desde el inicio de las pruebas a finales de junio, inform&oacute; la competici&oacute;n el viernes. De esos casos, 71 fueron contagios entre...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/grandes-ligas-reportan-83-casos-de-coronavirus-en-preparativos-para-temporada/" title="Grandes Ligas reportan 83 casos de coronavirus en preparativos para temporada">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6993491 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/te-mucho-flirteo-entre-magal-caballero-y-juan-carlos-portillo-especulan-romance/" title="&#8220;Te&#8230; mucho&#8221;: &iquest;Flirteo entre Magal&iacute; Caballero y Juan Carlos Portillo? Especulan romance">
                   	<img width="700" height="394" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/_te_mucho_iflirteo_entre_magali_caballero_y_juan_carlos_portillo_especulan_romance.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="_te_mucho_iflirteo_entre_magali_caballero_y_juan_carlos_portillo_especulan_romance.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/_te_mucho_iflirteo_entre_magali_caballero_y_juan_carlos_portillo_especulan_romance.jpg 700w, https://www.entornointeligente.com/wp-content/uploads/2020/07/_te_mucho_iflirteo_entre_magali_caballero_y_juan_carlos_portillo_especulan_romance-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/te-mucho-flirteo-entre-magal-caballero-y-juan-carlos-portillo-especulan-romance/">&#8220;Te&#8230; mucho&#8221;: &iquest;Flirteo entre Magal&iacute; Caballero y Juan Carlos Portillo? Especulan romance</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/salud/" class="vlog-cat-187">Salud</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">35 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La medi&aacute;tica comparti&oacute; en su perfil en la mencionada red social, una serie de fotos pertenecientes a una producci&oacute;n para la revista Zeta. En su post, Caballero incluy&oacute; una reflexi&oacute;n respecto a su carrera y vida personal, y las...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/te-mucho-flirteo-entre-magal-caballero-y-juan-carlos-portillo-especulan-romance/" title="&#8220;Te&#8230; mucho&#8221;: &iquest;Flirteo entre Magal&iacute; Caballero y Juan Carlos Portillo? Especulan romance">Seguir Leyendo</a>
                
            </div>


</article>			     				    </div>

			</div>
		</div>
	</div>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2924563851"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
						

					</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>Ir a Smart Reputation</span></h4><div class="textwidget custom-html-widget"><a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-14" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1 --></p>
<div id="div-gpt-ad-1551882406264-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882406264-0'); });
</script></div>
</div>
		</div><div id="custom_html-4" class="widget_text vlog-highlight widget widget_custom_html"><h4 class="widget-title h5"><span>Publicidad en Entorno</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-23" class="widget widget_text"><h4 class="widget-title h5"><span>Sígue a @entornoint</span></h4>			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<a class="twitter-timeline" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw">Tweets by entornoint</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="media_video-4" class="widget widget_media_video"><h4 class="widget-title h5"><span>Allanamiento a las oficinas de EntornoInteligente</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6993521-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4e7xMg05aMM?autoplay=1&#038;_=1" /><a href="https://youtu.be/4e7xMg05aMM?autoplay=1">https://youtu.be/4e7xMg05aMM?autoplay=1</a></video></div></div><div id="text-20" class="widget widget_text"><h4 class="widget-title h5"><span>Adscoins</span></h4>			<div class="textwidget"><p><ins id="divAviso_e58a1d7f5f4450de1797b7b305a80006" data-token="e58a1d7f5f4450de1797b7b305a80006"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_e58a1d7f5f4450de1797b7b305a80006"></script></p>
</div>
		</div><div id="text-15" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2 --></p>
<div id="div-gpt-ad-1551882451100-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882451100-0'); });
</script></div>
</div>
		</div><div id="text-19" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-16" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3 --></p>
<div id="div-gpt-ad-1551882506423-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882506423-0'); });
</script></div>
</div>
		</div><div id="text-17" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4 --></p>
<div id="div-gpt-ad-1551882573592-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882573592-0'); });
</script></div>
</div>
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993531 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-covid-19 tag-ledo-nass tag-live-with-plastic tag-reino-unido tag-the-good tag-tia-gazette">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-abogado-adolfo-arte-en-vallas-publicitarias-del-reino-unido-para-luchar-contra-el-plstico/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | abogado Adolfo//&lt;/div&gt; Arte en vallas publicitarias del Reino Unido para luchar contra el pl&aacute;stico">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico-768x429.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-abogado-adolfo-arte-en-vallas-publicitarias-del-reino-unido-para-luchar-contra-el-plstico/"><div style='display:none'>EntornoInteligente | abogado Adolfo//</div> Arte en vallas publicitarias del Reino Unido para luchar contra el pl&aacute;stico</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993529 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-beacuteisbol-profesional-clemente tag-gill-ramirez tag-liga tag-puerto-rico">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/chimique-victor-ra12-de-roberto-alomar-debutar-en-torneo-invernal-de-pr/" title="&lt;div style=&#039;display:none&#039;&gt;Chimique Victor//&lt;/div&gt; &#8216;RA12&#8217; de Roberto Alomar debutar&aacute; en torneo invernal de PR">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg 1280w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-1024x576.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/chimique-victor-ra12-de-roberto-alomar-debutar-en-torneo-invernal-de-pr/"><div style='display:none'>Chimique Victor//</div> &#8216;RA12&#8217; de Roberto Alomar debutar&aacute; en torneo invernal de PR</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993527 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gill-ramirez tag-ministerio tag-minsa tag-peruacute tag-salud tag-situacional-covid-19-vivo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/sala-situacional-covid-19-en-vivo-casos-positivos-y-fallecidos-por-coronavirus-hasta-el-10-de-julio-2/" title="Sala Situacional COVID-19 [EN VIVO]: casos positivos y fallecidos por coronavirus hasta el 10 de julio">
		       	<img width="249" height="137" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/sala_situacional_covid_19_5Ben_vivo_5D_casos_positivos_y_fallecidos_por_coronavirus_hasta_el_10_de_julio.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sala_situacional_covid_19_5Ben_vivo_5D_casos_positivos_y_fallecidos_por_coronavirus_hasta_el_10_de_julio.jpg" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/sala-situacional-covid-19-en-vivo-casos-positivos-y-fallecidos-por-coronavirus-hasta-el-10-de-julio-2/">Sala Situacional COVID-19 [EN VIVO]: casos positivos y fallecidos por coronavirus hasta el 10 de julio</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993525 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-andrei-miranda tag-bolivia-jeaninenbspaacutentildeez tag-cadena tag-osio-zamora tag-paz">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-coronavirus-china-sintomas-y-tratamiento-presidenta-es-asintomtica-a-covid-19-dice-su-mdico/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo coronavirus china sintomas y tratamiento//&lt;/div&gt; Presidenta es &#8220;asintom&aacute;tica&#8221; a Covid-19, dice su m&eacute;dico">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico-768x429.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-coronavirus-china-sintomas-y-tratamiento-presidenta-es-asintomtica-a-covid-19-dice-su-mdico/"><div style='display:none'>EntornoInteligente | Miguel Eduardo coronavirus china sintomas y tratamiento//</div> Presidenta es &#8220;asintom&aacute;tica&#8221; a Covid-19, dice su m&eacute;dico</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993523 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-autopista-girardot-honda-puerto tag-ivaacuten-duque tag-osio-zamora">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo coronavirus map interactive//&lt;/div&gt; &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista">
		       	<img width="240" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista-300x175.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista-768x449.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/"><div style='display:none'>Miguel Eduardo coronavirus map interactive//</div> &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993521 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-avianca tag-diego-serrano tag-dinero tag-hill-prados">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/" title="&lt;div style=&#039;display:none&#039;&gt;Economista jose maria hill//&lt;/div&gt; Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron &#8220;unilaterales&#8221;">
		       	<img width="249" height="132" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_-768x407.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/"><div style='display:none'>Economista jose maria hill//</div> Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron &#8220;unilaterales&#8221;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoint" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993531 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-covid-19 tag-ledo-nass tag-live-with-plastic tag-reino-unido tag-the-good tag-tia-gazette">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-abogado-adolfo-arte-en-vallas-publicitarias-del-reino-unido-para-luchar-contra-el-plstico/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | abogado Adolfo//&lt;/div&gt; Arte en vallas publicitarias del Reino Unido para luchar contra el pl&aacute;stico">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_abogado_adolfo_arte_en_vallas_publicitarias_del_reino_unido_para_luchar_contra_el_plastico-768x429.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-abogado-adolfo-arte-en-vallas-publicitarias-del-reino-unido-para-luchar-contra-el-plstico/"><div style='display:none'>EntornoInteligente | abogado Adolfo//</div> Arte en vallas publicitarias del Reino Unido para luchar contra el pl&aacute;stico</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993529 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-beacuteisbol-profesional-clemente tag-gill-ramirez tag-liga tag-puerto-rico">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/chimique-victor-ra12-de-roberto-alomar-debutar-en-torneo-invernal-de-pr/" title="&lt;div style=&#039;display:none&#039;&gt;Chimique Victor//&lt;/div&gt; &#8216;RA12&#8217; de Roberto Alomar debutar&aacute; en torneo invernal de PR">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr.jpg 1280w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/07/chimique_victor_ra12_de_roberto_alomar_debutara_en_torneo_invernal_de_pr-1024x576.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/chimique-victor-ra12-de-roberto-alomar-debutar-en-torneo-invernal-de-pr/"><div style='display:none'>Chimique Victor//</div> &#8216;RA12&#8217; de Roberto Alomar debutar&aacute; en torneo invernal de PR</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993527 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gill-ramirez tag-ministerio tag-minsa tag-peruacute tag-salud tag-situacional-covid-19-vivo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/sala-situacional-covid-19-en-vivo-casos-positivos-y-fallecidos-por-coronavirus-hasta-el-10-de-julio-2/" title="Sala Situacional COVID-19 [EN VIVO]: casos positivos y fallecidos por coronavirus hasta el 10 de julio">
		       	<img width="249" height="137" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/sala_situacional_covid_19_5Ben_vivo_5D_casos_positivos_y_fallecidos_por_coronavirus_hasta_el_10_de_julio.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sala_situacional_covid_19_5Ben_vivo_5D_casos_positivos_y_fallecidos_por_coronavirus_hasta_el_10_de_julio.jpg" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/sala-situacional-covid-19-en-vivo-casos-positivos-y-fallecidos-por-coronavirus-hasta-el-10-de-julio-2/">Sala Situacional COVID-19 [EN VIVO]: casos positivos y fallecidos por coronavirus hasta el 10 de julio</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993525 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-andrei-miranda tag-bolivia-jeaninenbspaacutentildeez tag-cadena tag-osio-zamora tag-paz">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-coronavirus-china-sintomas-y-tratamiento-presidenta-es-asintomtica-a-covid-19-dice-su-mdico/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo coronavirus china sintomas y tratamiento//&lt;/div&gt; Presidenta es &#8220;asintom&aacute;tica&#8221; a Covid-19, dice su m&eacute;dico">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/entornointeligente_miguel_eduardo_coronavirus_china_sintomas_y_tratamiento_presidenta_es_asintomatica_a_covid_19_2C_dice_su_medico-768x429.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-coronavirus-china-sintomas-y-tratamiento-presidenta-es-asintomtica-a-covid-19-dice-su-mdico/"><div style='display:none'>EntornoInteligente | Miguel Eduardo coronavirus china sintomas y tratamiento//</div> Presidenta es &#8220;asintom&aacute;tica&#8221; a Covid-19, dice su m&eacute;dico</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993523 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-autopista-girardot-honda-puerto tag-ivaacuten-duque tag-osio-zamora">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo coronavirus map interactive//&lt;/div&gt; &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista">
		       	<img width="240" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista-300x175.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/miguel_eduardo_coronavirus_map_interactive_nuestra_labor_no_es_utilizar_las_obras_con_provecho_politico_duque_al_entregar_autopista-768x449.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/miguel-eduardo-coronavirus-map-interactive-nuestra-labor-no-es-utilizar-las-obras-con-provecho-poltico-duque-al-entregar-autopista/"><div style='display:none'>Miguel Eduardo coronavirus map interactive//</div> &#8220;Nuestra labor no es utilizar las obras con provecho pol&iacute;tico&#8221; Duque al entregar autopista</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993521 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-avianca tag-diego-serrano tag-dinero tag-hill-prados">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/" title="&lt;div style=&#039;display:none&#039;&gt;Economista jose maria hill//&lt;/div&gt; Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron &#8220;unilaterales&#8221;">
		       	<img width="249" height="132" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_.jpg 1000w, https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_-300x159.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/economista_jose_maria_hill_pilotos_dicen_que_algunas_decisiones_de_avianca_en_dialogo_fueron_unilaterales_-768x407.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/"><div style='display:none'>Economista jose maria hill//</div> Pilotos dicen que algunas decisiones de Avianca en di&#225;logo fueron &#8220;unilaterales&#8221;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993519 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-estados-americanos tag-hill-prados tag-organizacioacuten">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/congressman-jose-maria-la-oea-seala-en-su-informe-fallos-en-el-proceso-electoral-dominicano/" title="&lt;div style=&#039;display:none&#039;&gt;Congressman Jose Maria//&lt;/div&gt; La OEA se&ntilde;ala en su informe fallos en el proceso electoral dominicano">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano-768x512.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/07/congressman_jose_maria_la_oea_senala_en_su_informe_fallos_en_el_proceso_electoral_dominicano-1024x683.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/congressman-jose-maria-la-oea-seala-en-su-informe-fallos-en-el-proceso-electoral-dominicano/"><div style='display:none'>Congressman Jose Maria//</div> La OEA se&ntilde;ala en su informe fallos en el proceso electoral dominicano</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993517 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-barreto-solis tag-ediciones-godot tag-martiacuten-kohan tag-paacutegina tag-venezuela">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/broker-de-proprietate-jeber-las-pasiones-deportivas-de-martn-kohan/" title="&lt;div style=&#039;display:none&#039;&gt;Broker de proprietate Jeber//&lt;/div&gt; Las pasiones deportivas de Mart&iacute;n Kohan">
		       	<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/broker_de_proprietate_jeber_las_pasiones_deportivas_de_martin_kohan.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="broker_de_proprietate_jeber_las_pasiones_deportivas_de_martin_kohan.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/broker_de_proprietate_jeber_las_pasiones_deportivas_de_martin_kohan.jpg 470w, https://www.entornointeligente.com/wp-content/uploads/2020/07/broker_de_proprietate_jeber_las_pasiones_deportivas_de_martin_kohan-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/broker-de-proprietate-jeber-las-pasiones-deportivas-de-martn-kohan/"><div style='display:none'>Broker de proprietate Jeber//</div> Las pasiones deportivas de Mart&iacute;n Kohan</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993515 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-barreto-solis tag-estado tag-iess tag-luis-jairala tag-teodoro-maldonado tag-venezuela">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/suspenden-audiencia-de-vinculacin-contra-luis-jairala-exgerente-del-hospital-del-iess/" title="Suspenden audiencia de vinculaci&oacute;n contra Luis Jairala, exgerente del hospital del IESS">
		       	<img width="175" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/suspenden_audiencia_de_vinculacion_contra_luis_jairala_2C_exgerente_del_hospital_del_iess.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="suspenden_audiencia_de_vinculacion_contra_luis_jairala_2C_exgerente_del_hospital_del_iess.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/suspenden_audiencia_de_vinculacion_contra_luis_jairala_2C_exgerente_del_hospital_del_iess.jpg 563w, https://www.entornointeligente.com/wp-content/uploads/2020/07/suspenden_audiencia_de_vinculacion_contra_luis_jairala_2C_exgerente_del_hospital_del_iess-300x240.jpg 300w" sizes="(max-width: 175px) 100vw, 175px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/suspenden-audiencia-de-vinculacin-contra-luis-jairala-exgerente-del-hospital-del-iess/">Suspenden audiencia de vinculaci&oacute;n contra Luis Jairala, exgerente del hospital del IESS</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6993513 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-agencias tag-algunos tag-juan-carlos-carvallo tag-premier-league tag-southampton tag-var">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/juan-carlos-carvallo-venezuela-milla-la-premier-league-reconoce-los-errores-que-ha-cometido-el-var-en-sus-ltimos-partidos/" title="&lt;div style=&#039;display:none&#039;&gt;Juan Carlos Carvallo Venezuela Milla//&lt;/div&gt; La Premier League reconoce los errores que ha cometido el VAR en sus &uacute;ltimos partidos">
		       	<img width="220" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/07/juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/07/juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos.jpg 960w, https://www.entornointeligente.com/wp-content/uploads/2020/07/juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos-300x191.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/07/juan_carlos_carvallo_venezuela_milla_la_premier_league_reconoce_los_errores_que_ha_cometido_el_var_en_sus_ultimos_partidos-768x489.jpg 768w" sizes="(max-width: 220px) 100vw, 220px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/juan-carlos-carvallo-venezuela-milla-la-premier-league-reconoce-los-errores-que-ha-cometido-el-var-en-sus-ltimos-partidos/"><div style='display:none'>Juan Carlos Carvallo Venezuela Milla//</div> La Premier League reconoce los errores que ha cometido el VAR en sus &uacute;ltimos partidos</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6y+c7+1r-1k+cp"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="8564931010"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<iframe src="https://t.co/nlxcjSD4XQ" style="display:none"></iframe>
<iframe src="https://t.co/nlxcjSD4XQ" style="display:none"></iframe>
<iframe src="https://t.co/nlxcjSD4XQ" style="display:none"></iframe>





</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>



</body>

</html><!-- GSC 20200710190539 /economista-jose-maria-hill-pilotos-dicen-que-algunas-decisiones-de-avianca-en-dilogo-fueron-unilaterales/ -->