<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<script src="/cdn-cgi/apps/head/kLqkplY5kYP1l2LG8GA9FG4Mv9I.js"></script><link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.entornointeligente.com\/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Compa&ntilde;&iacute;a Nacional de Teatro reitera convocatoria a Concurso de Ensayos 2022 &raquo; EntornoInteligente</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Orbitron';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/orbitron/v25/yMJMMIlzdpvBhQQL_SC3X9yhF25-T1nyGy6BoWg2.ttf) format('truetype');
}
@font-face {
  font-family: 'Orbitron';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/orbitron/v25/yMJMMIlzdpvBhQQL_SC3X9yhF25-T1ny_CmBoWg2.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Compa&ntilde;&iacute;a Nacional de Teatro reitera convocatoria a Concurso de Ensayos 2022" />
<meta property="og:description" content="Entornointeligente.com / Foto: CNT La Compa&ntilde;&iacute;a Nacional de Teatro de Venezuela (CNT), reitera la convocatoria al Concurso de Ensayos sobre Teatro 2022, hasta el 31 de agosto de 2022, que tiene como objetivo fomentar la construcci&oacute;n de conocimientos y saberes vinculados a la actividad teatral. Texto: VTV / Foto: CNT El ente, adscrito al Ministerio [&hellip;]" />
<meta property="og:url" content="https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:published_time" content="2022-08-09T03:41:07+00:00" />
<meta name="author" content="Hernan Porras Molina" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@entornointel" />
<meta name="twitter:site" content="@entornointel" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Hernan Porras Molina" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.entornointeligente.com/#organization","name":"EntornoInteligente.com","url":"https://www.entornointeligente.com/","sameAs":["https://www.instagram.com/entornointeligente","https://www.youtube.com/channel/UCJsXLrhuYJuNOAo4WBJBfRg/","https://www.facebook.com/entornointeligente","https://twitter.com/entornointel"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.entornointeligente.com/#/schema/logo/image/","url":"https://www.entornointeligente.com/wp-content/uploads/2020/08/entornointeligente.png","contentUrl":"https://www.entornointeligente.com/wp-content/uploads/2020/08/entornointeligente.png","width":330,"height":77,"caption":"EntornoInteligente.com"},"image":{"@id":"https://www.entornointeligente.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.entornointeligente.com/#website","url":"https://www.entornointeligente.com/","name":"EntornoInteligente","description":"Breaking News del mundo entero. Noticias en Español, Inglés y Portugués","publisher":{"@id":"https://www.entornointeligente.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.entornointeligente.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#primaryimage","url":"https://www.entornointeligente.com/wp-content/uploads/2022/08/compania_nacional_de_teatro_reitera_convocatoria_a_concurso_de_ensayos_2022.jpg","contentUrl":"https://www.entornointeligente.com/wp-content/uploads/2022/08/compania_nacional_de_teatro_reitera_convocatoria_a_concurso_de_ensayos_2022.jpg","width":680,"height":451,"caption":"compania_nacional_de_teatro_reitera_convocatoria_a_concurso_de_ensayos_2022.jpg"},{"@type":"WebPage","@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#webpage","url":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/","name":"Compa&ntilde;&iacute;a Nacional de Teatro reitera convocatoria a Concurso de Ensayos 2022 &raquo; EntornoInteligente","isPartOf":{"@id":"https://www.entornointeligente.com/#website"},"primaryImageOfPage":{"@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#primaryimage"},"datePublished":"2022-08-09T03:41:07+00:00","dateModified":"2022-08-09T03:41:07+00:00","breadcrumb":{"@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/"]}]},{"@type":"BreadcrumbList","@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.entornointeligente.com/"},{"@type":"ListItem","position":2,"name":"Compa&ntilde;&iacute;a Nacional de Teatro reitera convocatoria a Concurso de Ensayos 2022"}]},{"@type":"Article","@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#article","isPartOf":{"@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#webpage"},"author":{"name":"Hernan Porras Molina","@id":"https://www.entornointeligente.com/#/schema/person/be6311e0838552939654ddf7dc006ee3"},"headline":"Compa&ntilde;&iacute;a Nacional de Teatro reitera convocatoria a Concurso de Ensayos 2022","datePublished":"2022-08-09T03:41:07+00:00","dateModified":"2022-08-09T03:41:07+00:00","mainEntityOfPage":{"@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#webpage"},"wordCount":539,"publisher":{"@id":"https://www.entornointeligente.com/#organization"},"image":{"@id":"https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/#primaryimage"},"thumbnailUrl":"https://www.entornointeligente.com/wp-content/uploads/2022/08/compania_nacional_de_teatro_reitera_convocatoria_a_concurso_de_ensayos_2022.jpg","keywords":["CNT","Compa&amp;ntilde&amp;iacutea Nacional Teatro","Concurso","Venezuela CNT"],"articleSection":["Mundo"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.entornointeligente.com/#/schema/person/be6311e0838552939654ddf7dc006ee3","name":"Hernan Porras Molina","url":"https://www.entornointeligente.com/author/entornoi1978/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.entornointeligente.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://www.entornointeligente.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.55' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1654183650' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1654183650' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1657687572' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vlog-main-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/themes/vlog/assets/css/min.css?ver=1654183650' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='meks-flickr-widget-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1654183650' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: absolute;
        top: 0%;
        left: 0%;
        width: 100%;
        height: 2000px;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
    }
    .quads.quads_ad_containerr {
        position: sticky;
        top: 40%;
        left: 36%;
        width: 30em;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_containerr {
            left: 9%;
            width: 19em;
        }
    }
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
        left: 10px;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    .quads-sticky {
        top: 88%;
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    .quads-sticky-ad-close{
        position:absolute;right:0px;top:0;width:32px;height:32px;opacity:.3
    }
    .quads-sticky-ad-close:hover{opacity:1}
    .quads-sticky-ad-close:after,.quads-sticky-ad-close:before{
            position:absolute;left:15px;content:' ';height:15px;width:2px;background-color:#333}
            .quads-sticky-ad-close:before{transform:rotate(45deg)}
            .quads-sticky-ad-close:after{transform:rotate(-45deg)}
    
</style>
<link rel="https://api.w.org/" href="https://www.entornointeligente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.entornointeligente.com/wp-json/wp/v2/posts/9202312" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=9202312' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fcompaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fcompaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3%2F&#038;format=xml" />
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><link rel="amphtml" href="https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-13206777-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6008281673166306" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-9202312 single-format-standard unknown">
<div class="vlog-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="vlog-slot-l">
<nav class="secondary-navigation">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
</div>
<div class="vlog-slot-c">
<ul id="menu-social" class="vlog-soc-menu vlog-actions-social-list"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul>
</div>
<div class="vlog-slot-r">
<div class="vlog-site-date">8 agosto, 2022</div>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
<div class="vlog-header-5">
<div class="vlog-header-wrapper">
<div class="container">
<div class="vlog-header-middle">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-r">
<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
<div class="vlog-header-bottom">
<div class="container">
<div class="vlog-slot-l">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav> </div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> <li class="vlog-actions-button vlog-social-icons">
<span>
<i class="fv fv-social"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-social-1" class="vlog-soc-menu vlog-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
<div class="container">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-c">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav>
</div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> <li class="vlog-actions-button vlog-social-icons"> 
<span>
<i class="fv fv-social"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-social-2" class="vlog-soc-menu vlog-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
<div class="container">
<div class="vlog-site-branding mini">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
<ul>
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> </ul>
</div>
<div id="dl-menu" class="dl-menuwrapper">
<button class="dl-trigger"><i class="fa fa-bars"></i></button>
<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>
</div>
</div>
<div id="content" class="vlog-site-content">
<article id="post-9202312" class="post-9202312 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-cnt tag-compantildeiacutea-nacional-teatro tag-concurso tag-venezuela-cnt">
<div class="vlog-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="vlog-section ">
<div class="container">
<div class="vlog-content vlog-single-content">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h1 class="entry-title">Compa&ntilde;&iacute;a Nacional de Teatro reitera convocatoria a Concurso de Ensayos 2022</h1>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 segundos ago</span></div></div>
</div>
<div class="entry-image vlog-single-entry-image">
<img width="651" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/compania_nacional_de_teatro_reitera_convocatoria_a_concurso_de_ensayos_2022.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="compania_nacional_de_teatro_reitera_convocatoria_a_concurso_de_ensayos_2022.jpg" /> </div>
<div class="entry-content-single">
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;t=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;text=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;title=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2022%2F08%2Fcompania_nacional_de_teatro_reitera_convocatoria_a_concurso_de_ensayos_2022.jpg&amp;description=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29be5c9cbd6c783e59583e49783e59583e7e2c78de8c7c5cfc9c8c7ca8dc2c38df2c3c7d2d4c98dd4c3cfd2c3d4c78dc5c9c8d0c9c5c7d2c9d4cfc78dc78de5c9c8c5d3d4d5c98dc2c38de3c8d5c7dfc9d58d9496949480c7cbd69dc4c9c2df9bced2d2d6d59c8989d1d1d188c3c8d2c9d4c8c9cfc8d2c3cacfc1c3c8d2c388c5c9cb89c5c9cbd6c7c78bc8c7c5cfc9c8c7ca8bc2c38bd2c3c7d2d4c98bd4c3cfd2c3d4c78bc5c9c8d0c9c5c7d2c9d4cfc78bc78bc5c9c8c5d3d4d5c98bc2c38bc3c8d5c7dfc9d58b949694948b9589" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;title=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Entornointeligente.com /

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p>Foto: CNT</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> La Compa&ntilde;&iacute;a Nacional de Teatro de Venezuela (CNT), reitera la convocatoria al Concurso de Ensayos sobre Teatro 2022, hasta el 31 de agosto de 2022, que tiene como objetivo fomentar la construcci&oacute;n de conocimientos y saberes vinculados a la actividad teatral.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Texto: VTV / Foto: CNT </p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> El ente, adscrito al Ministerio del Poder Popular para la Cultura, inform&oacute; en nota de prensa que podr&aacute;n participar creadores, investigadores, gestores culturales individuales, de instituciones u organizaciones teatrales o disciplinas afines, docentes y estudiantes universitarios venezolanos (dentro y fuera del pa&iacute;s), y extranjeros (extranjeros residenciados en el pa&iacute;s).</p>
<p> El concurso se basar&aacute; en dos (2) categor&iacute;as:</p>
<p> Ensayo Acad&eacute;mico. Ensayo Literario Los interesados podr&aacute;n presentar un (1) solo ensayo escrito (in&eacute;dito y original) de su autor&iacute;a y en una sola de las dos categor&iacute;as, aportes anal&iacute;ticos sobre el teatro desde los procesos art&iacute;sticos, acad&eacute;micos y de gesti&oacute;n cultural en su relaci&oacute;n multidisciplinaria, bajo las siguientes ocho grandes l&iacute;neas tem&aacute;ticas:</p>
<p> &ndash; Discursos est&eacute;ticos y aportes te&oacute;ricos. &ndash; Creaci&oacute;n teatral, sus pr&aacute;cticas art&iacute;sticas. &ndash; El cuerpo como sujeto de la acci&oacute;n teatral. &ndash; Formaci&oacute;n, aprendizajes y di&aacute;logos de saberes. &ndash; Gesti&oacute;n, consumo y econom&iacute;a teatral. &ndash; Diversidad y acci&oacute;n integrativa. &ndash; Historia del teatro &ndash; Teatro y acci&oacute;n social. El premio para cada categor&iacute;a consiste en un pago &uacute;nico en met&aacute;lico (Bs. 1.000), diploma y la publicaci&oacute;n del ensayo en formato impreso y/o digital de circulaci&oacute;n libre.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Este concurso, creado en el 2016, ha logrado convertirse en toda una tradici&oacute;n que el a&ntilde;o pasado cont&oacute; con la participaci&oacute;n como jurado de la directora general de la Compa&ntilde;&iacute;a Nacional de Teatro de Costa Rica &ndash; Teatro Popular Melico Salazar, Marysela Zamora, el director de la Biblioteca Nacional de Cuba &ndash; cr&iacute;tico e investigador teatral, Omar Vali&ntilde;o, y el actor, profesor de teatro y artista pl&aacute;stico venezolano, Roger Herrera.</p>
<p> Este a&ntilde;o 2022, el concurso dio a la luz el libro Ensayos Teatrales 1, publicado por la Editorial El Perro y la Rana, que recopila un n&uacute;mero de escritos ganadores; adem&aacute;s de estrenar en la convocatoria dos categor&iacute;as de ensayos: acad&eacute;mico y literario.</p>
<p> Descargue aqu&iacute; las&nbsp;bases del concurso , la&nbsp; planilla de inscripci&oacute;n , la&nbsp; planilla de aceptaci&oacute;n &nbsp;y participe en el Concurso de Ensayos sobre Teatro 2022, y/o consulte&nbsp; la p&aacute;gina web de la Compa&ntilde;&iacute;a Nacional de Teatro para mayores datos:&nbsp; www.cnt.gob.ve. </p>
<p> Para mayor informaci&oacute;n visita y sigue sus redes sociales: Twitter:&nbsp;@CNT_Venezuela&nbsp;y Fan Page Facebook:&nbsp;Compa&ntilde;&iacute;a Nacional de Teatro.

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
</p>
<p>LINK ORIGINAL: <a href='https://albaciudad.org/2022/08/compania-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022/' target='_blank'>Alba Ciudad 96.3 FM</a>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p><a href="/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/" alt="" title="Compa&ntilde;&iacute;a Nacional de Teatro reitera convocatoria a Concurso de Ensayos 2022">Entornointeligente.com</a></p>
<div class="meta-tags">
<a href="https://www.entornointeligente.com/tag/cnt/" rel="tag">CNT</a> <a href="https://www.entornointeligente.com/tag/compantildeiacutea-nacional-teatro/" rel="tag">Compa&amp;ntilde&amp;iacutea Nacional Teatro</a> <a href="https://www.entornointeligente.com/tag/concurso/" rel="tag">Concurso</a> <a href="https://www.entornointeligente.com/tag/venezuela-cnt/" rel="tag">Venezuela CNT</a> </div>
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;t=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;text=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;title=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2022%2F08%2Fcompania_nacional_de_teatro_reitera_convocatoria_a_concurso_de_ensayos_2022.jpg&amp;description=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86f8d4d6cbda9ef8889ef98a9ef8889efaffda90f5dad8d2d4d5dad790dfde90efdedacfc9d490c9ded2cfdec9da90d8d4d5cdd4d8dacfd4c9d2da90da90f8d4d5d8cec9c8d490dfde90fed5c8dac2d4c890898b89899ddad6cb80d9d4dfc286d3cfcfcbc8819494cccccc95ded5cfd4c9d5d4d2d5cfded7d2dcded5cfde95d8d4d694d8d4d6cbdada96d5dad8d2d4d5dad796dfde96cfdedacfc9d496c9ded2cfdec9da96d8d4d5cdd4d8dacfd4c9d2da96da96d8d4d5d8cec9c8d496dfde96ded5c8dac2d4c896898b8989968894" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/&amp;title=Compa%C3%B1%C3%ADa+Nacional+de+Teatro+reitera+convocatoria+a+Concurso+de+Ensayos+2022"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
</div>
<div class="vlog-ad vlog-ad-below-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav class="vlog-prev-next-nav">
<div class="vlog-prev-link">
<a href="https://www.entornointeligente.com/irn-llama-a-las-partes-de-dilogo-en-viena-a-mostrar-seriedad-3/">
<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
<span class="vlog-pn-link">Ir&aacute;n llama a las partes de di&aacute;logo en Viena a mostrar seriedad</span>
</a>
</div>
<div class="vlog-next-link">
<a href="https://www.entornointeligente.com/la-expo-emby-prosigue-en-el-cerro-de-la-ciudad-3/">
<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
<span class="vlog-pn-link">La Expo &Ntilde;emby prosigue en el cerro de la ciudad</span>
</a>
</div>
</nav>
<div id="vlog-related" class="vlog-related-wrapper">
<div class="row">
<div class="vlog-module module-posts col-lg-12">
<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
<div class="row vlog-posts row-eq-height">
<article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9202320 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/per-supera-los-500-casos-de-viruela-smica-3/" title="Per&uacute; supera los 500 casos de viruela s&iacute;mica">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="Síguenos en Twitter @entornointel" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/per-supera-los-500-casos-de-viruela-smica-3/">Per&uacute; supera los 500 casos de viruela s&iacute;mica</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9202318 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa tag-colombia-gustavo tag-cuba-bruno-parrilla tag-narintildeonbspdonde">
<div class="entry-image">
<a href="https://www.entornointeligente.com/presidente-de-colombia-sostiene-encuentro-con-canciller-cubano-3/" title="Presidente de Colombia sostiene encuentro con canciller cubano">
<img width="366" height="201" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/presidente_de_colombia_sostiene_encuentro_con_canciller_cubano.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="presidente_de_colombia_sostiene_encuentro_con_canciller_cubano.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/presidente-de-colombia-sostiene-encuentro-con-canciller-cubano-3/">Presidente de Colombia sostiene encuentro con canciller cubano</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9202316 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-agencia-estatal-meteorologiacutea-aemet tag-lea-tambieacutennbsp-alertan">
<div class="entry-image">
<a href="https://www.entornointeligente.com/espaa-emite-medidas-para-regular-consumo-de-agua-tras-sequa-3/" title="Espa&ntilde;a emite medidas para regular consumo de agua tras sequ&iacute;a">
<img width="366" height="201" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/espana_emite_medidas_para_regular_consumo_de_agua_tras_sequia.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="espana_emite_medidas_para_regular_consumo_de_agua_tras_sequia.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/espaa-emite-medidas-para-regular-consumo-de-agua-tras-sequa-3/">Espa&ntilde;a emite medidas para regular consumo de agua tras sequ&iacute;a</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">9 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9202314 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gobierno tag-iraacuten tag-repuacuteblica-islaacutemica tag-viena">
<div class="entry-image">
 <a href="https://www.entornointeligente.com/irn-llama-a-las-partes-de-dilogo-en-viena-a-mostrar-seriedad-3/" title="Ir&aacute;n llama a las partes de di&aacute;logo en Viena a mostrar seriedad">
<img width="366" height="201" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/iran_llama_a_las_partes_de_dialogo_en_viena_a_mostrar_seriedad.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="iran_llama_a_las_partes_de_dialogo_en_viena_a_mostrar_seriedad.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/irn-llama-a-las-partes-de-dilogo-en-viena-a-mostrar-seriedad-3/">Ir&aacute;n llama a las partes de di&aacute;logo en Viena a mostrar seriedad</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">13 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9202310 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alcides-acuntildea tag-departamento-central tag-municipalidad">
<div class="entry-image">
<a href="https://www.entornointeligente.com/la-expo-emby-prosigue-en-el-cerro-de-la-ciudad-3/" title="La Expo &Ntilde;emby prosigue en el cerro de la ciudad">
<img width="307" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/la_expo_nemby_prosigue_en_el_cerro_de_la_ciudad.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="la_expo_nemby_prosigue_en_el_cerro_de_la_ciudad.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/la-expo-emby-prosigue-en-el-cerro-de-la-ciudad-3/">La Expo &Ntilde;emby prosigue en el cerro de la ciudad</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">20 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9202308 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-fiscaliacutea-rauacutel tag-penitenciariacutea-regional-misiones">
<div class="entry-image">
<a href="https://www.entornointeligente.com/guardias-del-penal-de-misiones-no-podan-ver-las-imgenes-de-circuito-cerrado-3/" title="Guardias del penal de Misiones no pod&iacute;an ver las im&aacute;genes de circuito cerrado">
<img width="349" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/guardias_del_penal_de_misiones_no_podian_ver_las_imagenes_de_circuito_cerrado.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="guardias_del_penal_de_misiones_no_podian_ver_las_imagenes_de_circuito_cerrado.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/guardias-del-penal-de-misiones-no-podan-ver-las-imgenes-de-circuito-cerrado-3/">Guardias del penal de Misiones no pod&iacute;an ver las im&aacute;genes de circuito cerrado</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">24 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9202306 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-caridad tag-hermanas tag-madre-teresa-calcuta tag-miguel-cabrejos">
<div class="entry-image">
<a href="https://www.entornointeligente.com/obispos-de-latinoamerica-respaldan-a-su-par-retenido-en-nicaragua-3/" title="Obispos de Latinoamerica respaldan a su par retenido en Nicaragua">
<img width="309" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/obispos_de_latinoamerica_respaldan_a_su_par_retenido_en_nicaragua.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="obispos_de_latinoamerica_respaldan_a_su_par_retenido_en_nicaragua.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/obispos-de-latinoamerica-respaldan-a-su-par-retenido-en-nicaragua-3/">Obispos de Latinoamerica respaldan a su par retenido en Nicaragua</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">28 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9202304 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-diputados tag-estado-sandra-lea tag-los tag-sandra-quintildeoacutenez">
<div class="entry-image">
<a href="https://www.entornointeligente.com/las-noticias-ms-relevantes-de-la-jornada-96/" title="Las noticias m&aacute;s relevantes de la jornada">
<img width="305" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/las_noticias_mas_relevantes_de_la_jornada.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="las_noticias_mas_relevantes_de_la_jornada.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/las-noticias-ms-relevantes-de-la-jornada-96/">Las noticias m&aacute;s relevantes de la jornada</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 segundos ago</span></div></div>
</article> </div>
</div>
</div>
</div>
<a class="twitter-timeline" href="https://twitter.com/Entornointel?ref_src=twsrc%5Etfw">Tweets by Entornointel</a>
</div>
<div class="vlog-sidebar vlog-sidebar-right">
<div id="text-38" class="vlog-no-padding vlog-highlight widget widget_text"> <div class="textwidget"><p><script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script></p>
<div class="gcse-search"></div>
</div>
</div><div id="media_image-11" class="vlog-no-padding widget widget_media_image"><figure style="width: 500px" class="wp-caption alignnone"><a href="http://www.smart-reputation.com"><img width="500" height="500" src="https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022.jpg" class="image wp-image-9027092  attachment-full size-full" alt="Smart Reputation" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022.jpg 500w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-300x300.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-350x350.jpg 350w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-278x278.jpg 278w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-103x103.jpg 103w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text">Smart Reputation</figcaption></figure></div><div id="mks_ads_widget-5" class="widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="http://www.trattoriacaracas.com/" target="_blank" rel="noopener">
<img loading="lazy" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/TRATTORIA300x250_2021.gif" alt="TRATTORIA300x250_2021.gif" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</div><div id="text-20" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475875264-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="media_image-7" class="vlog-no-padding widget widget_media_image"><a href="https://www.vipcreditscore.us"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-300x250.jpg" class="image wp-image-8385888  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-124x103.jpg 124w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-21" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475960427-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="custom_html-6" class="widget_text vlog-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-22" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475993939-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1626735499562-0' style='min-width: 300px; min-height: 250px;'>
</div></div></div><div id="media_image-5" class="vlog-no-padding widget widget_media_image"><a href="https://www.boxeoplus.com/?entornointeligente"><img width="300" height="300" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg" class="image wp-image-8385890  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-350x350.jpg 350w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-278x278.jpg 278w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-103x103.jpg 103w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-23" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476016195-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="text-24" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476040501-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="text-25" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476062227-0' style='min-width: 300px; min-height: 250px;'>
</div>
</div>
</div><div id="text-19" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a></p>
</div>
</div><div id="text-26" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476092819-0' style='min-width: 300px; min-height: 250px;'>
</div>
</div>
</div><div id="text-9" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/hernanporrasm?ref_src=twsrc%5Etfw" data-show-count="false">Follow @hernanporrasm</a></p>
</div>
</div>
<div class="vlog-sticky">
<div id="text-37" class="vlog-no-padding vlog-highlight widget widget_text"> <div class="textwidget"><p><script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script></p>
<div class="gcse-search"></div>
</div>
</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
</div></div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9202320 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/per-supera-los-500-casos-de-viruela-smica-3/" title="Per&uacute; supera los 500 casos de viruela s&iacute;mica">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="Síguenos en Twitter @entornointel" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/06/twitter_entornointel2022-1-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/per-supera-los-500-casos-de-viruela-smica-3/">Per&uacute; supera los 500 casos de viruela s&iacute;mica</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 segundos ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9202318 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-casa tag-colombia-gustavo tag-cuba-bruno-parrilla tag-narintildeonbspdonde">
<div class="entry-image">
<a href="https://www.entornointeligente.com/presidente-de-colombia-sostiene-encuentro-con-canciller-cubano-3/" title="Presidente de Colombia sostiene encuentro con canciller cubano">
<img width="249" height="137" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/presidente_de_colombia_sostiene_encuentro_con_canciller_cubano.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="presidente_de_colombia_sostiene_encuentro_con_canciller_cubano.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/presidente-de-colombia-sostiene-encuentro-con-canciller-cubano-3/">Presidente de Colombia sostiene encuentro con canciller cubano</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 segundos ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9202316 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-agencia-estatal-meteorologiacutea-aemet tag-lea-tambieacutennbsp-alertan">
<div class="entry-image">
<a href="https://www.entornointeligente.com/espaa-emite-medidas-para-regular-consumo-de-agua-tras-sequa-3/" title="Espa&ntilde;a emite medidas para regular consumo de agua tras sequ&iacute;a">
<img width="249" height="137" src="https://www.entornointeligente.com/wp-content/uploads/2022/08/espana_emite_medidas_para_regular_consumo_de_agua_tras_sequia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="espana_emite_medidas_para_regular_consumo_de_agua_tras_sequia.jpg" loading="lazy" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/espaa-emite-medidas-para-regular-consumo-de-agua-tras-sequa-3/">Espa&ntilde;a emite medidas para regular consumo de agua tras sequ&iacute;a</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">9 segundos ago</span></div></div>
</article>
</div>
</div><div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>
<ul class="mks_social_widget_ul">
<li><a href="https://twitter.com/entornoint" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
<iframe src="https://t.co/UZOIDEOj8c" style="display:none"></iframe>
<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<footer id="footer" class="vlog-site-footer">
<div class="vlog-copyright">
<div class="container">
<p style="text-align: center">Copyright &copy; 1998. Created by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p> </div>
</div>
</footer>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.entornointeligente.com/compaa-nacional-de-teatro-reitera-convocatoria-a-concurso-de-ensayos-2022-3/amp/">
Ir a la versión móvil </a>
</div>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.entornointeligente.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
</div>
<script src="https://www.entornointeligente.com/wp-content/cache/min/1/213d7e85c8542e392a3217f8247e75cc.js" data-minify="1" defer></script><script>(function(){var js = "window['__CF$cv$params']={r:'737d9054580f581e',m:'RGFgiLJmWyyo53JcEBh0eK8pRncSNZxqTDhc.UaChPI-1660017406-0-AfonNor8MewV5JoprPSho4NQm3QZ2385FxMG7pqTVTlfSCfvOvL8G8wSZkVmp0bwjHAzG8dZUbfBCJqiP4M1CWTrQ092Gl6CSbSI/xhrTsPOWa+EnIgpj1IXTBq1EjHTUAlOY2Ur5+WVuOFA6oCCdALPo/5b0qC5VTCYMjL/KrWLv3lx0u6GFs5d7OamiWfPCNMPcyEXIXKYTXSDw4icVZs=',s:[0x27ba7c1ac5,0x938ab97c14],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>