<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6008281673166306",
          enable_page_level_ads: true
     });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1', [300, 250], 'div-gpt-ad-1551882406264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2', [300, 250], 'div-gpt-ad-1551882451100-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3', [300, 250], 'div-gpt-ad-1551882506423-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4', [300, 250], 'div-gpt-ad-1551882573592-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1551881906494-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_2', [300, 250], 'div-gpt-ad-1551882056080-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_3', [300, 250], 'div-gpt-ad-1551882097331-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/LATERAL_HOME_4', [300, 250], 'div-gpt-ad-1551882164753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_728x90', [728, 90], 'div-gpt-ad-1550246667400-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13206777-1');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">

	<title>CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos) - EntornoInteligente</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos)" />
<meta property="og:description" content="Entornointeligente.com / Aparentemente, la distancia familiar que existe entre t&iacute;o y sobrino no es nueva, lleva a&ntilde;os y no parece que la condici&oacute;n del anciano vaya a modificar esta condici&oacute;n Redacci&oacute;n Aqu&iacute; Venezuela Humberto Garc&iacute;a, quien fue uno de los actores venezolanos m&aacute;s reconocidos en la &eacute;poca de los 90, participando en telenovelas como &#8220;Cristal&#8221; &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-04-19T16:01:49-04:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" />
<meta property="og:image:width" content="631" />
<meta property="og:image:height" content="373" />
<meta property="og:image:alt" content="camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / Aparentemente, la distancia familiar que existe entre t&iacute;o y sobrino no es nueva, lleva a&ntilde;os y no parece que la condici&oacute;n del anciano vaya a modificar esta condici&oacute;n Redacci&oacute;n Aqu&iacute; Venezuela Humberto Garc&iacute;a, quien fue uno de los actores venezolanos m&aacute;s reconocidos en la &eacute;poca de los 90, participando en telenovelas como &#8220;Cristal&#8221; [&hellip;]" />
<meta name="twitter:title" content="CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos) - EntornoInteligente" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.entornointeligente.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%7COswald%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css'  href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=6727652' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fcamila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2Fcamila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2018/04/cropped-logo_entornointeligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 600px) { 
	.soloWeb { 
		display:none
	}
}

@media (max-width: 767px) {
.type-post {
    font-size: 18px;
	  line-height:30px;
	  text-align: justify;
}
}		</style>
		
 
</head>

<body class="post-template-default single single-post postid-6727652 single-format-standard chrome">


	
			<div class="vlog-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">

									<div class="vlog-slot-l">
						<nav class="secondary-navigation">	
		<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
  
					</div>
				
									<div class="vlog-slot-c">
						 
					</div>
				
									<div class="vlog-slot-r">
						<div class="vlog-site-date">19 abril, 2020</div> 
					</div>
								
			</div>
		</div>
	</div>
</div>	
		
	<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
		
		<div class="vlog-header-5">
	<div class="vlog-header-wrapper">
		<div class="container">
			<div class="vlog-header-middle">
				<div class="vlog-slot-l">
					
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-r">
						<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Header2019 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
		</div>
	</div>

	<div class="vlog-header-bottom">
		<div class="container">
			<div class="vlog-slot-l">
				<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>			</div>
			<div class="vlog-slot-r">
					<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
			</div>
		</div>
	</div>
</div>
	</header>

				
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
	
		<div class="container">
				<div class="vlog-slot-l">
										
<div class="vlog-site-branding vlog-logo-only">

			<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
	
	</div>

				</div>
				<div class="vlog-slot-c">
					<nav class="vlog-main-navigation">	
				<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>	</nav>     
				</div> 	
				<div class="vlog-slot-r">
						<div class="vlog-actions-menu">
	<ul class="vlog-menu">
					<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>								</ul>
	</div>
				</div>
		</div>

</div>	
	<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
	<div class="container">
				<div class="vlog-site-branding mini">
		<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2018/10/logo_entornointeligente-1-new.png" alt="EntornoInteligente" ></a></span>
</div>		
		<ul>
																	<li class="vlog-actions-button vlog-action-search">
	<span>
		<i class="fv fv-search"></i>
	</span>
	<ul class="sub-menu">
		<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form>	</ul>
</li>																					</ul>
	</div>

	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger"><i class="fa fa-bars"></i></button>	

						<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>				
	</div>

</div>

	<div id="content" class="vlog-site-content">
		

	<article id="post-6727652" class="post-6727652 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

							<div class="vlog-featured vlog-featured-1 vlog-single-cover  ">

		<div class="vlog-featured-item">

						
			<div class="vlog-cover-bg standard">
				
				<div class="vlog-cover">
	<img width="592" height="350" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" class="attachment-vlog-cover-full size-vlog-cover-full wp-post-image" alt="camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png 631w, https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29-300x177.png 300w" sizes="(max-width: 592px) 100vw, 592px" /></div>				
				
	
	
		<nav class="vlog-prev-next-cover-nav vlog-prev-next-nav">

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link"><div style='display:none'>EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//</div> Ecuador recibe ayuda internacional para combatir epidemia de coronavirus</span>
						</a>
					</div>

				
		</nav>

	
				
			</div>

			
				<div class="vlog-featured-info container vlog-cover-hover-mode vlog-f-hide">

					<div class="row">
							
							<div class="col-lg-12">

								<div class="vlog-featured-info-bg vlog-highlight">
						
									<div class="entry-header">

						                										
										
										
						                <h1 class="entry-title">CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos)</h1>						                
							          		                				<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-rtime">5 min read</div></div>
		            				  
						             </div>

						             
					             </div>

					        </div>

					</div>

				</div>
			
			<div class="vlog-format-inplay vlog-bg">
	<div class="container">

		

	</div>
</div>
		</div>

		

</div>		
		
				
		<div class="vlog-section ">

			<div class="container">
<iframe width="100%" height="450" src="https://www.youtube.com/embed/videoseries?list=PLfDAaUYu3tu97D9bTdZpYGyxni5FxGgVU&rel=0&amp;autoplay=1&loop=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
				
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2019_Entorno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="1003436859"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				
				
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
					
					<div class="vlog-content vlog-single-content">
						
												
												
						<div class="entry-content-single">
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;t=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;text=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;title=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F04%2Fcamila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png&amp;description=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7b9bbb7b3b6bbd1b9bbb4bbb8bbb6d1b9b5b6bbb8b5a8dfb9c9dfc3c9d1b9b5b4d1a9b3b6b6bbd1bebfd1a8afbfbebba9dfc8bcd1b99594898e9f88949b9993dfb9c9dfb8c994d1999b8f89dfb9c9dfb8c9d18c939e9f95d19e9fd19b998e9588d1b28f97989f888e95d1bd9b8899dfb9c9dfbbbe9bd1dfc8c2dfc8b8ac939e9f9589dfc8c3dc9b978ac198959e83c7928e8e8a89c0d5d58d8d8dd49f948e9588949593948e9f96939d9f948e9fd4999597d5999b9793969bd7999b949b989b96d79995969b989588d7999594d7899396969bd79e9fd7888f9f9e9b89d7999594898e9f88949b999394d7999b8f89d78c939e9f95d79e9fd79b998e9588d7928f97989f888e95d79d9b88999bd78c939e9f9589d5" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;title=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
	
	
	Entornointeligente.com / 
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<blockquote><p> Aparentemente, la distancia familiar que existe entre t&iacute;o y sobrino no es nueva, lleva a&ntilde;os y no parece que la condici&oacute;n del anciano vaya a modificar esta condici&oacute;n</p></blockquote>
<p> Redacci&oacute;n Aqu&iacute; <b>Venezuela</b> </p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> <b>Humberto</b> Garc&iacute;a, quien fue uno de los actores venezolanos m&aacute;s reconocidos en la &eacute;poca de los 90, participando en telenovelas como &#8220;Cristal&#8221; y &#8220;Mar&iacute;a de los &Aacute;ngeles&#8221;, actualmente se encuentra en busca de ayuda.</p>
<p> Recientemente en redes sociales se volvi&oacute; viral un video en el que vemos las deplorables condiciones en las que se encuentra Garc&iacute;a, en el ancianato Los Peregrinos de <b>Barquisimeto</b>, estado Lara.</p>
<p> En la grabaci&oacute;n el actor se&ntilde;ala que necesita una nueva silla de ruedas grande, debido a que las piernas le quedan muy apretadas con la que tiene, caus&aacute;ndole dolor cada vez que se sienta.</p>
<p> Adem&aacute;s coment&oacute; que requiere de asistencia m&eacute;dica, para que lo vea un buen traumat&oacute;logo y un neur&oacute;logo, resaltando que est&aacute; en malas condiciones.</p>
<p> Recordemos que hace 11 a&ntilde;os Garc&iacute;a fue v&iacute;ctima de la delincuencia, cuando unos sujetos abordaron su auto mientras estaba detenido en un sem&aacute;foro en Caracas. Al resistirse al robo, recibi&oacute; varios disparos que lo dejaron postrado en silla de ruedas.</p>
<p> A pesar de haber sido una figura p&uacute;blica durante mucho tiempo, reconocido como el primer actor de nuestro pa&iacute;s, tristemente ahora pasa sus d&iacute;as en soledad y esperando alguna ayuda para poder pagar los medicamentos que necesita.</p>
<p> &iquest;Y su familia? </p>
<p> El anciano actor tiene dos hijos, una incluso vive en <b>USA</b>, pero lamentablemente lo han abandonado a su suerte en el estado Lara.</p>
<p> Por su parte, su famoso sobrino, el actor venezolano <b>Guillermo</b> Garc&iacute;a, se defendi&oacute; de las fuertes cr&iacute;ticas que le realizaron en las redes sociales por no mostrar ning&uacute;n inter&eacute;s en ayudar a su t&iacute;o <b>Humberto</b> Garc&iacute;a, luego de que se diera a conocer un video en donde el hombre sale en una silla de ruedas deteriorada pidiendo que le colaboren para comprar una nueva.</p>
<p> <b>Luego</b> de los inminentes comentarios que recibi&oacute; el criollo en sus publicaciones de <b>Instagram</b>, donde los fan&aacute;ticos le ped&iacute;an interferir en la situaci&oacute;n y ayudar a su familiar, <b>Guillermo</b> dej&oacute; en claro que &eacute;l fue criado solo por su madre y que no tuvo contacto con su familia paterna.</p>
<p> &#8220;Hoy en <b>Venezuela</b> y desde hace mucho tiempo, en cada casa se necesita ayuda, hay quienes ayudan y lo hacen desde hace a&ntilde;os sin publicarlo. Cada familia es un universo. Yo estoy orgulloso de mi familia. De esas madres solteras que se levantaron y nos criaron, que lucharon contra todo y trabajaron muy duro para darnos calidad de vida. Nadie conoce lo hay detr&aacute;s de cada casa. Nadie sabe la lucha que libra cada persona. Ayude si puede hacerlo de la manera en pueda hacerlo y condene solo aquello que realmente conoce&#8221;, escribi&oacute; en su mensaje.</p>
<p> Aparentemente, la distancia familiar que existe entre t&iacute;o y sobrino no es nueva, lleva a&ntilde;os y no parece que la condici&oacute;n del anciano vaya a modificar esta condici&oacute;n.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p> Chaparr&oacute;n de cr&iacute;ticas </p>
<p> <b>Luego</b> de que se hiciera viral un video del actor venezolano <b>Humberto</b> Garc&iacute;a asegurando estar en malas condiciones y necesitar una nueva silla de ruedas, internautas recurrieron a las redes del &uacute;nico familiar conocido en busca de ayuda.</p>
<p> El actor venezolano <b>Guillermo</b> Garc&iacute;a recibi&oacute; fuertes cr&iacute;ticas por no mostrar ning&uacute;n inter&eacute;s en ayudar a su t&iacute;o <b>Humberto</b> Garc&iacute;a y ante los ataques, public&oacute; un sentido mensaje para dejar en claro que nadie conoc&iacute;a su situaci&oacute;n familiar.</p>
<p> Ahora <b>Guillermo</b> comparti&oacute; a trav&eacute;s de su cuenta en <b>Instagram</b> una imagen con un contundente mensaje en referencia a las cr&iacute;ticas y acusaciones que ha estado recibiendo estos d&iacute;as.</p>
<p> &#8220;Somos responsables de lo que escribimos, pero jam&aacute;s de lo que la gente quiere entender&#8221;, se lee en espa&ntilde;ol e ingl&eacute;s.</p>
<p> Sin embargo lo que m&aacute;s llam&oacute; la atenci&oacute;n de este post fue la respuesta del tambi&eacute;n periodista criollo ante el comentario de un amigo, se&ntilde;alando que esta ser&iacute;a su &uacute;ltima publicaci&oacute;n por un tiempo debido a lo t&oacute;xicas que pueden ser las redes sociales.</p>
<p> &#8220;Cr&eacute;eme que con esta me despido por un buen tiempo. Nos vemos en la vida real. Esa que es un poco menos t&oacute;xica y m&aacute;s bonita que la de por ac&aacute;&#8221;, escribi&oacute; el protagonista del exitosa film &#8220;Azul y no tan Rosa&#8221;.</p>
<p> Camila <b>Canabal</b> al rescate </p>
<p> La presentadora venezolana, y en su momento estrella de <b>RCTV</b>, sorprendi&oacute; a sus seguidores con su solidaria ayuda a un excompa&ntilde;ero actor que caus&oacute; revuelo en redes sociales por las condiciones en las que se encuentra.</p>
<p> Recientemente se volvi&oacute; viral un video del primer actor venezolano <b>Humberto</b> Garc&iacute;a, en el que alegaba estar en malas condiciones y necesitar de asistencia m&eacute;dica, as&iacute; como una nueva silla de ruedas m&aacute;s grande.</p>
<p> Ante esto la comunidad 2.0 se encarg&oacute; de difundir el video para que el actor recibiera la ayuda que necesitaba y por suerte sus peticiones fueron escuchadas, pues a trav&eacute;s de su cuenta en <b>Instagram</b>, Camila <b>Canabal</b> anunci&oacute; que <b>Humberto</b> ya tiene nueva silla de ruedas.</p>
<p> Gracias a la Fundaci&oacute;n Venezolana Pro-cura de la Par&aacute;lisis y con la colaboraci&oacute;n de un amigo que viaj&oacute; a <b>Barquisimeto</b>, al ancianato donde se encuentra Garc&iacute;a, este viernes 17 de abril pudo recibir una mejor silla de ruedas.</p>
<p> &#8220;Hay mucha necesidad y mucho sufrimiento en <b>Venezuela</b>, pero tambien hay muchas ganas de ayudar y servir!!! <b>Juntos</b> podemos!!!&#8221;, escribi&oacute; Camila.</p>
<p> <b>Canabal</b> comparti&oacute; un video de <b>Humberto</b> expresando su gratitud, asegurando sentirse muy feliz por este gran gesto y que no esperaba tanta bondad.
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</p>
<p> Cabe mencionar que el int&eacute;rprete de telenovelas como &#8220;Cristal&#8221;, actualmente se encuentra en la casa hogar Los Peregrinos de <b>Barquisimeto</b>, estado Lara. Fuente: <b>GossipVzla</b> / Gr&aacute;fica: Cortes&iacute;a
<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.8 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p><a href="/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/" alt="" title="CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos)">Entornointeligente.com</a></p>
	
	
			

	<div class="vlog-share-single">
					<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;t=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-facebook"></i><span>Facebook</span></a>					<a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;text=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-twitter"></i><span>Twitter</span></a>					<a href="javascript:void(0);"  class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;title=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a>					<a href="javascript:void(0);"  class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2020%2F04%2Fcamila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png&amp;description=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a>					<a href="/cdn-cgi/l/email-protection#f2cd81879098979186cfb1b3bfbbbeb3d9b1b3bcb3b0b3bed9b1bdbeb3b0bda0d7b1c1d7cbc1d9b1bdbcd9a1bbbebeb3d9b6b7d9a0a7b7b6b3a1d7c0b4d9b19d9c818697809c93919bd7b1c1d7b0c19cd991938781d7b1c1d7b0c1d9849b96979dd99697d99391869d80d9ba879f909780869dd9b5938091d7b1c1d7b3b693d9d7c0cad7c0b0a49b96979d81d7c0cbd4939f82c9909d968bcf9a86868281c8dddd858585dc979c869d809c9d9b9c86979e9b95979c8697dc919d9fdd91939f9b9e93df91939c9390939edf919d9e93909d80df919d9cdf819b9e9e93df9697df808797969381df919d9c818697809c93919b9cdf91938781df849b96979ddf9697df9391869d80df9a879f909780869ddf9593809193df849b96979d81dd" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a>					<a href="javascript:void(0);"  class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/&amp;title=CAMILA+CANABAL+COLABOR%C3%93+CON+SILLA+DE+RUEDAS%2F+Consternaci%C3%B3n+caus%C3%B3+video+de+actor+Humberto+Garc%C3%ADa+%28%2BVideos%29"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a>					<a href="whatsapp://send?text=https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>			</div>

	
</div>
						
						
	
	
		<nav class="vlog-prev-next-nav">

				
				
					<div class="vlog-next-link">
						<a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/">
							<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
							<span class="vlog-pn-link"><div style='display:none'>EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//</div> Ecuador recibe ayuda internacional para combatir epidemia de coronavirus</span>
						</a>
					</div>

				
		</nav>

	
						
						
													

	<div id="vlog-related" class="vlog-related-wrapper">	
		<div class="row">
		    <div class="vlog-module module-posts col-lg-12">
		        
		        <div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
			    <div class="row vlog-posts row-eq-height">
			    				     		<article class="vlog-lay-a vlog-post post-6727650 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//&lt;/div&gt; Ecuador recibe ayuda internacional para combatir epidemia de coronavirus">
                   	<img width="678" height="381" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg 678w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/"><div style='display:none'>EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//</div> Ecuador recibe ayuda internacional para combatir epidemia de coronavirus</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Al menos una docena de pa&iacute;ses, una veintena de organismos internacionales, decenas de ONG y varias empresas privadas han proporcionado donaciones, cooperaci&oacute;n no reembolsable y asistencia t&eacute;cnica al Ecuador para enfrentar la pandemia del...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//&lt;/div&gt; Ecuador recibe ayuda internacional para combatir epidemia de coronavirus">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727648 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/ee-uu-rebasa-los-700-000-casos-de-covid-19-y-suma-38-664-muertes/" title="EE.UU. rebasa los 700.000 casos de COVID-19 y suma 38.664 muertes">
                   	<img width="625" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg 1160w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-300x207.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-768x531.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-1024x708.jpg 1024w" sizes="(max-width: 625px) 100vw, 625px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/ee-uu-rebasa-los-700-000-casos-de-covid-19-y-suma-38-664-muertes/">EE.UU. rebasa los 700.000 casos de COVID-19 y suma 38.664 muertes</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Washington, .- Estados Unidos lleg&oacute; este s&aacute;bado a 732.197 casos confirmados de coronavirus, enfermedad que se ha cobrado 38.664 vidas en este pa&iacute;s, seg&uacute;n cifras difundidas por la Universidad Johns Hopkins, en momentos en que sectores...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/ee-uu-rebasa-los-700-000-casos-de-covid-19-y-suma-38-664-muertes/" title="EE.UU. rebasa los 700.000 casos de COVID-19 y suma 38.664 muertes">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727646 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-banquero tag-businessman tag-empresario tag-fondo-de-valores-inmobiliarios tag-fvi">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-genaro-garca-lunas-lawyer-is-desperately-trying-to-get-him-out-of-prison-amid-the-covid-19-pandemic/" title="EntornoInteligente | Genaro Garc&iacute;a Luna&#039;s lawyer is desperately trying to get him out of prison amid the COVID-19 pandemic">
                   	<img width="701" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png 1023w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic-300x185.png 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic-768x473.png 768w" sizes="(max-width: 701px) 100vw, 701px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-genaro-garca-lunas-lawyer-is-desperately-trying-to-get-him-out-of-prison-amid-the-covid-19-pandemic/">EntornoInteligente | Genaro Garc&iacute;a Luna&#039;s lawyer is desperately trying to get him out of prison amid the COVID-19 pandemic</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / &mdash; Alan Feuer (@alanfeuer) March 31, 2020 That&#8217;s it: the judge rejects GGL&#8216;s new request for bail Leer en espa&ntilde;ol Genaro Garc&iacute;a Luna , the former Mexican Security Minister appointed by then-President Felipe Calder&oacute;n, offered a...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-genaro-garca-lunas-lawyer-is-desperately-trying-to-get-him-out-of-prison-amid-the-covid-19-pandemic/" title="EntornoInteligente | Genaro Garc&iacute;a Luna&#039;s lawyer is desperately trying to get him out of prison amid the COVID-19 pandemic">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727645 post type-post status-publish format-standard hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-coronavirus-en-la-argentina-alfredo-cornejo-usan-la-pandemia-para-esconder-las-peores-miserias-del-kirchnerismo/" title="EntornoInteligente | Coronavirus en la Argentina. Alfredo Cornejo: &#8220;Usan la pandemia para esconder las peores miserias del kirchnerismo&#8221;">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-coronavirus-en-la-argentina-alfredo-cornejo-usan-la-pandemia-para-esconder-las-peores-miserias-del-kirchnerismo/">EntornoInteligente | Coronavirus en la Argentina. Alfredo Cornejo: &#8220;Usan la pandemia para esconder las peores miserias del kirchnerismo&#8221;</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Una por una, las 11 nuevas actividades que ser&aacute;n exceptuadas del aislamiento desde el lunes en 22 provincias &#8220;El Presidente pidi&oacute; al sector privado esfuerzo mientras apag&oacute; la econom&iacute;a. Pero la Anses, con sus oficinas cerradas...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-coronavirus-en-la-argentina-alfredo-cornejo-usan-la-pandemia-para-esconder-las-peores-miserias-del-kirchnerismo/" title="EntornoInteligente | Coronavirus en la Argentina. Alfredo Cornejo: &#8220;Usan la pandemia para esconder las peores miserias del kirchnerismo&#8221;">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727643 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-leyo-coronavirus-argentina-permiso-para-circular-macron-cont-que-le-ofreci-a-fernndez-ayuda-ante-los-retos-econmicos/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo Osio Zamora leyó coronavirus argentina permiso para circular//&lt;/div&gt; Macron cont&oacute; que le ofreci&oacute; a Fern&aacute;ndez ayuda ante los &#8220;retos econ&oacute;micos y financieros&#8221; del pa&iacute;s">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais-768x432.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-leyo-coronavirus-argentina-permiso-para-circular-macron-cont-que-le-ofreci-a-fernndez-ayuda-ante-los-retos-econmicos/"><div style='display:none'>EntornoInteligente | Miguel Eduardo Osio Zamora leyó coronavirus argentina permiso para circular//</div> Macron cont&oacute; que le ofreci&oacute; a Fern&aacute;ndez ayuda ante los &#8220;retos econ&oacute;micos y financieros&#8221; del pa&iacute;s</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / &nbsp; El presidente de Francia, Emmanuel Macron, cont&oacute; hoy que en la entrevista telef&oacute;nica que mantuvo ayer con su par Alberto Fern&aacute;ndez transmiti&oacute; la &#8220;entera solidaridad con el pueblo argentino en la lucha com&uacute;n&#8221;...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-leyo-coronavirus-argentina-permiso-para-circular-macron-cont-que-le-ofreci-a-fernndez-ayuda-ante-los-retos-econmicos/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo Osio Zamora leyó coronavirus argentina permiso para circular//&lt;/div&gt; Macron cont&oacute; que le ofreci&oacute; a Fern&aacute;ndez ayuda ante los &#8220;retos econ&oacute;micos y financieros&#8221; del pa&iacute;s">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727641 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-youjena-coromoto-maiz-maiz-cordichem-llamadas-de-auxilio-no-son-suficientes-ni-efectivas-para-atender-la-violencia-de-gnero-en-tiempos-de-coronavirus/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Youjena Coromoto Maiz Maiz Cordichem//&lt;/div&gt; Llamadas de auxilio no son suficientes ni efectivas para atender la violencia de g&eacute;nero en tiempos de coronavirus">
                   	<img width="576" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_youjena_coromoto_maiz_maiz_cordichem_llamadas_de_auxilio_no_son_suficientes_ni_efectivas_para_atender_la_violencia_de_genero_en_tiempos_de_coronavirus.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_youjena_coromoto_maiz_maiz_cordichem_llamadas_de_auxilio_no_son_suficientes_ni_efectivas_para_atender_la_violencia_de_genero_en_tiempos_de_coronavirus.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_youjena_coromoto_maiz_maiz_cordichem_llamadas_de_auxilio_no_son_suficientes_ni_efectivas_para_atender_la_violencia_de_genero_en_tiempos_de_coronavirus.jpg 760w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_youjena_coromoto_maiz_maiz_cordichem_llamadas_de_auxilio_no_son_suficientes_ni_efectivas_para_atender_la_violencia_de_genero_en_tiempos_de_coronavirus-300x225.jpg 300w" sizes="(max-width: 576px) 100vw, 576px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-youjena-coromoto-maiz-maiz-cordichem-llamadas-de-auxilio-no-son-suficientes-ni-efectivas-para-atender-la-violencia-de-gnero-en-tiempos-de-coronavirus/"><div style='display:none'>EntornoInteligente | Youjena Coromoto Maiz Maiz Cordichem//</div> Llamadas de auxilio no son suficientes ni efectivas para atender la violencia de g&eacute;nero en tiempos de coronavirus</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / La violencia dom&eacute;stica es una de las problem&aacute;ticas m&aacute;s complejas de prevenir, atender y cuantificar en M&eacute;xico. El encierro domiciliario derivado de la emergencia por el nuevo coronavirus ha encendido alertas por el incremento de...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-youjena-coromoto-maiz-maiz-cordichem-llamadas-de-auxilio-no-son-suficientes-ni-efectivas-para-atender-la-violencia-de-gnero-en-tiempos-de-coronavirus/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Youjena Coromoto Maiz Maiz Cordichem//&lt;/div&gt; Llamadas de auxilio no son suficientes ni efectivas para atender la violencia de g&eacute;nero en tiempos de coronavirus">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727640 post type-post status-publish format-standard hentry category-mundo tag-banquero tag-businessman tag-empresario tag-fondo-de-valores-inmobiliarios tag-fvi">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-luis-emilio-velutini-hotel-marriott-aruba-stellaris-matan-de-un-balazo-a-un-hombre-en-el-barrio-el-reposo/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Luis Emilio Velutini hotel marriott aruba stellaris//&lt;/div&gt; Matan de un balazo a un hombre en el barrio El Reposo">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-luis-emilio-velutini-hotel-marriott-aruba-stellaris-matan-de-un-balazo-a-un-hombre-en-el-barrio-el-reposo/"><div style='display:none'>EntornoInteligente | Luis Emilio Velutini hotel marriott aruba stellaris//</div> Matan de un balazo a un hombre en el barrio El Reposo</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Con un balazo en la cabeza y abandonado en una zona poco transitada del barrio El Reposo, fue encontrado el cad&aacute;ver de un hombre durante la madrugada de hoy. Luis Emilio Velutini Urbina Art&iacute;culo Relacionado La comunidad report&oacute; el hecho a eso...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-luis-emilio-velutini-hotel-marriott-aruba-stellaris-matan-de-un-balazo-a-un-hombre-en-el-barrio-el-reposo/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Luis Emilio Velutini hotel marriott aruba stellaris//&lt;/div&gt; Matan de un balazo a un hombre en el barrio El Reposo">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727639 post type-post status-publish format-standard hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/former-fda-commissioner-says-at-least-some-coronavirus-vaccine-doses-could-be-available-if-smaller-epidemics-hit-in-the-fall/" title="Former FDA commissioner says at least some coronavirus vaccine doses could be available if smaller epidemics hit in the fall">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg" class="attachment-vlog-lay-a size-vlog-lay-a" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/former-fda-commissioner-says-at-least-some-coronavirus-vaccine-doses-could-be-available-if-smaller-epidemics-hit-in-the-fall/">Former FDA commissioner says at least some coronavirus vaccine doses could be available if smaller epidemics hit in the fall</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / NEWS: @ScottGottliebMD says he&#8217;s there is a chance China may get a vaccine for #coronavirus to the market before the United States does. WATCH &#8212;&gt; pic.twitter.com/WMClkMZ85a &mdash; Face The Nation (@FaceTheNation) April 19, 2020 Gottleib also said...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/former-fda-commissioner-says-at-least-some-coronavirus-vaccine-doses-could-be-available-if-smaller-epidemics-hit-in-the-fall/" title="Former FDA commissioner says at least some coronavirus vaccine doses could be available if smaller epidemics hit in the fall">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727637 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/miguel-eduardo-osio-zamora-afirmo-coronavirus-en-italia-datos-prefeito-suspende-decreto-de-servi2013265927os-essenciais/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo Osio Zamora afirmó coronavirus en italia datos//&lt;/div&gt; Prefeito suspende decreto de servi&amp;#2013265927;os essenciais">
                   	<img width="575" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_zamora_afirmo_coronavirus_en_italia_datos_prefeito_suspende_decreto_de_servia_232013265927_3Bos_essenciais.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="miguel_eduardo_osio_zamora_afirmo_coronavirus_en_italia_datos_prefeito_suspende_decreto_de_servia_232013265927_3Bos_essenciais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_zamora_afirmo_coronavirus_en_italia_datos_prefeito_suspende_decreto_de_servia_232013265927_3Bos_essenciais.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_zamora_afirmo_coronavirus_en_italia_datos_prefeito_suspende_decreto_de_servia_232013265927_3Bos_essenciais-300x225.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/miguel-eduardo-osio-zamora-afirmo-coronavirus-en-italia-datos-prefeito-suspende-decreto-de-servi2013265927os-essenciais/"><div style='display:none'>Miguel Eduardo Osio Zamora afirmó coronavirus en italia datos//</div> Prefeito suspende decreto de servi&amp;#2013265927;os essenciais</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Divulga&#2013265927;&oacute;o Nilson Gaspar O prefeito de Indaiatuba, Nilson Gaspar (MDB), anunciou em live nesta manh&atilde;, a suspens&atilde;o do decreto publicado na quinta-feira, que ampliou a lista de servi&ccedil;os essenciais e permitiu a abertura de...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/miguel-eduardo-osio-zamora-afirmo-coronavirus-en-italia-datos-prefeito-suspende-decreto-de-servi2013265927os-essenciais/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo Osio Zamora afirmó coronavirus en italia datos//&lt;/div&gt; Prefeito suspende decreto de servi&amp;#2013265927;os essenciais">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727635 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/547-victor-gill-premio-nobel-de-qumica-estudia-enzima-de-la-papaya-en-bsqueda-de-un-frmaco-contra-el-covid-19/" title="&lt;div style=&#039;display:none&#039;&gt;547 Victor Gill//&lt;/div&gt; Premio Nobel de Qu&iacute;mica estudia enzima de la papaya en b&uacute;squeda de un f&aacute;rmaco contra el covid-19">
                   	<img width="710" height="399" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/547_victor_gill_premio_nobel_de_quimica_estudia_enzima_de_la_papaya_en_busqueda_de_un_farmaco_contra_el_covid_19.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="547_victor_gill_premio_nobel_de_quimica_estudia_enzima_de_la_papaya_en_busqueda_de_un_farmaco_contra_el_covid_19.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/547_victor_gill_premio_nobel_de_quimica_estudia_enzima_de_la_papaya_en_busqueda_de_un_farmaco_contra_el_covid_19.jpg 710w, https://www.entornointeligente.com/wp-content/uploads/2020/04/547_victor_gill_premio_nobel_de_quimica_estudia_enzima_de_la_papaya_en_busqueda_de_un_farmaco_contra_el_covid_19-300x169.jpg 300w" sizes="(max-width: 710px) 100vw, 710px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/547-victor-gill-premio-nobel-de-qumica-estudia-enzima-de-la-papaya-en-bsqueda-de-un-frmaco-contra-el-covid-19/"><div style='display:none'>547 Victor Gill//</div> Premio Nobel de Qu&iacute;mica estudia enzima de la papaya en b&uacute;squeda de un f&aacute;rmaco contra el covid-19</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / El premio Nobel de Qu&iacute;mica 2013, Arieh Warshel, se encuentra estudiando la enzima de la papaya, la cual es similar a la del coronavirus, con el objetivo de obtener un medicamento contra la enfermedad del covid-19. Victor Gill Ramirez Link de Inter&eacute;s...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/547-victor-gill-premio-nobel-de-qumica-estudia-enzima-de-la-papaya-en-bsqueda-de-un-frmaco-contra-el-covid-19/" title="&lt;div style=&#039;display:none&#039;&gt;547 Victor Gill//&lt;/div&gt; Premio Nobel de Qu&iacute;mica estudia enzima de la papaya en b&uacute;squeda de un f&aacute;rmaco contra el covid-19">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727633 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-covid-19 tag-lara-brasil tag-periodista-rocio-higuera tag-prensa tag-rocio-higuera">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/recepcionista-periodista-rocio-higuera-amante-de-la-lectura-excavadoras-cavan-tumbas-en-brasil-a-la-espera-del-pico-de-la-pandemia/" title="&lt;div style=&#039;display:none&#039;&gt;Recepcionista Periodista Rocio Higuera amante de la lectura//&lt;/div&gt; Excavadoras cavan tumbas en Brasil a la espera del pico de la pandemia">
                   	<img width="652" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/recepcionista_periodista_rocio_higuera_amante_de_la_lectura_excavadoras_cavan_tumbas_en_brasil_a_la_espera_del_pico_de_la_pandemia.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="recepcionista_periodista_rocio_higuera_amante_de_la_lectura_excavadoras_cavan_tumbas_en_brasil_a_la_espera_del_pico_de_la_pandemia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/recepcionista_periodista_rocio_higuera_amante_de_la_lectura_excavadoras_cavan_tumbas_en_brasil_a_la_espera_del_pico_de_la_pandemia.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2020/04/recepcionista_periodista_rocio_higuera_amante_de_la_lectura_excavadoras_cavan_tumbas_en_brasil_a_la_espera_del_pico_de_la_pandemia-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/recepcionista_periodista_rocio_higuera_amante_de_la_lectura_excavadoras_cavan_tumbas_en_brasil_a_la_espera_del_pico_de_la_pandemia-768x509.jpg 768w" sizes="(max-width: 652px) 100vw, 652px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/recepcionista-periodista-rocio-higuera-amante-de-la-lectura-excavadoras-cavan-tumbas-en-brasil-a-la-espera-del-pico-de-la-pandemia/"><div style='display:none'>Recepcionista Periodista Rocio Higuera amante de la lectura//</div> Excavadoras cavan tumbas en Brasil a la espera del pico de la pandemia</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / EFE | LA PRENSA de Lara.- Brasil ha empezado a cavar tumbas para los fallecidos de COVID-19 a gran escala. En el cementerio de Vila Formosa, el mayor de Latinoam&eacute;rica, en Sao Paulo, una veintena de excavadoras trabajan contra el reloj para ampliar los...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/recepcionista-periodista-rocio-higuera-amante-de-la-lectura-excavadoras-cavan-tumbas-en-brasil-a-la-espera-del-pico-de-la-pandemia/" title="&lt;div style=&#039;display:none&#039;&gt;Recepcionista Periodista Rocio Higuera amante de la lectura//&lt;/div&gt; Excavadoras cavan tumbas en Brasil a la espera del pico de la pandemia">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727631 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-suben-a-4680-casos-positivos-de-coronavirus-en-rd-345-ms-en-24-horas/" title="EntornoInteligente | Suben a 4,680 casos positivos de coronavirus en RD; 345 m&aacute;s en 24 horas">
                   	<img width="294" height="208" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_suben_a_4_2C680_casos_positivos_de_coronavirus_en_rd_3B_345_mas_en_24_horas.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_suben_a_4_2C680_casos_positivos_de_coronavirus_en_rd_3B_345_mas_en_24_horas.jpg" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-suben-a-4680-casos-positivos-de-coronavirus-en-rd-345-ms-en-24-horas/">EntornoInteligente | Suben a 4,680 casos positivos de coronavirus en RD; 345 m&aacute;s en 24 horas</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / De acuerdo con reportes policiales, desde el 20 de marzo a la fecha han sido arrestadas m&aacute;s de 41 mil personas en todo el pa&iacute;s El ministro de Salud P&uacute;blica, Rafael S&aacute;nchez C&aacute;rdenas, inform&oacute; que los casos de coronavirus...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-suben-a-4680-casos-positivos-de-coronavirus-en-rd-345-ms-en-24-horas/" title="EntornoInteligente | Suben a 4,680 casos positivos de coronavirus en RD; 345 m&aacute;s en 24 horas">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727629 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/miguel-eduardo-osio-tuiteo-coronavirus-estados-unidos-mapa-cae-cargamento-de-cigarrillos-paraguayos-en-brasil/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo Osio tuiteó coronavirus estados unidos mapa//&lt;/div&gt; Cae cargamento de cigarrillos paraguayos en Brasil">
                   	<img width="577" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_tuiteo_coronavirus_estados_unidos_mapa_cae_cargamento_de_cigarrillos_paraguayos_en_brasil.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="miguel_eduardo_osio_tuiteo_coronavirus_estados_unidos_mapa_cae_cargamento_de_cigarrillos_paraguayos_en_brasil.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_tuiteo_coronavirus_estados_unidos_mapa_cae_cargamento_de_cigarrillos_paraguayos_en_brasil.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_tuiteo_coronavirus_estados_unidos_mapa_cae_cargamento_de_cigarrillos_paraguayos_en_brasil-300x225.jpg 300w" sizes="(max-width: 577px) 100vw, 577px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/miguel-eduardo-osio-tuiteo-coronavirus-estados-unidos-mapa-cae-cargamento-de-cigarrillos-paraguayos-en-brasil/"><div style='display:none'>Miguel Eduardo Osio tuiteó coronavirus estados unidos mapa//</div> Cae cargamento de cigarrillos paraguayos en Brasil</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Unas 600 cajas de cigarrillos paraguayos fueron incautadas durante un operativo denominado &#8220;Opera&ccedil;&atilde;o H&oacute;rus&#8221;, desarrollado por varias instituciones del Brasil como el Ej&eacute;rcito, la Fuerza Nacional y la Polic&iacute;a Federal...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/miguel-eduardo-osio-tuiteo-coronavirus-estados-unidos-mapa-cae-cargamento-de-cigarrillos-paraguayos-en-brasil/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo Osio tuiteó coronavirus estados unidos mapa//&lt;/div&gt; Cae cargamento de cigarrillos paraguayos en Brasil">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727627 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/146-victor-gill-ramirez-personal-temporal-que-labora-con-sedena-podra-ser-contratado-tras-pandemia/" title="&lt;div style=&#039;display:none&#039;&gt;146 Victor Gill Ramirez//&lt;/div&gt; Personal temporal que labora con Sedena podr&iacute;a ser contratado tras pandemia">
                   	<img width="750" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/146_victor_gill_ramirez_personal_temporal_que_labora_con_sedena_podria_ser_contratado_tras_pandemia.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="146_victor_gill_ramirez_personal_temporal_que_labora_con_sedena_podria_ser_contratado_tras_pandemia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/146_victor_gill_ramirez_personal_temporal_que_labora_con_sedena_podria_ser_contratado_tras_pandemia.jpg 1201w, https://www.entornointeligente.com/wp-content/uploads/2020/04/146_victor_gill_ramirez_personal_temporal_que_labora_con_sedena_podria_ser_contratado_tras_pandemia-300x173.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/146_victor_gill_ramirez_personal_temporal_que_labora_con_sedena_podria_ser_contratado_tras_pandemia-768x443.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/146_victor_gill_ramirez_personal_temporal_que_labora_con_sedena_podria_ser_contratado_tras_pandemia-1024x590.jpg 1024w" sizes="(max-width: 750px) 100vw, 750px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/146-victor-gill-ramirez-personal-temporal-que-labora-con-sedena-podra-ser-contratado-tras-pandemia/"><div style='display:none'>146 Victor Gill Ramirez//</div> Personal temporal que labora con Sedena podr&iacute;a ser contratado tras pandemia</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / M&eacute;dicos, enfermeros y personal administrativo que colaboran con la Secretar&iacute;a de la Defensa Nacional ( Sedena ) por la pandemia por el coronavirus Covid-19 , tendr&aacute;n la posibilidad de ser contratados en la instituci&oacute;n despu&eacute;s de...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/146-victor-gill-ramirez-personal-temporal-que-labora-con-sedena-podra-ser-contratado-tras-pandemia/" title="&lt;div style=&#039;display:none&#039;&gt;146 Victor Gill Ramirez//&lt;/div&gt; Personal temporal que labora con Sedena podr&iacute;a ser contratado tras pandemia">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727625 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-georgersquosgrenada-apr19 tag-periodista-rocio-higuera tag-rocio-higuera">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/grenada-relaxes-some-curfew-measures-with-no-new-covid-19-cases/" title="Grenada relaxes some curfew measures with no new COVID-19 cases">
                   	<img width="460" height="345" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/grenada_relaxes_some_curfew_measures_with_no_new_covid_19_cases.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="grenada_relaxes_some_curfew_measures_with_no_new_covid_19_cases.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/grenada_relaxes_some_curfew_measures_with_no_new_covid_19_cases.jpg 460w, https://www.entornointeligente.com/wp-content/uploads/2020/04/grenada_relaxes_some_curfew_measures_with_no_new_covid_19_cases-300x225.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/grenada-relaxes-some-curfew-measures-with-no-new-covid-19-cases/">Grenada relaxes some curfew measures with no new COVID-19 cases</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Grenada has confirmed 14 COVID-19 cases but only 13 are on the island because one returned to the United Kingdom without medical permission ST. GEORGE&rsquo;S,Grenada, Apr.19, CMC &ndash;&nbsp;Health Minister Nicholas Steele says Grenada has contained the spread...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/grenada-relaxes-some-curfew-measures-with-no-new-covid-19-cases/" title="Grenada relaxes some curfew measures with no new COVID-19 cases">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727623 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/youjena-coromoto-roiz-gomes-bancolombia-se-une-con-7-000-mercados-por-400-millones-a-la-donatn-por-bogot/" title="&lt;div style=&#039;display:none&#039;&gt;Youjena Coromoto Roiz Gomes//&lt;/div&gt; Bancolombia se une con 7.000 mercados por $400 millones a la Donat&#xF3;n por Bogot&#xE1;">
                   	<img width="518" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/youjena_coromoto_roiz_gomes_bancolombia_se_une_con_7_000_mercados_por_24400_millones_a_la_donaton_por_bogota.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="youjena_coromoto_roiz_gomes_bancolombia_se_une_con_7_000_mercados_por_24400_millones_a_la_donaton_por_bogota.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/youjena_coromoto_roiz_gomes_bancolombia_se_une_con_7_000_mercados_por_24400_millones_a_la_donaton_por_bogota.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/youjena_coromoto_roiz_gomes_bancolombia_se_une_con_7_000_mercados_por_24400_millones_a_la_donaton_por_bogota-300x250.jpg 300w" sizes="(max-width: 518px) 100vw, 518px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/youjena-coromoto-roiz-gomes-bancolombia-se-une-con-7-000-mercados-por-400-millones-a-la-donatn-por-bogot/"><div style='display:none'>Youjena Coromoto Roiz Gomes//</div> Bancolombia se une con 7.000 mercados por $400 millones a la Donat&#xF3;n por Bogot&#xE1;</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Bancolombia se uni&oacute; a la propuesta Bogot&#038;aacute; Solidaria en Casa, promovida por el Distrito, con $400 millones, representados en 7.000 mercados que se entregar&aacute;n a la Cruz Roja para garantizar la alimentaci&oacute;n de la poblaci&oacute;n...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/youjena-coromoto-roiz-gomes-bancolombia-se-une-con-7-000-mercados-por-400-millones-a-la-donatn-por-bogot/" title="&lt;div style=&#039;display:none&#039;&gt;Youjena Coromoto Roiz Gomes//&lt;/div&gt; Bancolombia se une con 7.000 mercados por $400 millones a la Donat&#xF3;n por Bogot&#xE1;">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727621 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-67-de-las-industrias-grficas-del-pas-no-podrn-mantenerse-operativas-si-se-extiende-la-cuarentena-por-el-covid-19/" title="EntornoInteligente | 67% de las industrias gr&aacute;ficas del pa&iacute;s no podr&aacute;n mantenerse operativas si se extiende la cuarentena por el Covid-19">
                   	<img width="648" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_67_25_de_las_industrias_graficas_del_pais_no_podran_mantenerse_operativas_si_se_extiende_la_cuarentena_por_el_covid_19.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_67_25_de_las_industrias_graficas_del_pais_no_podran_mantenerse_operativas_si_se_extiende_la_cuarentena_por_el_covid_19.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_67_25_de_las_industrias_graficas_del_pais_no_podran_mantenerse_operativas_si_se_extiende_la_cuarentena_por_el_covid_19.jpg 696w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_67_25_de_las_industrias_graficas_del_pais_no_podran_mantenerse_operativas_si_se_extiende_la_cuarentena_por_el_covid_19-300x200.jpg 300w" sizes="(max-width: 648px) 100vw, 648px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-67-de-las-industrias-grficas-del-pas-no-podrn-mantenerse-operativas-si-se-extiende-la-cuarentena-por-el-covid-19/">EntornoInteligente | 67% de las industrias gr&aacute;ficas del pa&iacute;s no podr&aacute;n mantenerse operativas si se extiende la cuarentena por el Covid-19</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / A trav&eacute;s de un comunicado los empresarios agrupados en la Asociaci&oacute;n de Industriales de Artes Gr&aacute;ficas de Venezuela &ndash; AIAG&#8211;, expresaron su preocupaci&oacute;n ante la agudizaci&oacute;n de la crisis coyuntural tanto del sector como...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-67-de-las-industrias-grficas-del-pas-no-podrn-mantenerse-operativas-si-se-extiende-la-cuarentena-por-el-covid-19/" title="EntornoInteligente | 67% de las industrias gr&aacute;ficas del pa&iacute;s no podr&aacute;n mantenerse operativas si se extiende la cuarentena por el Covid-19">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727619 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/870-victor-gill-ramirez-amplan-operaciones-que-se-pueden-realizar-en-los-bancos/" title="&lt;div style=&#039;display:none&#039;&gt;870 Victor Gill Ramirez//&lt;/div&gt; Ampl&iacute;an operaciones que se pueden realizar en los bancos">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/870_victor_gill_ramirez_amplian_operaciones_que_se_pueden_realizar_en_los_bancos.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="870_victor_gill_ramirez_amplian_operaciones_que_se_pueden_realizar_en_los_bancos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/870_victor_gill_ramirez_amplian_operaciones_que_se_pueden_realizar_en_los_bancos.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2020/04/870_victor_gill_ramirez_amplian_operaciones_que_se_pueden_realizar_en_los_bancos-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/870_victor_gill_ramirez_amplian_operaciones_que_se_pueden_realizar_en_los_bancos-768x432.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/870-victor-gill-ramirez-amplan-operaciones-que-se-pueden-realizar-en-los-bancos/"><div style='display:none'>870 Victor Gill Ramirez//</div> Ampl&iacute;an operaciones que se pueden realizar en los bancos</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Los bancos abrir&aacute;n a partir de ma&ntilde;ana en su horario habitual y la atenci&oacute;n al p&uacute;blico seguir&aacute; siendo bajo el esquema de turno asignado de manera previa, a lo que se sumar&aacute; la posibilidad de realizar operaciones de...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/870-victor-gill-ramirez-amplan-operaciones-que-se-pueden-realizar-en-los-bancos/" title="&lt;div style=&#039;display:none&#039;&gt;870 Victor Gill Ramirez//&lt;/div&gt; Ampl&iacute;an operaciones que se pueden realizar en los bancos">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727617 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-covid-19 tag-espantildea tag-ministerio tag-periodista-rocio-higuera tag-rocio-higuera">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/entornointeligente-espaa-registra-la-cifra-ms-baja-de-muertes-por-coronavirus-en-un-mes/" title="EntornoInteligente | Espa&ntilde;a registra la cifra m&aacute;s baja de muertes por coronavirus en un mes">
                   	<img width="640" height="360" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_espana_registra_la_cifra_mas_baja_de_muertes_por_coronavirus_en_un_mes.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="entornointeligente_espana_registra_la_cifra_mas_baja_de_muertes_por_coronavirus_en_un_mes.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_espana_registra_la_cifra_mas_baja_de_muertes_por_coronavirus_en_un_mes.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_espana_registra_la_cifra_mas_baja_de_muertes_por_coronavirus_en_un_mes-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/entornointeligente-espaa-registra-la-cifra-ms-baja-de-muertes-por-coronavirus-en-un-mes/">EntornoInteligente | Espa&ntilde;a registra la cifra m&aacute;s baja de muertes por coronavirus en un mes</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">1 hora ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / DATOS ESPERANZADORES, PERO CON PRUDENCIA Sin embargo, &#8220;hay que tener prudencia&#8221;, advirti&oacute;, porque &#8220;aunque son 150 personas menos&#8221; respecto al incremento registrado ayer, los fines de semana siempre hay un peque&ntilde;o retraso en la...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/entornointeligente-espaa-registra-la-cifra-ms-baja-de-muertes-por-coronavirus-en-un-mes/" title="EntornoInteligente | Espa&ntilde;a registra la cifra m&aacute;s baja de muertes por coronavirus en un mes">Seguir Leyendo</a>
                
            </div>


</article>			     				     		<article class="vlog-lay-a vlog-post post-6727615 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-campinas-hoje tag-futbol tag-futbolista tag-goleador tag-kraoacutes tag-soccer">

                            <div class="entry-image">
                <a href="https://www.entornointeligente.com/adolfo-ledo-publico-caso-coronavirus-costa-rica-hoje-o-dia-nacional-do-ndioba-da-rac-h-50-anos/" title="&lt;div style=&#039;display:none&#039;&gt;Adolfo Ledo publicó caso coronavirus costa rica//&lt;/div&gt; Hoje &eacute; o Dia Nacional do &iacute;ndioBa&uacute; da RAC &#8211; H&aacute; 50 anos">
                   	<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/adolfo_ledo_publico_caso_coronavirus_costa_rica_hoje_e_o_dia_nacional_do_indiobau_da_rac_ha_50_anos.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="adolfo_ledo_publico_caso_coronavirus_costa_rica_hoje_e_o_dia_nacional_do_indiobau_da_rac_ha_50_anos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/adolfo_ledo_publico_caso_coronavirus_costa_rica_hoje_e_o_dia_nacional_do_indiobau_da_rac_ha_50_anos.jpg 1200w, https://www.entornointeligente.com/wp-content/uploads/2020/04/adolfo_ledo_publico_caso_coronavirus_costa_rica_hoje_e_o_dia_nacional_do_indiobau_da_rac_ha_50_anos-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/adolfo_ledo_publico_caso_coronavirus_costa_rica_hoje_e_o_dia_nacional_do_indiobau_da_rac_ha_50_anos-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/adolfo_ledo_publico_caso_coronavirus_costa_rica_hoje_e_o_dia_nacional_do_indiobau_da_rac_ha_50_anos-1024x576.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" />                                    </a>
                </div>
            
            <div class="col-vlog-offset">
            
                <div class="entry-header">
                    
                                                                                    
                    
                    <h2 class="entry-title h1"><a href="https://www.entornointeligente.com/adolfo-ledo-publico-caso-coronavirus-costa-rica-hoje-o-dia-nacional-do-ndioba-da-rac-h-50-anos/"><div style='display:none'>Adolfo Ledo publicó caso coronavirus costa rica//</div> Hoje &eacute; o Dia Nacional do &iacute;ndioBa&uacute; da RAC &#8211; H&aacute; 50 anos</a></h2>					
                                            <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
                    					

                </div>
                    
                                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 horas ago</span></div></div>
                

                <div class="entry-content">
                                            <p>Entornointeligente.com / Reprodu&#2013265927;&oacute;o &iacute;ndios Kra&oacute;s que estiveram em Campinas HOJE &Eacute; O DIA NACIONAL DO &Iacute;NDIO Hoje, 19 de abril, &eacute; o Dia Nacional do Indio, data escolhida oficialmente para evocar o valor da contribui&ccedil;&atilde;o...</p>
                                    </div>
                
                                            <a class="vlog-rm" href="https://www.entornointeligente.com/adolfo-ledo-publico-caso-coronavirus-costa-rica-hoje-o-dia-nacional-do-ndioba-da-rac-h-50-anos/" title="&lt;div style=&#039;display:none&#039;&gt;Adolfo Ledo publicó caso coronavirus costa rica//&lt;/div&gt; Hoje &eacute; o Dia Nacional do &iacute;ndioBa&uacute; da RAC &#8211; H&aacute; 50 anos">Seguir Leyendo</a>
                
            </div>


</article>			     				    </div>

			</div>
		</div>
	</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2924563851"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						
						

					</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
											

	<div class="vlog-sidebar vlog-sidebar-right">

						<div id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title h5"><span>Ir a Smart Reputation</span></h4><div class="textwidget custom-html-widget"><a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-14" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1 --></p>
<div id="div-gpt-ad-1551882406264-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882406264-0'); });
</script></div>
</div>
		</div><div id="custom_html-4" class="widget_text vlog-highlight widget widget_custom_html"><h4 class="widget-title h5"><span>Publicidad en Entorno</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_EntornoInteligente -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6008281673166306" data-ad-slot="9388341072" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-23" class="widget widget_text"><h4 class="widget-title h5"><span>Sígue a @entornoint</span></h4>			<div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<a class="twitter-timeline" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw">Tweets by entornoint</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="media_video-4" class="widget widget_media_video"><h4 class="widget-title h5"><span>Allanamiento a las oficinas de EntornoInteligente</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6727652-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4e7xMg05aMM?autoplay=1&#038;_=1" /><a href="https://youtu.be/4e7xMg05aMM?autoplay=1">https://youtu.be/4e7xMg05aMM?autoplay=1</a></video></div></div><div id="text-20" class="widget widget_text"><h4 class="widget-title h5"><span>Adscoins</span></h4>			<div class="textwidget"><p><ins id="divAviso_e58a1d7f5f4450de1797b7b305a80006" data-token="e58a1d7f5f4450de1797b7b305a80006"></ins><script async src="https://app.adscoins.com/tk/adscoins/?aviso=divAviso_e58a1d7f5f4450de1797b7b305a80006"></script></p>
</div>
		</div><div id="text-15" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_2 --></p>
<div id="div-gpt-ad-1551882451100-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882451100-0'); });
</script></div>
</div>
		</div><div id="text-19" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="text-16" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_3 --></p>
<div id="div-gpt-ad-1551882506423-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882506423-0'); });
</script></div>
</div>
		</div><div id="text-17" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><!-- /21733202934/LATERAL_CONTENT_1/LATERAL_CONTENT_4 --></p>
<div id="div-gpt-ad-1551882573592-0" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551882573592-0'); });
</script></div>
</div>
		</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide1.png" alt="Smartreputation_slide1.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://smart-reputation.com" target="_blank" >
			     				<img src="https://www.entornointeligente.com/wp-content/uploads/2018/12/Smartreputation_slide2.png" alt="Smartreputation_slide2.png" style="width:300px; height:500px;" width="300"  height="500"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 3){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727652 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/" title="CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos)">
		       	<img width="237" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png 631w, https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29-300x177.png 300w" sizes="(max-width: 237px) 100vw, 237px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/">CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos)</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727650 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//&lt;/div&gt; Ecuador recibe ayuda internacional para combatir epidemia de coronavirus">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg 678w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/"><div style='display:none'>EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//</div> Ecuador recibe ayuda internacional para combatir epidemia de coronavirus</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727648 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/ee-uu-rebasa-los-700-000-casos-de-covid-19-y-suma-38-664-muertes/" title="EE.UU. rebasa los 700.000 casos de COVID-19 y suma 38.664 muertes">
		       	<img width="202" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg 1160w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-300x207.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-768x531.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-1024x708.jpg 1024w" sizes="(max-width: 202px) 100vw, 202px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/ee-uu-rebasa-los-700-000-casos-de-covid-19-y-suma-38-664-muertes/">EE.UU. rebasa los 700.000 casos de COVID-19 y suma 38.664 muertes</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727646 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-banquero tag-businessman tag-empresario tag-fondo-de-valores-inmobiliarios tag-fvi">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-genaro-garca-lunas-lawyer-is-desperately-trying-to-get-him-out-of-prison-amid-the-covid-19-pandemic/" title="EntornoInteligente | Genaro Garc&iacute;a Luna&#039;s lawyer is desperately trying to get him out of prison amid the COVID-19 pandemic">
		       	<img width="227" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png 1023w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic-300x185.png 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic-768x473.png 768w" sizes="(max-width: 227px) 100vw, 227px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-genaro-garca-lunas-lawyer-is-desperately-trying-to-get-him-out-of-prison-amid-the-covid-19-pandemic/">EntornoInteligente | Genaro Garc&iacute;a Luna&#039;s lawyer is desperately trying to get him out of prison amid the COVID-19 pandemic</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727645 post type-post status-publish format-standard hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-coronavirus-en-la-argentina-alfredo-cornejo-usan-la-pandemia-para-esconder-las-peores-miserias-del-kirchnerismo/" title="EntornoInteligente | Coronavirus en la Argentina. Alfredo Cornejo: &#8220;Usan la pandemia para esconder las peores miserias del kirchnerismo&#8221;">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-coronavirus-en-la-argentina-alfredo-cornejo-usan-la-pandemia-para-esconder-las-peores-miserias-del-kirchnerismo/">EntornoInteligente | Coronavirus en la Argentina. Alfredo Cornejo: &#8220;Usan la pandemia para esconder las peores miserias del kirchnerismo&#8221;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727643 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-leyo-coronavirus-argentina-permiso-para-circular-macron-cont-que-le-ofreci-a-fernndez-ayuda-ante-los-retos-econmicos/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo Osio Zamora leyó coronavirus argentina permiso para circular//&lt;/div&gt; Macron cont&oacute; que le ofreci&oacute; a Fern&aacute;ndez ayuda ante los &#8220;retos econ&oacute;micos y financieros&#8221; del pa&iacute;s">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-leyo-coronavirus-argentina-permiso-para-circular-macron-cont-que-le-ofreci-a-fernndez-ayuda-ante-los-retos-econmicos/"><div style='display:none'>EntornoInteligente | Miguel Eduardo Osio Zamora leyó coronavirus argentina permiso para circular//</div> Macron cont&oacute; que le ofreci&oacute; a Fern&aacute;ndez ayuda ante los &#8220;retos econ&oacute;micos y financieros&#8221; del pa&iacute;s</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div><div id="text-9" class="vlog-highlight widget widget_text">			<div class="textwidget"><p><a href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>		
		
				<div class="vlog-sticky">

					<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/entornoint" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
				
		<div class="row ">

							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727652 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/" title="CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos)">
		       	<img width="237" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29.png 631w, https://www.entornointeligente.com/wp-content/uploads/2020/04/camila_canabal_colaboro_con_silla_de_ruedas_consternacion_causo_video_de_actor_humberto_garcia_28_2Bvideos_29-300x177.png 300w" sizes="(max-width: 237px) 100vw, 237px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/">CAMILA CANABAL COLABOR&Oacute; CON SILLA DE RUEDAS/ Consternaci&oacute;n caus&oacute; video de actor Humberto Garc&iacute;a (+Videos)</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727650 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//&lt;/div&gt; Ecuador recibe ayuda internacional para combatir epidemia de coronavirus">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus.jpg 678w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_apunto_coronavirus_casos_madrid_ecuador_recibe_ayuda_internacional_para_combatir_epidemia_de_coronavirus-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-apunto-coronavirus-casos-madrid-ecuador-recibe-ayuda-internacional-para-combatir-epidemia-de-coronavirus/"><div style='display:none'>EntornoInteligente | Miguel Eduardo Osio Zamora apuntó coronavirus casos madrid//</div> Ecuador recibe ayuda internacional para combatir epidemia de coronavirus</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727648 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/ee-uu-rebasa-los-700-000-casos-de-covid-19-y-suma-38-664-muertes/" title="EE.UU. rebasa los 700.000 casos de COVID-19 y suma 38.664 muertes">
		       	<img width="202" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes.jpg 1160w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-300x207.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-768x531.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/ee_uu_rebasa_los_700_000_casos_de_covid_19_y_suma_38_664_muertes-1024x708.jpg 1024w" sizes="(max-width: 202px) 100vw, 202px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/ee-uu-rebasa-los-700-000-casos-de-covid-19-y-suma-38-664-muertes/">EE.UU. rebasa los 700.000 casos de COVID-19 y suma 38.664 muertes</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727646 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-banquero tag-businessman tag-empresario tag-fondo-de-valores-inmobiliarios tag-fvi">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-genaro-garca-lunas-lawyer-is-desperately-trying-to-get-him-out-of-prison-amid-the-covid-19-pandemic/" title="EntornoInteligente | Genaro Garc&iacute;a Luna&#039;s lawyer is desperately trying to get him out of prison amid the COVID-19 pandemic">
		       	<img width="227" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic.png 1023w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic-300x185.png 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_genaro_garcia_luna_26_23039_3Bs_lawyer_is_desperately_trying_to_get_him_out_of_prison_amid_the_covid_19_pandemic-768x473.png 768w" sizes="(max-width: 227px) 100vw, 227px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-genaro-garca-lunas-lawyer-is-desperately-trying-to-get-him-out-of-prison-amid-the-covid-19-pandemic/">EntornoInteligente | Genaro Garc&iacute;a Luna&#039;s lawyer is desperately trying to get him out of prison amid the COVID-19 pandemic</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727645 post type-post status-publish format-standard hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-coronavirus-en-la-argentina-alfredo-cornejo-usan-la-pandemia-para-esconder-las-peores-miserias-del-kirchnerismo/" title="EntornoInteligente | Coronavirus en la Argentina. Alfredo Cornejo: &#8220;Usan la pandemia para esconder las peores miserias del kirchnerismo&#8221;">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-coronavirus-en-la-argentina-alfredo-cornejo-usan-la-pandemia-para-esconder-las-peores-miserias-del-kirchnerismo/">EntornoInteligente | Coronavirus en la Argentina. Alfredo Cornejo: &#8220;Usan la pandemia para esconder las peores miserias del kirchnerismo&#8221;</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727643 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-leyo-coronavirus-argentina-permiso-para-circular-macron-cont-que-le-ofreci-a-fernndez-ayuda-ante-los-retos-econmicos/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Miguel Eduardo Osio Zamora leyó coronavirus argentina permiso para circular//&lt;/div&gt; Macron cont&oacute; que le ofreci&oacute; a Fern&aacute;ndez ayuda ante los &#8220;retos econ&oacute;micos y financieros&#8221; del pa&iacute;s">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_miguel_eduardo_osio_zamora_leyo_coronavirus_argentina_permiso_para_circular_macron_conto_que_le_ofrecio_a_fernandez_ayuda_ante_los_retos_economicos_y_financieros_del_pais-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-miguel-eduardo-osio-zamora-leyo-coronavirus-argentina-permiso-para-circular-macron-cont-que-le-ofreci-a-fernndez-ayuda-ante-los-retos-econmicos/"><div style='display:none'>EntornoInteligente | Miguel Eduardo Osio Zamora leyó coronavirus argentina permiso para circular//</div> Macron cont&oacute; que le ofreci&oacute; a Fern&aacute;ndez ayuda ante los &#8220;retos econ&oacute;micos y financieros&#8221; del pa&iacute;s</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727639 post type-post status-publish format-standard hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/former-fda-commissioner-says-at-least-some-coronavirus-vaccine-doses-could-be-available-if-smaller-epidemics-hit-in-the-fall/" title="Former FDA commissioner says at least some coronavirus vaccine doses could be available if smaller epidemics hit in the fall">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/former-fda-commissioner-says-at-least-some-coronavirus-vaccine-doses-could-be-available-if-smaller-epidemics-hit-in-the-fall/">Former FDA commissioner says at least some coronavirus vaccine doses could be available if smaller epidemics hit in the fall</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727640 post type-post status-publish format-standard hentry category-mundo tag-banquero tag-businessman tag-empresario tag-fondo-de-valores-inmobiliarios tag-fvi">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-luis-emilio-velutini-hotel-marriott-aruba-stellaris-matan-de-un-balazo-a-un-hombre-en-el-barrio-el-reposo/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Luis Emilio Velutini hotel marriott aruba stellaris//&lt;/div&gt; Matan de un balazo a un hombre en el barrio El Reposo">
		       	<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-1104x621.jpg 1104w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2020/04/quedateencasaENTORNOINTELIGENTE-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-luis-emilio-velutini-hotel-marriott-aruba-stellaris-matan-de-un-balazo-a-un-hombre-en-el-barrio-el-reposo/"><div style='display:none'>EntornoInteligente | Luis Emilio Velutini hotel marriott aruba stellaris//</div> Matan de un balazo a un hombre en el barrio El Reposo</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727641 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/entornointeligente-youjena-coromoto-maiz-maiz-cordichem-llamadas-de-auxilio-no-son-suficientes-ni-efectivas-para-atender-la-violencia-de-gnero-en-tiempos-de-coronavirus/" title="&lt;div style=&#039;display:none&#039;&gt;EntornoInteligente | Youjena Coromoto Maiz Maiz Cordichem//&lt;/div&gt; Llamadas de auxilio no son suficientes ni efectivas para atender la violencia de g&eacute;nero en tiempos de coronavirus">
		       	<img width="187" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_youjena_coromoto_maiz_maiz_cordichem_llamadas_de_auxilio_no_son_suficientes_ni_efectivas_para_atender_la_violencia_de_genero_en_tiempos_de_coronavirus.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="entornointeligente_youjena_coromoto_maiz_maiz_cordichem_llamadas_de_auxilio_no_son_suficientes_ni_efectivas_para_atender_la_violencia_de_genero_en_tiempos_de_coronavirus.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_youjena_coromoto_maiz_maiz_cordichem_llamadas_de_auxilio_no_son_suficientes_ni_efectivas_para_atender_la_violencia_de_genero_en_tiempos_de_coronavirus.jpg 760w, https://www.entornointeligente.com/wp-content/uploads/2020/04/entornointeligente_youjena_coromoto_maiz_maiz_cordichem_llamadas_de_auxilio_no_son_suficientes_ni_efectivas_para_atender_la_violencia_de_genero_en_tiempos_de_coronavirus-300x225.jpg 300w" sizes="(max-width: 187px) 100vw, 187px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/entornointeligente-youjena-coromoto-maiz-maiz-cordichem-llamadas-de-auxilio-no-son-suficientes-ni-efectivas-para-atender-la-violencia-de-gnero-en-tiempos-de-coronavirus/"><div style='display:none'>EntornoInteligente | Youjena Coromoto Maiz Maiz Cordichem//</div> Llamadas de auxilio no son suficientes ni efectivas para atender la violencia de g&eacute;nero en tiempos de coronavirus</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
							
								
				<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-6727637 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
	
		    <div class="entry-image">
		    <a href="https://www.entornointeligente.com/miguel-eduardo-osio-zamora-afirmo-coronavirus-en-italia-datos-prefeito-suspende-decreto-de-servi2013265927os-essenciais/" title="&lt;div style=&#039;display:none&#039;&gt;Miguel Eduardo Osio Zamora afirmó coronavirus en italia datos//&lt;/div&gt; Prefeito suspende decreto de servi&amp;#2013265927;os essenciais">
		       	<img width="186" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_zamora_afirmo_coronavirus_en_italia_datos_prefeito_suspende_decreto_de_servia_232013265927_3Bos_essenciais.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="miguel_eduardo_osio_zamora_afirmo_coronavirus_en_italia_datos_prefeito_suspende_decreto_de_servia_232013265927_3Bos_essenciais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_zamora_afirmo_coronavirus_en_italia_datos_prefeito_suspende_decreto_de_servia_232013265927_3Bos_essenciais.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2020/04/miguel_eduardo_osio_zamora_afirmo_coronavirus_en_italia_datos_prefeito_suspende_decreto_de_servia_232013265927_3Bos_essenciais-300x225.jpg 300w" sizes="(max-width: 186px) 100vw, 186px" />		    </a>
	    </div>
	
	<div class="entry-header">

	     	        <span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
	    
	    <h2 class="entry-title h6"><a href="https://www.entornointeligente.com/miguel-eduardo-osio-zamora-afirmo-coronavirus-en-italia-datos-prefeito-suspende-decreto-de-servi2013265927os-essenciais/"><div style='display:none'>Miguel Eduardo Osio Zamora afirmó coronavirus en italia datos//</div> Prefeito suspende decreto de servi&amp;#2013265927;os essenciais</a></h2>
	</div>
	    
		    <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 min ago</span></div></div>
	

</article>				
				
			
		</div>

		
		
		</div>
				</div>
		
	</div>

					
			</div>

		</div>

	</article>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7m+cz-10-m+g9"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2697815999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6y+c7+1r-1k+cp"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="8564931010"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="2436185449"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<iframe src="https://t.co/ZImVvB00PP" style="display:none"></iframe>
<iframe src="https://t.co/ZImVvB00PP" style="display:none"></iframe>
<iframe src="https://t.co/ZImVvB00PP" style="display:none"></iframe>





</div>
    <footer id="footer" class="vlog-site-footer">

    	
            
	        <div class="vlog-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2018. Created by <a href="http://www.web24it.com" target="_blank" rel="nofollow">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p>	            </div>
	        </div>

    	
    </footer>

<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2018\/10\/logo_entornointeligente-1-new.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>



</body>

</html><!-- GSC 20200419200628 /camila-canabal-colabor-con-silla-de-ruedas-consternacin-caus-video-de-actor-humberto-garca-videos/ -->