<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6008281673166306" crossorigin="anonymous"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/1x1', [1, 1], 'div-gpt-ad-1626738066831-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_300x250', [300, 250], 'div-gpt-ad-1626735499562-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1626737760694-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-13206777-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<title>Una &quot;app&quot; busca frenar la incidencia de infartos al miocardio en M&eacute;xico &raquo; EntornoInteligente</title>

<link rel="canonical" href="https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una &#8220;app&#8221; busca frenar la incidencia de infartos al miocardio en M&eacute;xico" />
<meta property="og:description" content="Entornointeligente.com / En conferencia de prensa, Alexandra Arias, especialista en cardiolog&iacute;a y Jefe del Departamento de Urgencias y Unidad Coronaria del Instituto Nacional de Cardiolog&iacute;a Ignacio Ch&aacute;vez, detall&oacute; que 70 % de la poblaci&oacute;n entre los 45 y 65 a&ntilde;os tiene al menos un factor de riesgo cardiovascular. Extern&oacute; que es vital atender y poner &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:tag" content="Alexandra Arias" />
<meta property="article:tag" content="Departamento" />
<meta property="article:tag" content="Jefe" />
<meta property="article:tag" content="Urgencias" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2021-07-30T12:00:48-04:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="404" />
<meta property="og:image:alt" content="una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / En conferencia de prensa, Alexandra Arias, especialista en cardiolog&iacute;a y Jefe del Departamento de Urgencias y Unidad Coronaria del Instituto Nacional de Cardiolog&iacute;a Ignacio Ch&aacute;vez, detall&oacute; que 70 % de la poblaci&oacute;n entre los 45 y 65 a&ntilde;os tiene al menos un factor de riesgo cardiovascular. Extern&oacute; que es vital atender y poner [&hellip;]" />
<meta name="twitter:title" content="Una &quot;app&quot; busca frenar la incidencia de infartos al miocardio en M&eacute;xico &raquo; EntornoInteligente" />
<meta name="twitter:site" content="@entornoint" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" />
<meta name="twitter:creator" content="@entornoint" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.entornointeligente.com\/","sameAs":["https:\/\/www.facebook.com\/entornointeligente","https:\/\/www.instagram.com\/entornointeligente","https:\/\/www.youtube.com\/channel\/UCJsXLrhuYJuNOAo4WBJBfRg\/","https:\/\/twitter.com\/entornoint"],"@id":"https:\/\/www.entornointeligente.com\/#organization","name":"EntornoInteligente.com","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/entornointeligente.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='vlog-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css' href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=7919478' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F30%2F07%2F2021%2Funa-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F30%2F07%2F2021%2Funa-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.entornointeligente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6deb7ad3-f775-4b6c-b731-3aa26a374b71';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EntornoInteligente.com";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.entornointeligente.com";
oneSignal_options['path'] = "https://www.entornointeligente.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.665e4130-cb92-443f-ad4d-8156961c0995";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos encantaría enviarte notificaciones de nuestras noticias más destacadas.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Gracias";
oneSignal_options['promptOptions']['siteName'] = "http://entornointeligente.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>
</head>
<body class="post-template-default single single-post postid-7919478 single-format-standard unknown">
<div class="vlog-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="vlog-slot-l">
<nav class="secondary-navigation">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
</div>
<div class="vlog-slot-c">
</div>
<div class="vlog-slot-r">
<div class="vlog-site-date">30 julio, 2021</div>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
<div class="vlog-header-5">
<div class="vlog-header-wrapper">
<div class="container">
<div class="vlog-header-middle">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/logo_entornointeligente2021.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-r">
<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
<div class="vlog-header-bottom">
<div class="container">
<div class="vlog-slot-l">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav> </div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
<div class="container">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/logo_entornointeligente2021.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-c">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav>
</div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
</div>
</div>
</div>
<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
<div class="container">
<div class="vlog-site-branding mini">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/logo_entornointeligente2021.png" alt="EntornoInteligente"></a></span>
</div>
<ul>
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
<div id="dl-menu" class="dl-menuwrapper">
<button class="dl-trigger"><i class="fa fa-bars"></i></button>
<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>
</div>
</div>
<div id="content" class="vlog-site-content">
<article id="post-7919478" class="post-7919478 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alexandra-arias tag-departamento tag-jefe tag-urgencias">
<div class="vlog-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="vlog-section ">
<div class="container">
<div class="vlog-content vlog-single-content">
<div class="entry-header">
<h1 class="entry-title">Una &#8220;app&#8221; busca frenar la incidencia de infartos al miocardio en M&eacute;xico</h1>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-rtime">3 min read</div></div>
</div>
<div class="entry-image vlog-single-entry-image">
<img width="768" height="403" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico-300x157.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico-768x403.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" /> </div>
<div class="entry-content-single">
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;t=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;text=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;title=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2021%2F07%2Funa_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg&amp;description=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf59da6a9e3ed8dfaedf0f8edf18ba9b8b8ed8dfaedf0f8edf18ce3aabdbbaba9e3aebaada6a9bae3a4a9e3a1a6aba1acada6aba1a9e3acade3a1a6aea9babca7bbe3a9a4e3a5a1a7aba9baaca1a7e3ada6e385ed8bfbed89f1b0a1aba7eea9a5b8f3aaa7acb1f5a0bcbcb8bbf2e7e7bfbfbfe6ada6bca7baa6a7a1a6bcada4a1afada6bcade6aba7a5e7fbf8e7f8ffe7faf8faf9e7bda6a9e5a9b8b8e5aabdbbaba9e5aebaada6a9bae5a4a9e5a1a6aba1acada6aba1a9e5acade5a1a6aea9babca7bbe5a9a4e5a5a1a7aba9baaca1a7e5ada6e5a5b0a1aba7e7" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;title=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Entornointeligente.com / En conferencia de prensa, Alexandra Arias, especialista en cardiolog&iacute;a y Jefe del Departamento de Urgencias y Unidad Coronaria del Instituto Nacional de Cardiolog&iacute;a Ignacio Ch&aacute;vez, detall&oacute; que 70 % de la poblaci&oacute;n entre los 45 y 65 a&ntilde;os tiene al menos un factor de riesgo cardiovascular.</p>
<p> Extern&oacute; que es vital atender y poner un foco rojo en los factores de riesgo de las enfermedades cardiovasculares, como pueden ser: infartos, enfermedad arterial coronaria, e insuficiencia card&iacute;aca, entre otras, ya que son consideradas las principales causas de muerte en M&eacute;xico</p>
<p> De acuerdo con la Encuesta Nacional de Salud y Nutrici&oacute;n (Ensanut, 2018), la hipertensi&oacute;n arterial es uno de los factores de riesgo para enfermedad cardiovascular que m&aacute;s aquejan a la poblaci&oacute;n en el mundo y al menos uno de cada cuatro mexicanos mayores de 20 a&ntilde;os vive con hipertensi&oacute;n arterial.</p>
<p> Adem&aacute;s, la mala alimentaci&oacute;n, el tabaquismo y la falta de actividad f&iacute;sica contin&uacute;an representando los principales factores de riesgo en las enfermedades cardiovasculares.</p>
<p> Detall&oacute; que la insuficiencia card&iacute;aca afecta a 64 millones de personas alrededor del mundo. Mientras que en M&eacute;xico la prevalencia es del 4 % en adultos y aumenta hasta m&aacute;s del 20 % en adultos mayores. </p>
<p> &#8220;En el Instituto Nacional de Cardiolog&iacute;a (INC) se han registrado 8.300 casos aproximadamente del 2005 al 2019,&#8221; asever&oacute;.</p>
<p> APLICACIONES PARA CUIDAR EL CORAZ&Oacute;N</p>
<p> Ante este panorama, el INC y la Fundaci&oacute;n Mexicana para la Salud (Funsalud) desarrollaron la &#8220;app&#8221; para el p&uacute;blico en general llamada &#8220;Cuida tu coraz&oacute;n&#8221;, que se une a la ya desarrollada &#8220;IAMMX&#8221;, enfocada a los profesionales de la salud, con el objetivo de ayudar a las personas a preservar este &oacute;rgano vital.</p>
<p> &#8220;Cuida tu coraz&oacute;n&#8221; forma parte de la estrategia para la atenci&oacute;n del infarto agudo al miocardio para poblaci&oacute;n en general y busca promover h&aacute;bitos saludables, prevenir y alertar sobre infartos.</p>
<p> Mientras que &#8220;IAMMX&#8221; es una herramienta que ayuda a los m&eacute;dicos de primer contacto en la interpretaci&oacute;n de los electrocardiogramas y adem&aacute;s les permite mantener una comunicaci&oacute;n directa con los cardi&oacute;logos. </p>
<p> Con ello, disminuye el tiempo de atenci&oacute;n a pacientes que presenten un infarto y est&eacute;n en traslado a una unidad m&eacute;dica.</p>
<p> Tambi&eacute;n permite conocer el tiempo de llegada del paciente a un hospital, sus signos vitales, s&iacute;ntomas y sus caracter&iacute;sticas, as&iacute; como del tratamiento intrahospitalario y hospitalario que requiera.</p>
<p> H&eacute;ctor Valle, presidente ejecutivo de Funsalud, exalt&oacute; la importancia de las intervenciones de salud digital y dijo que &#8220;son una ventana de oportunidad para superar los retos y reducir las brechas en la atenci&oacute;n a las enfermedades cardiovasculares&#8221;.</p>
<p> Afirm&oacute; que ahora es factible que la poblaci&oacute;n cuide su salud cardiovascular de manera integral e identifique en qu&eacute; momento debe acudir al hospital m&aacute;s cercano a recibir atenci&oacute;n m&eacute;dica inmediata.</p>
<p> Los creadores de esas aplicaciones m&oacute;viles esperan que sean un elemento fundamental que ayude a mejorar la calidad de vida de personas afectadas con enfermedades cardiovasculares y contribuya a la disminuci&oacute;n de la mortalidad por infarto agudo al miocardio.</p>
<p>LINK ORIGINAL: <a href='https://www.abc.com.py/tecnologia/2021/07/30/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mexico/' target='_blank'>Abc</a></p>
<p><a href="/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/" alt="" title="Una " app" busca frenar la incidencia de infartos al miocardio en M&eacute;xico">Entornointeligente.com</a></p>
<div class="meta-tags">
<a href="https://www.entornointeligente.com/tag/alexandra-arias/" rel="tag">Alexandra Arias</a> <a href="https://www.entornointeligente.com/tag/departamento/" rel="tag">Departamento</a> <a href="https://www.entornointeligente.com/tag/jefe/" rel="tag">Jefe</a> <a href="https://www.entornointeligente.com/tag/urgencias/" rel="tag">Urgencias</a> </div>
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;t=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;text=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;title=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2021%2F07%2Funa_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg&amp;description=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#7d420e081f17181e094028131c5658384f58454d58443e1c0d0d58384f58454d584439561f080e1e1c561b0f18131c0f56111c5614131e141918131e141c5619185614131b1c0f09120e561c11561014121e1c0f1914125618135630583e4e583c4405141e125b1c100d461f121904401509090d0e4752520a0a0a53181309120f13121413091811141a18130918531e1210524e4d524d4a524f4d4f4c5208131c501c0d0d501f080e1e1c501b0f18131c0f50111c5014131e141918131e141c5019185014131b1c0f09120e501c11501014121e1c0f191412501813501005141e1252" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/&amp;title=Una+%E2%80%9Capp%E2%80%9D+busca+frenar+la+incidencia+de+infartos+al+miocardio+en+M%C3%A9xico"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
</div>
<div class="vlog-ad vlog-ad-below-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav class="vlog-prev-next-nav">
<div class="vlog-prev-link">
<a href="https://www.entornointeligente.com/30/07/2021/declaran-circulacin-comunitaria-de-la-variante-delta-en-asuncin-y-central/">
<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
<span class="vlog-pn-link">Declaran circulaci&oacute;n comunitaria de la variante Delta en Asunci&oacute;n y Central</span>
</a>
</div>
<div class="vlog-next-link">
<a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/">
<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
<span class="vlog-pn-link">La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares</span>
</a>
</div>
</nav>
<div id="vlog-related" class="vlog-related-wrapper">
<div class="row">
<div class="vlog-module module-posts col-lg-12">
<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
<div class="row vlog-posts row-eq-height">
<article class="vlog-lay-b lay-horizontal vlog-post post-7919480 post type-post status-publish format-standard hentry category-mundo tag-carta-magna tag-estado tag-iberoameacuterica tag-meacutexico">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/la-boca-llena-de-competencia/" title="La boca llena de competencia">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/la-boca-llena-de-competencia/">La boca llena de competencia</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / La competencia en radiodifusi&oacute;n, telecomunicaciones y digital es muy importante pero no es un fin en s&iacute; misma, sino la...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919472 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/amlotrackingpoll-aprobacin-de-amlo-30-de-julio/" title="#AMLOTrackingPoll Aprobaci&oacute;n de AMLO, 30 de julio">
<img width="255" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-300x242.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-768x619.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-1024x825.jpg 1024w" sizes="(max-width: 255px) 100vw, 255px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/amlotrackingpoll-aprobacin-de-amlo-30-de-julio/">#AMLOTrackingPoll Aprobaci&oacute;n de AMLO, 30 de julio</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / Archivado en:<br />
#AMLOTrackingPoll Consulta Mitofsky amlo presidente AMLOLINK ORIGINAL: El Economista</p>
<p>Entornointeligente.com</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919474 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-colombia tag-haus tag-meacutexico tag-serie">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/" title="La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-300x200.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-768x512.png 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-1024x682.png 1024w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/">La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / La Haus, la proptech l&iacute;der en M&eacute;xico y Colombia que permite realizar transacciones 100 por ciento en l&iacute;nea, anunci&oacute;...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919457 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-claudio-lovera tag-esta tag-gonzaacutelez-chaves tag-ministerio-puacuteblico">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/juicio-a-gonzlez-daher-y-a-su-hijo-por-enriquecimiento-ilcito-proseguir-el-jueves/" title="Juicio a Gonz&aacute;lez Daher y a su hijo por enriquecimiento il&iacute;cito proseguir&aacute; el jueves">
<img width="308" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves-768x512.jpg 768w" sizes="(max-width: 308px) 100vw, 308px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">

<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/juicio-a-gonzlez-daher-y-a-su-hijo-por-enriquecimiento-ilcito-proseguir-el-jueves/">Juicio a Gonz&aacute;lez Daher y a su hijo por enriquecimiento il&iacute;cito proseguir&aacute; el jueves</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / El abogado defensor Claudio Lovera solicit&oacute; este viernes y obtuvo del tribunal de sentencia un plazo prudente para preparar la defensa...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919459 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-juegos-oliacutempicos-tokio tag-ortiz tag-para-abraham tag-xander-schauffele">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/mxico-se-acerca-a-la-promesa-de-la-medalla-en-el-golf/" title="M&eacute;xico se acerca a la promesa de la medalla en el golf">
<img width="364" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-1024x576.jpg 1024w" sizes="(max-width: 364px) 100vw, 364px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/mxico-se-acerca-a-la-promesa-de-la-medalla-en-el-golf/">M&eacute;xico se acerca a la promesa de la medalla en el golf</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / Carlos Ortiz concret&oacute; la segunda ronda del torneo en los Juegos Ol&iacute;mpicos de Tokio 2020 como subl&iacute;der de la competencia con...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919449 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abc tag-acarreo tag-emergencia-nacional tag-sin">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/temen-que-incendios-forestales-se-repitan-como-el-ao-pasado-y-ruegan-conciencia/" title="Temen que incendios forestales se repitan como el a&ntilde;o pasado y ruegan conciencia">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia-768x432.jpg 768w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/temen-que-incendios-forestales-se-repitan-como-el-ao-pasado-y-ruegan-conciencia/">Temen que incendios forestales se repitan como el a&ntilde;o pasado y ruegan conciencia</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / Goralewski convers&oacute; con ABC este viernes para expresar su preocupaci&oacute;n sobre lo que pueda suceder en los bosques y espacios verdes...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919437 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gran-premio-hungriacutea tag-mercedes-verstappen-ocon tag-sergio-peacuterez">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/checo-prez-termin-quinto-en-los-segundos-libres-que-domin-bottas/" title="Checo P&eacute;rez termin&oacute; quinto en los segundos libres que domin&oacute; Bottas">
<img width="364" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas-768x432.jpg 768w" sizes="(max-width: 364px) 100vw, 364px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/checo-prez-termin-quinto-en-los-segundos-libres-que-domin-bottas/">Checo P&eacute;rez termin&oacute; quinto en los segundos libres que domin&oacute; Bottas</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / El mexicano Sergio P&eacute;rez , culmin&oacute; quinto en la segunda pr&aacute;ctica libre, debajo de los Mercedes, Verstappen y Ocon , en el...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919439 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-juegos-oliacutempicos-tokio tag-meacutexico tag-steffy-aradillas">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/softbolista-aradillas-presume-su-orgullo-por-mxico/" title="Softbolista Aradillas presume su orgullo por M&eacute;xico">
<img width="364" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="softbolista_aradillas_presume_su_orgullo_por_mexico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico.jpg 759w, https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico-300x169.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/softbolista-aradillas-presume-su-orgullo-por-mxico/">Softbolista Aradillas presume su orgullo por M&eacute;xico</a></h2>
 <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / La softbolista Steffy Aradillas, presumi&oacute; los uniformes de M&eacute;xico, mismos con los que compiti&oacute; en los Juegos...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919423 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alberto-ignacio-ardila-olivares tag-mar-araacutebigo tag-mercer-street tag-omaacuten">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/atacan-buque-de-millonario-israel-frente-a-omn-2-muertos/" title="Atacan buque de millonario israel&iacute; frente a Om&aacute;n; 2 muertos">
<img width="329" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos.jpg 1641w, https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos-300x187.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos-768x479.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos-1024x639.jpg 1024w" sizes="(max-width: 329px) 100vw, 329px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/atacan-buque-de-millonario-israel-frente-a-omn-2-muertos/">Atacan buque de millonario israel&iacute; frente a Om&aacute;n; 2 muertos</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / Un buque petrolero relacionado con un multimillonario israel&iacute; fue atacado frente a las costas de Om&aacute;n en el Mar Ar&aacute;bigo...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7919425 post type-post status-publish format-standard hentry category-mundo tag-alberto-ignacio-ardila-olivares tag-ana-peleteiro tag-europa tag-yulimar-rojas">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/paraguayo-alberto-ignacio-ardila-olivares-rojas-peleteiro-e-ibargen-discutirn-las-medallas-en-espaol/" title="&lt;div style=&#039;display:none&#039;&gt;Paraguayo Alberto Ignacio Ardila Olivares//&lt;/div&gt; Rojas, Peleteiro e Ibarg&uuml;en discutir&aacute;n las medallas en espa&ntilde;ol">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/30/07/2021/paraguayo-alberto-ignacio-ardila-olivares-rojas-peleteiro-e-ibargen-discutirn-las-medallas-en-espaol/"><div style='display:none'>Paraguayo Alberto Ignacio Ardila Olivares//</div> Rojas, Peleteiro e Ibarg&uuml;en discutir&aacute;n las medallas en espa&ntilde;ol</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / La venezolana Yulimar Rojas, campeona mundial, la espa&ntilde;ola Ana Peleteiro, campeona de Europa en sala, y la colombiana Caterine...</p>
</div>
</div>
</div>
</article> </div>
</div>
</div>
</div>
<a class="twitter-timeline" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw">Tweets by entornoint</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="vlog-sidebar vlog-sidebar-right">
<div id="media_image-7" class="vlog-no-padding widget widget_media_image"><a href="https://www.identityiq.com/sc-securepreferred.aspx?offercode=431265NO"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-300x250.jpg" class="image wp-image-7913922  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-300x250.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-420x350.jpg 420w, https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-334x278.jpg 334w, https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-124x103.jpg 124w, https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-6" class="widget_text vlog-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1626735499562-0' style='min-width: 300px; min-height: 250px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626735499562-0'); });
  </script>
</div>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="media_image-5" class="vlog-no-padding widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.boxeoplus.com/?entornointeligente"><img width="300" height="233" src="https://www.entornointeligente.com/wp-content/uploads/2021/02/boxeoplusbanner-300x233.png" class="image wp-image-7347761  attachment-medium size-medium" alt="Boxeo Plus" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/02/boxeoplusbanner.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/02/boxeoplusbanner-133x103.png 133w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Boxeo Plus</figcaption></figure></div><div id="mks_ads_widget-5" class="widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="http://www.trattoriacaracas.com/" target="_blank">
<img src="https://www.entornointeligente.com/wp-content/uploads/2021/07/TRATTORIA300x250_2021.gif" alt="TRATTORIA300x250_2021.gif" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</div><div id="media_image-3" class="vlog-no-padding widget widget_media_image"><a href="http://www.smart-reputation.com"><img width="300" height="169" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-300x169.png" class="image wp-image-7827443  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-300x169.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-344x193.png 344w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-493x278.png 493w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-183x103.png 183w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="vlog_posts_widget-12" class="widget vlog_posts_widget">
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919487 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-asuncioacuten tag-central tag-delta tag-direccioacuten">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/declaran-circulacin-comunitaria-de-la-variante-delta-en-asuncin-y-central/" title="Declaran circulaci&oacute;n comunitaria de la variante Delta en Asunci&oacute;n y Central">
<img width="187" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/declaran_circulacion_comunitaria_de_la_variante_delta_en_asuncion_y_central.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="declaran_circulacion_comunitaria_de_la_variante_delta_en_asuncion_y_central.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/declaran_circulacion_comunitaria_de_la_variante_delta_en_asuncion_y_central.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/declaran_circulacion_comunitaria_de_la_variante_delta_en_asuncion_y_central-300x225.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/declaran_circulacion_comunitaria_de_la_variante_delta_en_asuncion_y_central-768x576.jpg 768w" sizes="(max-width: 187px) 100vw, 187px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/entretenimiento/" class="vlog-cat-4">Entretenimiento</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/declaran-circulacin-comunitaria-de-la-variante-delta-en-asuncin-y-central/">Declaran circulaci&oacute;n comunitaria de la variante Delta en Asunci&oacute;n y Central</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919489 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-con tag-covid tag-programa-ampliado-inmunizacioacuten tag-salud">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/no-te-relajes-and-y-busc-tu-segunda-dosis/" title="&#8220;No te relajes, and&aacute; y busc&aacute; tu segunda dosis&#8221;">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/_no_te_relajes_2C_anda_y_busca_tu_segunda_dosis_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="_no_te_relajes_2C_anda_y_busca_tu_segunda_dosis_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/_no_te_relajes_2C_anda_y_busca_tu_segunda_dosis_.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_no_te_relajes_2C_anda_y_busca_tu_segunda_dosis_-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_no_te_relajes_2C_anda_y_busca_tu_segunda_dosis_-768x512.jpg 768w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/entretenimiento/" class="vlog-cat-4">Entretenimiento</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/no-te-relajes-and-y-busc-tu-segunda-dosis/">&#8220;No te relajes, and&aacute; y busc&aacute; tu segunda dosis&#8221;</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919478 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alexandra-arias tag-departamento tag-jefe tag-urgencias">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/" title="Una &#8220;app&#8221; busca frenar la incidencia de infartos al miocardio en M&eacute;xico">
<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico-300x157.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico-768x403.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/">Una &#8220;app&#8221; busca frenar la incidencia de infartos al miocardio en M&eacute;xico</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919480 post type-post status-publish format-standard hentry category-mundo tag-carta-magna tag-estado tag-iberoameacuterica tag-meacutexico">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/la-boca-llena-de-competencia/" title="La boca llena de competencia">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/la-boca-llena-de-competencia/">La boca llena de competencia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919472 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/amlotrackingpoll-aprobacin-de-amlo-30-de-julio/" title="#AMLOTrackingPoll Aprobaci&oacute;n de AMLO, 30 de julio">
<img width="174" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-300x242.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-768x619.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-1024x825.jpg 1024w" sizes="(max-width: 174px) 100vw, 174px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/amlotrackingpoll-aprobacin-de-amlo-30-de-julio/">#AMLOTrackingPoll Aprobaci&oacute;n de AMLO, 30 de julio</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919474 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-colombia tag-haus tag-meacutexico tag-serie">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/" title="La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-300x200.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-768x512.png 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-1024x682.png 1024w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/">La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919470 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-ahora tag-diccionario tag-mariacutea-moliner tag-petit-robert">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/al-pan-pan-y-al-vino-vino-qu-son-las-tautologas/" title="Al pan, pan y al vino, vino: &iquest;qu&eacute; son las tautolog&iacute;as?">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/al_pan_2C_pan_y_al_vino_2C_vino_ique_son_las_tautologias_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="al_pan_2C_pan_y_al_vino_2C_vino_ique_son_las_tautologias_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/al_pan_2C_pan_y_al_vino_2C_vino_ique_son_las_tautologias_.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/al_pan_2C_pan_y_al_vino_2C_vino_ique_son_las_tautologias_-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/al_pan_2C_pan_y_al_vino_2C_vino_ique_son_las_tautologias_-768x511.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/al_pan_2C_pan_y_al_vino_2C_vino_ique_son_las_tautologias_-1024x681.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/entretenimiento/" class="vlog-cat-4">Entretenimiento</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/al-pan-pan-y-al-vino-vino-qu-son-las-tautologas/">Al pan, pan y al vino, vino: &iquest;qu&eacute; son las tautolog&iacute;as?</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919459 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-juegos-oliacutempicos-tokio tag-ortiz tag-para-abraham tag-xander-schauffele">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/mxico-se-acerca-a-la-promesa-de-la-medalla-en-el-golf/" title="M&eacute;xico se acerca a la promesa de la medalla en el golf">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-1024x576.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/mxico-se-acerca-a-la-promesa-de-la-medalla-en-el-golf/">M&eacute;xico se acerca a la promesa de la medalla en el golf</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919449 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abc tag-acarreo tag-emergencia-nacional tag-sin">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/temen-que-incendios-forestales-se-repitan-como-el-ao-pasado-y-ruegan-conciencia/" title="Temen que incendios forestales se repitan como el a&ntilde;o pasado y ruegan conciencia">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/temen-que-incendios-forestales-se-repitan-como-el-ao-pasado-y-ruegan-conciencia/">Temen que incendios forestales se repitan como el a&ntilde;o pasado y ruegan conciencia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919457 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-claudio-lovera tag-esta tag-gonzaacutelez-chaves tag-ministerio-puacuteblico">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/juicio-a-gonzlez-daher-y-a-su-hijo-por-enriquecimiento-ilcito-proseguir-el-jueves/" title="Juicio a Gonz&aacute;lez Daher y a su hijo por enriquecimiento il&iacute;cito proseguir&aacute; el jueves">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves-768x512.jpg 768w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/juicio-a-gonzlez-daher-y-a-su-hijo-por-enriquecimiento-ilcito-proseguir-el-jueves/">Juicio a Gonz&aacute;lez Daher y a su hijo por enriquecimiento il&iacute;cito proseguir&aacute; el jueves</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
</div>
</div><div id="text-19" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://smart-reputation.com" target="_blank">
<img src="https://www.entornointeligente.com/wp-content/uploads/2021/07/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300" height="500" />
</a>
</li>
</ul>
<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 0){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919478 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alexandra-arias tag-departamento tag-jefe tag-urgencias">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/" title="Una &#8220;app&#8221; busca frenar la incidencia de infartos al miocardio en M&eacute;xico">
<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico-300x157.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico-768x403.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/">Una &#8220;app&#8221; busca frenar la incidencia de infartos al miocardio en M&eacute;xico</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919480 post type-post status-publish format-standard hentry category-mundo tag-carta-magna tag-estado tag-iberoameacuterica tag-meacutexico">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/la-boca-llena-de-competencia/" title="La boca llena de competencia">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/la-boca-llena-de-competencia/">La boca llena de competencia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919472 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/amlotrackingpoll-aprobacin-de-amlo-30-de-julio/" title="#AMLOTrackingPoll Aprobaci&oacute;n de AMLO, 30 de julio">
<img width="174" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-300x242.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-768x619.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-1024x825.jpg 1024w" sizes="(max-width: 174px) 100vw, 174px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/amlotrackingpoll-aprobacin-de-amlo-30-de-julio/">#AMLOTrackingPoll Aprobaci&oacute;n de AMLO, 30 de julio</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919474 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-colombia tag-haus tag-meacutexico tag-serie">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/" title="La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-300x200.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-768x512.png 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-1024x682.png 1024w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/">La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919449 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abc tag-acarreo tag-emergencia-nacional tag-sin">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/temen-que-incendios-forestales-se-repitan-como-el-ao-pasado-y-ruegan-conciencia/" title="Temen que incendios forestales se repitan como el a&ntilde;o pasado y ruegan conciencia">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/temen-que-incendios-forestales-se-repitan-como-el-ao-pasado-y-ruegan-conciencia/">Temen que incendios forestales se repitan como el a&ntilde;o pasado y ruegan conciencia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919457 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-claudio-lovera tag-esta tag-gonzaacutelez-chaves tag-ministerio-puacuteblico">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/juicio-a-gonzlez-daher-y-a-su-hijo-por-enriquecimiento-ilcito-proseguir-el-jueves/" title="Juicio a Gonz&aacute;lez Daher y a su hijo por enriquecimiento il&iacute;cito proseguir&aacute; el jueves">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves-768x512.jpg 768w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/juicio-a-gonzlez-daher-y-a-su-hijo-por-enriquecimiento-ilcito-proseguir-el-jueves/">Juicio a Gonz&aacute;lez Daher y a su hijo por enriquecimiento il&iacute;cito proseguir&aacute; el jueves</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919459 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-juegos-oliacutempicos-tokio tag-ortiz tag-para-abraham tag-xander-schauffele">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/mxico-se-acerca-a-la-promesa-de-la-medalla-en-el-golf/" title="M&eacute;xico se acerca a la promesa de la medalla en el golf">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-1024x576.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/mxico-se-acerca-a-la-promesa-de-la-medalla-en-el-golf/">M&eacute;xico se acerca a la promesa de la medalla en el golf</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919437 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gran-premio-hungriacutea tag-mercedes-verstappen-ocon tag-sergio-peacuterez">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/checo-prez-termin-quinto-en-los-segundos-libres-que-domin-bottas/" title="Checo P&eacute;rez termin&oacute; quinto en los segundos libres que domin&oacute; Bottas">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/checo-prez-termin-quinto-en-los-segundos-libres-que-domin-bottas/">Checo P&eacute;rez termin&oacute; quinto en los segundos libres que domin&oacute; Bottas</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919439 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-juegos-oliacutempicos-tokio tag-meacutexico tag-steffy-aradillas">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/softbolista-aradillas-presume-su-orgullo-por-mxico/" title="Softbolista Aradillas presume su orgullo por M&eacute;xico">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="softbolista_aradillas_presume_su_orgullo_por_mexico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico.jpg 759w, https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/softbolista-aradillas-presume-su-orgullo-por-mxico/">Softbolista Aradillas presume su orgullo por M&eacute;xico</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919423 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alberto-ignacio-ardila-olivares tag-mar-araacutebigo tag-mercer-street tag-omaacuten">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/atacan-buque-de-millonario-israel-frente-a-omn-2-muertos/" title="Atacan buque de millonario israel&iacute; frente a Om&aacute;n; 2 muertos">
<img width="224" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos.jpg 1641w, https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos-300x187.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos-768x479.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/atacan_buque_de_millonario_israeli_frente_a_oman_3B_2_muertos-1024x639.jpg 1024w" sizes="(max-width: 224px) 100vw, 224px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/atacan-buque-de-millonario-israel-frente-a-omn-2-muertos/">Atacan buque de millonario israel&iacute; frente a Om&aacute;n; 2 muertos</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
</div>
</div><div id="text-9" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/hernanporrasm?ref_src=twsrc%5Etfw" data-show-count="false">Follow @hernanporrasm</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
<div class="vlog-sticky">
<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>
<ul class="mks_social_widget_ul">
<li><a href="https://twitter.com/entornoint" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
</ul>
</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919478 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-alexandra-arias tag-departamento tag-jefe tag-urgencias">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/" title="Una &#8220;app&#8221; busca frenar la incidencia de infartos al miocardio en M&eacute;xico">
<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico-300x157.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/una_app_busca_frenar_la_incidencia_de_infartos_al_miocardio_en_mexico-768x403.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/una-app-busca-frenar-la-incidencia-de-infartos-al-miocardio-en-mxico/">Una &#8220;app&#8221; busca frenar la incidencia de infartos al miocardio en M&eacute;xico</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919480 post type-post status-publish format-standard hentry category-mundo tag-carta-magna tag-estado tag-iberoameacuterica tag-meacutexico">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/la-boca-llena-de-competencia/" title="La boca llena de competencia">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/la-boca-llena-de-competencia/">La boca llena de competencia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919483 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-dafne-carolina-loza tag-latinoameacuterica tag-meacutexico tag-navarro">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/dafne-navarro-un-rcord-en-nombre-de-latinoamrica/" title="Dafne Navarro: un r&eacute;cord en nombre de Latinoam&eacute;rica">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/dafne_navarro_un_record_en_nombre_de_latinoamerica.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="dafne_navarro_un_record_en_nombre_de_latinoamerica.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/dafne_navarro_un_record_en_nombre_de_latinoamerica.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/dafne_navarro_un_record_en_nombre_de_latinoamerica-300x170.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/dafne_navarro_un_record_en_nombre_de_latinoamerica-768x434.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/dafne_navarro_un_record_en_nombre_de_latinoamerica-1024x579.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/dafne-navarro-un-rcord-en-nombre-de-latinoamrica/">Dafne Navarro: un r&eacute;cord en nombre de Latinoam&eacute;rica</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919472 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/amlotrackingpoll-aprobacin-de-amlo-30-de-julio/" title="#AMLOTrackingPoll Aprobaci&oacute;n de AMLO, 30 de julio">
<img width="174" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-300x242.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-768x619.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/_23amlotrackingpoll_aprobacion_de_amlo_2C_30_de_julio-1024x825.jpg 1024w" sizes="(max-width: 174px) 100vw, 174px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/amlotrackingpoll-aprobacin-de-amlo-30-de-julio/">#AMLOTrackingPoll Aprobaci&oacute;n de AMLO, 30 de julio</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919474 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-colombia tag-haus tag-meacutexico tag-serie">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/" title="La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares.png 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-300x200.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-768x512.png 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/la_haus_crece_10_veces_en_mexico_3B_expande_serie_b_a_24135_millones_de_dolares-1024x682.png 1024w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/la-haus-crece-10-veces-en-mxico-expande-serie-b-a-135-millones-de-dlares/">La Haus crece 10 veces en M&eacute;xico; expande Serie B a $135 millones de d&oacute;lares</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919449 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-abc tag-acarreo tag-emergencia-nacional tag-sin">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/temen-que-incendios-forestales-se-repitan-como-el-ao-pasado-y-ruegan-conciencia/" title="Temen que incendios forestales se repitan como el a&ntilde;o pasado y ruegan conciencia">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/temen_que_incendios_forestales_se_repitan_como_el_ano_pasado_y_ruegan_conciencia-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/temen-que-incendios-forestales-se-repitan-como-el-ao-pasado-y-ruegan-conciencia/">Temen que incendios forestales se repitan como el a&ntilde;o pasado y ruegan conciencia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919457 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-claudio-lovera tag-esta tag-gonzaacutelez-chaves tag-ministerio-puacuteblico">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/juicio-a-gonzlez-daher-y-a-su-hijo-por-enriquecimiento-ilcito-proseguir-el-jueves/" title="Juicio a Gonz&aacute;lez Daher y a su hijo por enriquecimiento il&iacute;cito proseguir&aacute; el jueves">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves-300x200.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/juicio_a_gonzalez_daher_y_a_su_hijo_por_enriquecimiento_ilicito_proseguira_el_jueves-768x512.jpg 768w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/juicio-a-gonzlez-daher-y-a-su-hijo-por-enriquecimiento-ilcito-proseguir-el-jueves/">Juicio a Gonz&aacute;lez Daher y a su hijo por enriquecimiento il&iacute;cito proseguir&aacute; el jueves</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919459 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-juegos-oliacutempicos-tokio tag-ortiz tag-para-abraham tag-xander-schauffele">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/mxico-se-acerca-a-la-promesa-de-la-medalla-en-el-golf/" title="M&eacute;xico se acerca a la promesa de la medalla en el golf">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf.jpg 1120w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/07/mexico_se_acerca_a_la_promesa_de_la_medalla_en_el_golf-1024x576.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/mxico-se-acerca-a-la-promesa-de-la-medalla-en-el-golf/">M&eacute;xico se acerca a la promesa de la medalla en el golf</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919437 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-gran-premio-hungriacutea tag-mercedes-verstappen-ocon tag-sergio-peacuterez">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/checo-prez-termin-quinto-en-los-segundos-libres-que-domin-bottas/" title="Checo P&eacute;rez termin&oacute; quinto en los segundos libres que domin&oacute; Bottas">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas.jpg 1024w, https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/checo_perez_termino_quinto_en_los_segundos_libres_que_domino_bottas-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/checo-prez-termin-quinto-en-los-segundos-libres-que-domin-bottas/">Checo P&eacute;rez termin&oacute; quinto en los segundos libres que domin&oacute; Bottas</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7919439 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-juegos-oliacutempicos-tokio tag-meacutexico tag-steffy-aradillas">
<div class="entry-image">
<a href="https://www.entornointeligente.com/30/07/2021/softbolista-aradillas-presume-su-orgullo-por-mxico/" title="Softbolista Aradillas presume su orgullo por M&eacute;xico">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="softbolista_aradillas_presume_su_orgullo_por_mexico.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico.jpg 759w, https://www.entornointeligente.com/wp-content/uploads/2021/07/softbolista_aradillas_presume_su_orgullo_por_mexico-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/30/07/2021/softbolista-aradillas-presume-su-orgullo-por-mxico/">Softbolista Aradillas presume su orgullo por M&eacute;xico</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">10 min ago</span></div></div>
</article>
</div>
</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
</div></div>
</div>
</div>
</div>
</div>
</article>
<iframe src="https://horoscopero.com/2021/02/25/timothy-ballard-nos-31-premiers-jours-de-2021/" style="display:none"></iframe>
<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<footer id="footer" class="vlog-site-footer">
<div class="vlog-copyright">
<div class="container">
<p style="text-align: center">Copyright &copy; 1998. Created by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p> </div>
</div>
</footer>
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/07\/logo_entornointeligente2021.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/07\/logo_entornointeligente2021.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/07\/logo_entornointeligente2021.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/07\/logo_entornointeligente2021.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.8' async='async'></script>

<div id='div-gpt-ad-1626738066831-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626738066831-0'); });
  </script>
</div>
</body>
</html>