<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6008281673166306" crossorigin="anonymous"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME1_2021', [300, 250], 'div-gpt-ad-1628477315235-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME2_2021', [300, 250], 'div-gpt-ad-1628477387027-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME3_2021', [300, 250], 'div-gpt-ad-1628477429601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME4_2021', [300, 250], 'div-gpt-ad-1628477474441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME5_2021', [300, 250], 'div-gpt-ad-1628477501823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/HOME6_2021', [300, 250], 'div-gpt-ad-1628477525766-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME7_2021', [300, 250], 'div-gpt-ad-1628477568956-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_300x250', [300, 250], 'div-gpt-ad-1628481803917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1626737760694-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL1_2021', [300, 250], 'div-gpt-ad-1628475875264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL2_2021', [300, 250], 'div-gpt-ad-1628475960427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL3_2021', [300, 250], 'div-gpt-ad-1628475993939-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL4_2021', [300, 250], 'div-gpt-ad-1628476016195-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL5_2021', [300, 250], 'div-gpt-ad-1628476040501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL6_2021', [300, 250], 'div-gpt-ad-1628476062227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL7_2021', [300, 250], 'div-gpt-ad-1628476092819-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-13206777-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<title>Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas &raquo; EntornoInteligente</title>

<link rel="canonical" href="https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas" />
<meta property="og:description" content="Entornointeligente.com / 1329756 Ginebra. &ndash; La Agencia de la ONU para los Refugiados (Acnur) anunci&oacute; el jueves 23 de diciembre que reforzar&aacute; su respuesta en la frontera norte de Chile para garantizar un acceso seguro al elevado n&uacute;mero de venezolanos que se espera que lleguen en condiciones extremas durante los pr&oacute;ximos d&iacute;as. La situaci&oacute;n en &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:tag" content="Agencia" />
<meta property="article:tag" content="Chile" />
<meta property="article:tag" content="ONU" />
<meta property="article:tag" content="Refugiados Acnur" />
<meta property="article:section" content="Destacados" />
<meta property="article:published_time" content="2021-12-26T10:31:02-05:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="553" />
<meta property="og:image:alt" content="chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / 1329756 Ginebra. &ndash; La Agencia de la ONU para los Refugiados (Acnur) anunci&oacute; el jueves 23 de diciembre que reforzar&aacute; su respuesta en la frontera norte de Chile para garantizar un acceso seguro al elevado n&uacute;mero de venezolanos que se espera que lleguen en condiciones extremas durante los pr&oacute;ximos d&iacute;as. La situaci&oacute;n en [&hellip;]" />
<meta name="twitter:title" content="Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas &raquo; EntornoInteligente" />
<meta name="twitter:site" content="@entornoint" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" />
<meta name="twitter:creator" content="@entornoint" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.entornointeligente.com\/","sameAs":["https:\/\/www.facebook.com\/entornointeligente","https:\/\/www.instagram.com\/entornointeligente","https:\/\/www.youtube.com\/channel\/UCJsXLrhuYJuNOAo4WBJBfRg\/","https:\/\/twitter.com\/entornoint"],"@id":"https:\/\/www.entornointeligente.com\/#organization","name":"EntornoInteligente.com","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/entornointeligente.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='vlog-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css' href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=8452291' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F26%2F12%2F2021%2Fchile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F26%2F12%2F2021%2Fchile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.entornointeligente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6deb7ad3-f775-4b6c-b731-3aa26a374b71';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EntornoInteligente.com";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.entornointeligente.com";
oneSignal_options['path'] = "https://www.entornointeligente.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.665e4130-cb92-443f-ad4d-8156961c0995";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos encantaría enviarte notificaciones de nuestras noticias más destacadas.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Gracias";
oneSignal_options['promptOptions']['siteName'] = "http://entornointeligente.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>
</head>
<body class="post-template-default single single-post postid-8452291 single-format-standard unknown">
<div class="vlog-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="vlog-slot-l">
<nav class="secondary-navigation">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
</div>
<div class="vlog-slot-c">
</div>
<div class="vlog-slot-r">
<div class="vlog-site-date">26 diciembre, 2021</div>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
<div class="vlog-header-5">
<div class="vlog-header-wrapper">
<div class="container">
<div class="vlog-header-middle">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-r">
<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
<div class="vlog-header-bottom">
<div class="container">
<div class="vlog-slot-l">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav> </div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
<div class="container">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-c">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav>
</div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
</div>
</div>
</div>
<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
<div class="container">
<div class="vlog-site-branding mini">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
<ul>
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
<div id="dl-menu" class="dl-menuwrapper">
<button class="dl-trigger"><i class="fa fa-bars"></i></button>
<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>
</div>
</div>
<div id="content" class="vlog-site-content">
<article id="post-8452291" class="post-8452291 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-agencia tag-chile tag-onu tag-refugiados-acnur">
<div class="vlog-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="vlog-section ">
<div class="container">
<div class="vlog-content vlog-single-content">
<div class="entry-header">
<h1 class="entry-title">Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas</h1>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div><div class="meta-item meta-rtime">3 min read</div></div>
</div>
<div class="entry-image vlog-single-entry-image">
<img width="687" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg 880w, https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas-300x189.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas-768x483.jpg 768w" sizes="(max-width: 687px) 100vw, 687px" /> </div>
<div class="entry-content-single">
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;t=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;text=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;title=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2021%2F12%2Fchile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg&amp;description=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf48aa1a0a5ace2bbacaea0babdbba8e2a5a5acaea8ada8e2adace2fcf9f9e2bfaca7acb3a6a5a8a7a6bae2aaa8ada8e2adec8afaec888da8e2aba8a3a6e2aaa6a7ada0aaa0a6a7acbae2acb1bdbbaca4a8baefa8a4b9f2aba6adb0f4a1bdbdb9baf3e6e6bebebee7aca7bda6bba7a6a0a7bdaca5a0aeaca7bdace7aaa6a4e6fbffe6f8fbe6fbf9fbf8e6aaa1a0a5ace4bbacaea0babdbba8e4a5a5acaea8ada8e4adace4fcf9f9e4bfaca7acb3a6a5a8a7a6bae4aaa8ada8e4ada8e4aba8a3a6e4aaa6a7ada0aaa0a6a7acbae4acb1bdbbaca4a8bae6" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;title=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Entornointeligente.com / 1329756</p>
<p> Ginebra. &ndash; La Agencia de la ONU para los Refugiados (Acnur) anunci&oacute; el jueves 23 de diciembre que reforzar&aacute; su respuesta en la frontera norte de Chile para garantizar un acceso seguro al elevado n&uacute;mero de venezolanos que se espera que lleguen en condiciones extremas durante los pr&oacute;ximos d&iacute;as.</p>
<p> La situaci&oacute;n en Venezuela es insostenible para miles de personas que semanalmente se ven obligadas a abandonar su pa&iacute;s debido a la grave crisis econ&oacute;mica, destac&oacute; en un comunicado la organizaci&oacute;n con sede en Ginebra. Seg&uacute;n los datos de las autoridades locales, desde noviembre de este a&ntilde;o, entre 400 y 500 refugiados y migrantes de Venezuela cruzan diariamente la frontera de Bolivia a Chile.</p>
<p> La Agencia de la ONU se&ntilde;al&oacute; que la mayor&iacute;a de venezolanos que llegan a Chile lo hacen a trav&eacute;s de rutas irregulares y en condiciones de inseguridad. &#8220;Algunos se ven obligados a atravesar el desierto de Atacama , donde los peligros incluyen el riesgo de explotaci&oacute;n sexual y abuso por parte de grupos criminales&#8221;, indic&oacute;.</p>
<p> &#8220;Llegan a pie, sin ropa apropiada para las condiciones clim&aacute;ticas extremas del desierto, donde los d&iacute;as son muy calurosos y las temperaturas nocturnas pueden bajar hasta los 20 grados bajo cero&#8221;, agreg&oacute;.</p>
<p> La jefa de la oficina nacional de Acnur, Rebeca Cenalmor-Rejas, agreg&oacute; que est&aacute;n reforzando su respuesta en la frontera norte para apoyar a las autoridades nacionales, regionales y locales a garantizar un acceso seguro y mejorar las condiciones de acogida.</p>
<p> En coordinaci&oacute;n con las autoridades, y con el apoyo de los socios, ACNUR da informaci&oacute;n y asesoramiento legal a los venezolanos reci&eacute;n llegados. Adem&aacute;s, la Agencia tambi&eacute;n proporciona alimentos, atenci&oacute;n m&eacute;dica, alojamiento de emergencia, as&iacute; como art&iacute;culos de ayuda b&aacute;sicos, tales como mantas y ropa de invierno. </p>
<p> EFE</p>
<p> EFE Migraci&oacute;n </p>
<p> Miles de venezolanos en las zonas m&aacute;s desconectadas de nuestro pa&iacute;s visitan diariamente El Pitazo para conseguir informaci&oacute;n indispensable en su d&iacute;a a d&iacute;a. Para muchos de ellos somos la &uacute;nica fuente de noticias verificadas y libres de parcialidades pol&iacute;ticas.</p>
<p> Sostener la operaci&oacute;n de este medio de comunicaci&oacute;n independiente es cada vez m&aacute;s caro y dif&iacute;cil. Por eso creamos un programa de membres&iacute;as: No cobramos por informar, pero apostamos porque los lectores vean el valor de nuestro trabajo y contribuyan con un aporte econ&oacute;mico que es cada vez m&aacute;s necesario.</p>
<p> Forma parte de la comunidad de Superaliados o da un aporte &uacute;nico.</p>
<p> Asegura la existencia de El Pitazo con una contribuci&oacute;n monetaria que se ajuste a tus posibilidades. </p>
<p> Es completamente seguro y solo toma 1 minuto.</p>
<p>LINK ORIGINAL: <a href='https://www.reporteconfidencial.info/2021/12/26/chile-registra-llegada-de-500-venezolanos-cada-dia-bajo-condiciones-extremas/' target='_blank'>Reporte Confidencial</a></p>
<p><a href="/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/" alt="" title="Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas">Entornointeligente.com</a></p>
<div class="meta-tags">
<a href="https://www.entornointeligente.com/tag/agencia/" rel="tag">Agencia</a> <a href="https://www.entornointeligente.com/tag/chile/" rel="tag">Chile</a> <a href="https://www.entornointeligente.com/tag/onu/" rel="tag">ONU</a> <a href="https://www.entornointeligente.com/tag/refugiados-acnur/" rel="tag">Refugiados Acnur</a> </div>
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;t=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;text=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;title=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2021%2F12%2Fchile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg&amp;description=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cf2d9d8ddd49ac3d4d6d8c2c5c3d09addddd4d6d0d5d09ad5d49a8481819ac7d4dfd4cbdeddd0dfdec29ad2d0d5d09ad594f28294f0f5d09ad3d0dbde9ad2dedfd5d8d2d8dedfd4c29ad4c9c5c3d4dcd0c297d0dcc18ad3ded5c88cd9c5c5c1c28b9e9ec6c6c69fd4dfc5dec3dfded8dfc5d4ddd8d6d4dfc5d49fd2dedc9e83879e80839e838183809ed2d9d8ddd49cc3d4d6d8c2c5c3d09cddddd4d6d0d5d09cd5d49c8481819cc7d4dfd4cbdeddd0dfdec29cd2d0d5d09cd5d09cd3d0dbde9cd2dedfd5d8d2d8dedfd4c29cd4c9c5c3d4dcd0c29e" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/&amp;title=Chile+registra+llegada+de+500+venezolanos+cada+d%C3%ADa+bajo+condiciones+extremas"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
</div>
<div class="vlog-ad vlog-ad-below-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<nav class="vlog-prev-next-nav">
<div class="vlog-next-link">
<a href="https://www.entornointeligente.com/26/12/2021/cmara-venezolana-de-franquicias-condena-aparicin-de-locales-que-usurpan-marcas-nacionales-e-internacionales/">
<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
<span class="vlog-pn-link">C&aacute;mara Venezolana de Franquicias condena aparici&oacute;n de locales que usurpan marcas nacionales e internacionales</span>
</a>
</div>
</nav>
<div id="vlog-related" class="vlog-related-wrapper">
<div class="row">
<div class="vlog-module module-posts col-lg-12">
<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
<div class="row vlog-posts row-eq-height">
<article class="vlog-lay-a vlog-post post-8452267 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-aissami tag-gobierno tag-tareck tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/" title="El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo">
<img width="652" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo-768x509.jpg 768w" sizes="(max-width: 652px) 100vw, 652px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/">El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / El Gobierno de Venezuela anunci&oacute; este s&aacute;bado, a trav&eacute;s de Tareck El Aissami, que super&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo &laquo;a pesar de las amenazas del bloqueo criminal&raquo; de Estados Unidos...</p>
 </div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/" title="El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452241 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-instituciones tag-sector-bancario-venezuela-sudeban tag-superintendencia tag-twitter">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/" title="Sudeban anuncia calendario de feriados bancarios del 2022">
<img width="390" height="292" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg 390w, https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022-300x225.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/">Sudeban anuncia calendario de feriados bancarios del 2022</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / La Superintendencia de las Instituciones del Sector Bancario de Venezuela (Sudeban) anunci&oacute; los d&iacute;as feriados bancarios del siguiente a&ntilde;o 2022. En un comunicado, a trav&eacute;s de su cuenta en la red social Twitter, el ente expres&oacute; que...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/" title="Sudeban anuncia calendario de feriados bancarios del 2022">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452217 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-bolivia tag-human-rights-hrw-joseacute-miguel-vivanco tag-jeanine">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/vivanco-nos-preocupa-que-ez-permanezca-detenida-tanto-tiempo/" title="Vivanco: &#8220;Nos preocupa que &Aacute;&ntilde;ez permanezca detenida tanto tiempo&#8221;">
 <img width="768" height="429" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_-768x429.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/vivanco-nos-preocupa-que-ez-permanezca-detenida-tanto-tiempo/">Vivanco: &#8220;Nos preocupa que &Aacute;&ntilde;ez permanezca detenida tanto tiempo&#8221;</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">17 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / El directo de Human Rights Watch (HRW), Jos&eacute; Miguel Vivanco, afirm&oacute; que&nbsp; les preocupa el uso excesivo de la detenci&oacute;n preventiva en contra la expresidenta Jeanine &Aacute;&ntilde;ez y que Bolivia enfrenta una crisis cr&oacute;nica de los...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/vivanco-nos-preocupa-que-ez-permanezca-detenida-tanto-tiempo/" title="Vivanco: &#8220;Nos preocupa que &Aacute;&ntilde;ez permanezca detenida tanto tiempo&#8221;">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452209 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-boliacutevar tag-canaria tag-kanaimo tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/canaima-busca-consolidarse-como-el-destino-ms-importante-del-pas-2/" title="Canaima busca consolidarse como el destino m&aacute;s importante del pa&iacute;s">
<img width="768" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg 853w, https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais-768x432.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/canaima-busca-consolidarse-como-el-destino-ms-importante-del-pas-2/">Canaima busca consolidarse como el destino m&aacute;s importante del pa&iacute;s</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">17 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / CARACAS.-A un a&ntilde;o de la reactivaci&oacute;n de las operaciones aerocomerciales, la poblaci&oacute;n de Canaria busca volver a consolidarse como el m&aacute;s importante destino tur&iacute;stico de Venezuela. H ace un a&ntilde;o la esperanza regres&oacute; a...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/canaima-busca-consolidarse-como-el-destino-ms-importante-del-pas-2/" title="Canaima busca consolidarse como el destino m&aacute;s importante del pa&iacute;s">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452174 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-caracas tag-los tag-singer tag-starbucks">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/el-pas-la-ilusin-de-tomarse-un-starbucks-en-la-quebrada-economa-venezolana/" title="El Pa&iacute;s: La ilusi&oacute;n de tomarse un Starbucks en la quebrada econom&iacute;a venezolana">
<img width="640" height="360" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/el-pas-la-ilusin-de-tomarse-un-starbucks-en-la-quebrada-economa-venezolana/">El Pa&iacute;s: La ilusi&oacute;n de tomarse un Starbucks en la quebrada econom&iacute;a venezolana</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
 </div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / &nbsp; &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo en tu correo? &iexcl;Suscr&iacute;bete a #BoletinPatilla! Los tiktokers del momento han corrido a confirmar la noticia: un Starbucks ha abierto en Caracas y hay fila para entrar. Un...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/el-pas-la-ilusin-de-tomarse-un-starbucks-en-la-quebrada-economa-venezolana/" title="El Pa&iacute;s: La ilusi&oacute;n de tomarse un Starbucks en la quebrada econom&iacute;a venezolana">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452176 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-hospital-militar-caracas tag-navidad tag-ong-control tag-rociacuteo-san">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/sujetos-armados-robaron-el-servicio-de-cardiologa-del-hospital-militar-en-caracas-durante-la-noche-de-navidad-foto/" title="Sujetos armados robaron el Servicio de Cardiolog&iacute;a del Hospital Militar en Caracas durante la noche de Navidad (Foto)">
<img width="640" height="360" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/sujetos-armados-robaron-el-servicio-de-cardiologa-del-hospital-militar-en-caracas-durante-la-noche-de-navidad-foto/">Sujetos armados robaron el Servicio de Cardiolog&iacute;a del Hospital Militar en Caracas durante la noche de Navidad (Foto)</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
 <p>Entornointeligente.com / lapatilla.com &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo en tu correo? &iexcl;Suscr&iacute;bete a #BoletinPatilla! La informaci&oacute;n que fue denunciada por Roc&iacute;o San Miguel, presidenta de la ONG Control Ciudadano, detalla que...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/sujetos-armados-robaron-el-servicio-de-cardiologa-del-hospital-militar-en-caracas-durante-la-noche-de-navidad-foto/" title="Sujetos armados robaron el Servicio de Cardiolog&iacute;a del Hospital Militar en Caracas durante la noche de Navidad (Foto)">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452172 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-econaliacutetica tag-pan tag-por-punto-corte tag-seguacuten-ecoanaliacutetica">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/navidad-en-venezuela-el-precio-del-pan-de-jamn-aument-40-en-diciembre/" title="Navidad en Venezuela: el precio del pan de jam&oacute;n aument&oacute; 40% en diciembre">
<img width="640" height="424" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/navidad-en-venezuela-el-precio-del-pan-de-jamn-aument-40-en-diciembre/">Navidad en Venezuela: el precio del pan de jam&oacute;n aument&oacute; 40% en diciembre</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / La firma de asesor&iacute;a econ&oacute;mica venezolana Econal&iacute;tica registr&oacute; un incremento del pan de jam&oacute;n en el pa&iacute;s de un 40% a mediados de diciembre de este 2021. &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/navidad-en-venezuela-el-precio-del-pan-de-jamn-aument-40-en-diciembre/" title="Navidad en Venezuela: el precio del pan de jam&oacute;n aument&oacute; 40% en diciembre">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452168 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-consejo tag-consejo-cientiacutefico tag-gobierno tag-ministros">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-su-quinta-ola-de-covid-con-el-temor-de-que-se-paralice-el-pas/" title="Francia sufre su quinta ola de Covid con el temor de que se paralice el pa&iacute;s">
<img width="640" height="426" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-su-quinta-ola-de-covid-con-el-temor-de-que-se-paralice-el-pas/">Francia sufre su quinta ola de Covid con el temor de que se paralice el pa&iacute;s</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / En la v&iacute;spera del Consejo de Ministros que propondr&aacute; nuevas reglas para frenar el avance del virus y evitar as&iacute; &#8220;la desorganizaci&oacute;n&#8221; del pa&iacute;s proyectada esta semana por el Consejo Cient&iacute;fico que asesora al...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/francia-sufre-su-quinta-ola-de-covid-con-el-temor-de-que-se-paralice-el-pas/" title="Francia sufre su quinta ola de Covid con el temor de que se paralice el pa&iacute;s">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452170 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/venezolano-en-per-quem-el-apartamento-de-su-novia-tras-un-ataque-de-celos/" title="Venezolano en Per&uacute; quem&oacute; el apartamento de su novia tras un ataque de celos">
<img width="640" height="392" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos-300x184.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/venezolano-en-per-quem-el-apartamento-de-su-novia-tras-un-ataque-de-celos/">Venezolano en Per&uacute; quem&oacute; el apartamento de su novia tras un ataque de celos</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / Por Trome &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo en tu correo? &iexcl;Suscr&iacute;bete a #BoletinPatilla! &Aacute;ngelo Contreras, tambi&eacute;n conocido como &#8220;Jordan&#8221;, cometi&oacute; tal barbarie a las 6:15 de la...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/venezolano-en-per-quem-el-apartamento-de-su-novia-tras-un-ataque-de-celos/" title="Venezolano en Per&uacute; quem&oacute; el apartamento de su novia tras un ataque de celos">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452162 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-china-aerospace tag-razoacuten tag-technology-corporation tag-tengyun">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/tengyun-el-poderoso-avin-espacial-que-china-desarrolla-para-desafiar-a-eeuu/" title="Tengyun, el poderoso avi&oacute;n espacial que China desarrolla para desafiar a EEUU">
<img width="593" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu-300x218.jpg 300w" sizes="(max-width: 593px) 100vw, 593px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/tengyun-el-poderoso-avin-espacial-que-china-desarrolla-para-desafiar-a-eeuu/">Tengyun, el poderoso avi&oacute;n espacial que China desarrolla para desafiar a EEUU</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / Por La Raz&oacute;n &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo en tu correo? &iexcl;Suscr&iacute;bete a #BoletinPatilla! La estatal China Aerospace Science and Technology Corporation (CASC) anunci&oacute; en 2016 la intenci&oacute;n de...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/tengyun-el-poderoso-avin-espacial-que-china-desarrolla-para-desafiar-a-eeuu/" title="Tengyun, el poderoso avi&oacute;n espacial que China desarrolla para desafiar a EEUU">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452156 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-eladio-laacuterez tag-fc tag-laacuterez tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/para-eladio-lrez-es-un-orgullo-ser-imagen-de-fc-la-empresa-de-autorepuestos-ms-grande-de-venezuela-2/" title="Para Eladio L&aacute;rez es un orgullo ser imagen de FC, la empresa de autorepuestos m&aacute;s grande de Venezuela">
<img width="564" height="371" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png 564w, https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela-300x197.png 300w" sizes="(max-width: 564px) 100vw, 564px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/para-eladio-lrez-es-un-orgullo-ser-imagen-de-fc-la-empresa-de-autorepuestos-ms-grande-de-venezuela-2/">Para Eladio L&aacute;rez es un orgullo ser imagen de FC, la empresa de autorepuestos m&aacute;s grande de Venezuela</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / &nbsp; &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo en tu correo? &iexcl;Suscr&iacute;bete a #BoletinPatilla! El recordado y querido conductor del programa de televisi&oacute;n &#8220;Qui&eacute;n quiere ser millonario&#8221;, Eladio...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/para-eladio-lrez-es-un-orgullo-ser-imagen-de-fc-la-empresa-de-autorepuestos-ms-grande-de-venezuela-2/" title="Para Eladio L&aacute;rez es un orgullo ser imagen de FC, la empresa de autorepuestos m&aacute;s grande de Venezuela">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452146 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-harris tag-joe-bidennbspllegaron-casa-blanca tag-rtnbsp tag-zooms">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/kamala-harris-revel-cul-ha-sido-su-mayor-fallo-desde-que-lleg-a-la-casa-blanca/" title="Kamala Harris revel&oacute; cu&aacute;l ha sido su &#8220;mayor fallo&#8221; desde que lleg&oacute; a la Casa Blanca">
<img width="640" height="361" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/kamala-harris-revel-cul-ha-sido-su-mayor-fallo-desde-que-lleg-a-la-casa-blanca/">Kamala Harris revel&oacute; cu&aacute;l ha sido su &#8220;mayor fallo&#8221; desde que lleg&oacute; a la Casa Blanca</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / Por RT&nbsp; &iquest;Quieres recibir nuestro exclusivo bolet&iacute;n informativo en tu correo? &iexcl;Suscr&iacute;bete a #BoletinPatilla! Harris achac&oacute; esta circunstancia a la pandemia, que la ha mantenido en &#8221; una &nbsp; burbuja &#8221; y no le ha...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/kamala-harris-revel-cul-ha-sido-su-mayor-fallo-desde-que-lleg-a-la-casa-blanca/" title="Kamala Harris revel&oacute; cu&aacute;l ha sido su &#8220;mayor fallo&#8221; desde que lleg&oacute; a la Casa Blanca">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452142 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-amoris tag-francisco tag-lara tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/papa-francisco-hay-que-luchar-contra-la-dictadura-del-yo/" title="Papa Francisco: &#8220;Hay que luchar contra la dictadura del yo&#8221;">
<img width="652" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_-768x509.jpg 768w" sizes="(max-width: 652px) 100vw, 652px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/papa-francisco-hay-que-luchar-contra-la-dictadura-del-yo/">Papa Francisco: &#8220;Hay que luchar contra la dictadura del yo&#8221;</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / EFE | LA PRENSA DE LARA.- El papa Francisco record&oacute; que durante el confinamiento la convivencia ha sido muy dura para muchos matrimonios y muchos han vivido su ruptura y pidi&oacute; que &#8221; no dejen de buscar ayuda para que los conflictos puedan...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/papa-francisco-hay-que-luchar-contra-la-dictadura-del-yo/" title="Papa Francisco: &#8220;Hay que luchar contra la dictadura del yo&#8221;">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452140 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-delcy-rodriacuteguez tag-lara-las tag-prensa tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/venezuela-registra-168-nuevos-casos-de-covid-19/" title="Venezuela registra 168 nuevos casos de COVID-19">
<img width="652" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="venezuela_registra_168_nuevos_casos_de_covid_19.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19-768x509.jpg 768w" sizes="(max-width: 652px) 100vw, 652px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/venezuela-registra-168-nuevos-casos-de-covid-19/">Venezuela registra 168 nuevos casos de COVID-19</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / EFE | LA PRENSA DE LARA.- Las autoridades venezolanas detectaron 168 nuevos casos de covid-19 en las &uacute;ltimas 24 horas, 152 de transmisi&oacute;n comunitaria y 16 importados, inform&oacute; este s&aacute;bado la vicepresidenta ejecutiva, Delcy...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/venezuela-registra-168-nuevos-casos-de-covid-19/" title="Venezuela registra 168 nuevos casos de COVID-19">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452136 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-guumliria tag-lara-este tag-prensa tag-valdez">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/reportan-desaparicin-de-bote-pesquero-en-giria/" title="Reportan desaparici&oacute;n de bote pesquero en G&uuml;iria">
<img width="652" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="reportan_desaparicion_de_bote_pesquero_en_guiria.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria-768x509.jpg 768w" sizes="(max-width: 652px) 100vw, 652px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/reportan-desaparicin-de-bote-pesquero-en-giria/">Reportan desaparici&oacute;n de bote pesquero en G&uuml;iria</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / Agencias | LA PRENSA DE LARA.- Este 25 de diciembre fue reportado como desaparecido un bote pesquero en aguas de G&uuml;iria, municipio Valdez del estado Sucre, en el oriente de Venezuela, recoge Efecto Cocuyo . La informaci&oacute;n la suministr&oacute; un grupo...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/reportan-desaparicin-de-bote-pesquero-en-giria/" title="Reportan desaparici&oacute;n de bote pesquero en G&uuml;iria">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452134 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-cardiologiacutea tag-lara tag-prensa tag-servicio">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/roban-el-servicio-de-cardiologa-del-hospital-militar-de-caracas/" title="Roban el Servicio de Cardiolog&iacute;a del Hospital Militar de Caracas">
<img width="652" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas-768x509.jpg 768w" sizes="(max-width: 652px) 100vw, 652px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/roban-el-servicio-de-cardiologa-del-hospital-militar-de-caracas/">Roban el Servicio de Cardiolog&iacute;a del Hospital Militar de Caracas</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
<div class="entry-content">
 <p>Entornointeligente.com / Agencias | LA PRENSA DE LARA.- El Servicio de Cardiolog&iacute;a del Hospital Militar de Caracas fue asaltado este viernes 24 de diciembre por sujetos armados. As&iacute; lo inform&oacute; Roc&iacute;o San Miguel, presidenta de la ONG Control Ciudadano. &laquo;...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/roban-el-servicio-de-cardiologa-del-hospital-militar-de-caracas/" title="Roban el Servicio de Cardiolog&iacute;a del Hospital Militar de Caracas">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452130 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-fundaredes-javier tag-lara tag-ong-provea tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/provea-javier-tarazona-pas-la-navidad-preso-arbitrariamente-2/" title="Provea: Javier Tarazona pas&oacute; la Navidad preso arbitrariamente">
<img width="652" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente-768x509.jpg 768w" sizes="(max-width: 652px) 100vw, 652px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/provea-javier-tarazona-pas-la-navidad-preso-arbitrariamente-2/">Provea: Javier Tarazona pas&oacute; la Navidad preso arbitrariamente</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / EFE | LA PRENSA DE LARA.- La ONG Provea record&oacute; este s&aacute;bado que el director de la organizaci&oacute;n Fundaredes, Javier Tarazona , a quien Amnist&iacute;a Internacional catalog&oacute; como &#8220;preso de conciencia&#8221;, pas&oacute; la Navidad...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/provea-javier-tarazona-pas-la-navidad-preso-arbitrariamente-2/" title="Provea: Javier Tarazona pas&oacute; la Navidad preso arbitrariamente">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452126 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-consejo tag-francia tag-lara-cuando tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-quinta-ola-de-covid-con-temor-de-una-paralizacin/" title="Francia sufre quinta ola de covid con temor de una paralizaci&oacute;n">
<img width="652" height="432" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion-768x509.jpg 768w" sizes="(max-width: 652px) 100vw, 652px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-quinta-ola-de-covid-con-temor-de-una-paralizacin/">Francia sufre quinta ola de covid con temor de una paralizaci&oacute;n</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / EFE | LA PRENSA DE LARA.- Cuando se acaba de sobrepasar el simb&oacute;lico umbral de los 100.000 casos diarios , Francia ha entrado de lleno en su quinta oleada de covid temiendo una paralizaci&oacute;n del pa&iacute;s por un esperado aumento de las bajas...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/francia-sufre-quinta-ola-de-covid-con-temor-de-una-paralizacin/" title="Francia sufre quinta ola de covid con temor de una paralizaci&oacute;n">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452104 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-estado tag-greacutecia-katerina tag-karolos-papoulias tag-movimento-socialista-pasok">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/morreu-karolos-papoulias-antigo-presidente-grego-e-resistente-antinazista-2/" title="Morreu Karolos Papoulias, antigo presidente grego e resistente antinazista">
<img width="768" height="404" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg 799w, https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista-300x158.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista-768x404.jpg 768w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/morreu-karolos-papoulias-antigo-presidente-grego-e-resistente-antinazista-2/">Morreu Karolos Papoulias, antigo presidente grego e resistente antinazista</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">47 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / O antigo presidente grego Karolos Papoulias, que liderou o pa&iacute;s entre 2005 e 2015, morreu este domingo aos 92 anos. A morte foi comunicada pela atual l&iacute;der da Gr&eacute;cia, Katerina Sakellaropoulou: &#8220;Ele honrou pela sua &eacute;tica e...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/morreu-karolos-papoulias-antigo-presidente-grego-e-resistente-antinazista-2/" title="Morreu Karolos Papoulias, antigo presidente grego e resistente antinazista">Seguir Leyendo</a>
</div>
</article> <article class="vlog-lay-a vlog-post post-8452088 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-con tag-este tag-los-lagos tag-ohiggins">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/evacuaciones-albergues-habilitados-y-un-siniestro-controlado-el-estado-de-los-incendios-forestales-en-la-zona-centro-sur-del-pas-2/" title="Evacuaciones, albergues habilitados y un siniestro controlado: El estado de los incendios forestales en la zona centro sur del pa&iacute;s">
<img width="710" height="399" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/evacuaciones_2C_albergues_habilitados_y_un_siniestro_controlado_el_estado_de_los_incendios_forestales_en_la_zona_centro_sur_del_pais.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="evacuaciones_2C_albergues_habilitados_y_un_siniestro_controlado_el_estado_de_los_incendios_forestales_en_la_zona_centro_sur_del_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/evacuaciones_2C_albergues_habilitados_y_un_siniestro_controlado_el_estado_de_los_incendios_forestales_en_la_zona_centro_sur_del_pais.jpg 710w, https://www.entornointeligente.com/wp-content/uploads/2021/12/evacuaciones_2C_albergues_habilitados_y_un_siniestro_controlado_el_estado_de_los_incendios_forestales_en_la_zona_centro_sur_del_pais-300x169.jpg 300w" sizes="(max-width: 710px) 100vw, 710px" /> </a>
</div>
<div class="col-vlog-offset">
<div class="entry-header">
<h2 class="entry-title h1"><a href="https://www.entornointeligente.com/26/12/2021/evacuaciones-albergues-habilitados-y-un-siniestro-controlado-el-estado-de-los-incendios-forestales-en-la-zona-centro-sur-del-pas-2/">Evacuaciones, albergues habilitados y un siniestro controlado: El estado de los incendios forestales en la zona centro sur del pa&iacute;s</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div><div class="meta-item meta-date"><span class="updated meta-icon">47 min ago</span></div></div>
<div class="entry-content">
<p>Entornointeligente.com / Contin&uacute;an activos los incendios forestales que afectan a parte de la zona centro y sur del pa&iacute;s, entre las comunas de O&#8217;Higgins y Los Lagos. Con m&aacute;s de 4.000 hect&aacute;reas consumidas, decenas de personas evacuadas y el despliegue de...</p>
</div>
<a class="vlog-rm" href="https://www.entornointeligente.com/26/12/2021/evacuaciones-albergues-habilitados-y-un-siniestro-controlado-el-estado-de-los-incendios-forestales-en-la-zona-centro-sur-del-pas-2/" title="Evacuaciones, albergues habilitados y un siniestro controlado: El estado de los incendios forestales en la zona centro sur del pa&iacute;s">Seguir Leyendo</a>
</div>
</article> </div>
</div>
</div>
</div>
<a class="twitter-timeline" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw">Tweets by entornoint</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<a class="twitter-timeline" href="https://twitter.com/HernanPorrasM?ref_src=twsrc%5Etfw">Tweets by HernanPorrasM</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="vlog-sidebar vlog-sidebar-right">
<div id="media_image-11" class="vlog-no-padding widget widget_media_image"><a href="http://www.smart-reputation.com"><img width="300" height="169" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-300x169.png" class="image wp-image-8385887  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-300x169.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-768x432.png 768w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-344x193.png 344w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-622x350.png 622w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-494x278.png 494w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-183x103.png 183w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-20" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475875264-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475875264-0'); });
  </script></div>
</div>
</div><div id="media_image-7" class="vlog-no-padding widget widget_media_image"><a href="https://www.identityiq.com/sc-securepreferred.aspx?offercode=431265NO"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-300x250.jpg" class="image wp-image-8385888  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-124x103.jpg 124w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-21" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475960427-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475960427-0'); });
  </script></div>
</div>
</div><div id="custom_html-6" class="widget_text vlog-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1626735499562-0' style='min-width: 300px; min-height: 250px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626735499562-0'); });
  </script>
</div>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-22" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628475993939-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475993939-0'); });
  </script>
</div>
</div>
</div><div id="media_image-5" class="vlog-no-padding widget widget_media_image"><a href="https://www.boxeoplus.com/?entornointeligente"><img width="300" height="300" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg" class="image wp-image-8385890  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-350x350.jpg 350w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-278x278.jpg 278w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-103x103.jpg 103w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-23" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476016195-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476016195-0'); });
  </script></div>
</div>
</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="http://www.trattoriacaracas.com/" target="_blank">
<img src="https://www.entornointeligente.com/wp-content/uploads/2021/12/TRATTORIA300x250_2021.gif" alt="TRATTORIA300x250_2021.gif" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</div><div id="text-24" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476040501-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476040501-0'); });
  </script></div>
</div>
</div><div id="media_image-3" class="vlog-no-padding widget widget_media_image"><a href="http://www.smart-reputation.com"><img width="300" height="169" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-300x169.png" class="image wp-image-8385887  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-300x169.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-768x432.png 768w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-344x193.png 344w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-622x350.png 622w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-494x278.png 494w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle-183x103.png 183w, https://www.entornointeligente.com/wp-content/uploads/2021/12/smartreputationgoogle.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-25" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476062227-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476062227-0'); });
  </script>
</div>
</div>
</div><div id="vlog_posts_widget-12" class="vlog-highlight widget vlog_posts_widget">
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452291 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-agencia tag-chile tag-onu tag-refugiados-acnur">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/" title="Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas">
<img width="223" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg 880w, https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas-300x189.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas-768x483.jpg 768w" sizes="(max-width: 223px) 100vw, 223px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/">Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452267 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-aissami tag-gobierno tag-tareck tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/" title="El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/">El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452241 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-instituciones tag-sector-bancario-venezuela-sudeban tag-superintendencia tag-twitter">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/" title="Sudeban anuncia calendario de feriados bancarios del 2022">
<img width="187" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg 390w, https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022-300x225.jpg 300w" sizes="(max-width: 187px) 100vw, 187px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/">Sudeban anuncia calendario de feriados bancarios del 2022</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452217 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-bolivia tag-human-rights-hrw-joseacute-miguel-vivanco tag-jeanine">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/vivanco-nos-preocupa-que-ez-permanezca-detenida-tanto-tiempo/" title="Vivanco: &#8220;Nos preocupa que &Aacute;&ntilde;ez permanezca detenida tanto tiempo&#8221;">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_-768x429.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/vivanco-nos-preocupa-que-ez-permanezca-detenida-tanto-tiempo/">Vivanco: &#8220;Nos preocupa que &Aacute;&ntilde;ez permanezca detenida tanto tiempo&#8221;</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452209 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-boliacutevar tag-canaria tag-kanaimo tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/canaima-busca-consolidarse-como-el-destino-ms-importante-del-pas-2/" title="Canaima busca consolidarse como el destino m&aacute;s importante del pa&iacute;s">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg 853w, https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/canaima-busca-consolidarse-como-el-destino-ms-importante-del-pas-2/">Canaima busca consolidarse como el destino m&aacute;s importante del pa&iacute;s</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452174 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-caracas tag-los tag-singer tag-starbucks">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/el-pas-la-ilusin-de-tomarse-un-starbucks-en-la-quebrada-economa-venezolana/" title="El Pa&iacute;s: La ilusi&oacute;n de tomarse un Starbucks en la quebrada econom&iacute;a venezolana">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/el-pas-la-ilusin-de-tomarse-un-starbucks-en-la-quebrada-economa-venezolana/">El Pa&iacute;s: La ilusi&oacute;n de tomarse un Starbucks en la quebrada econom&iacute;a venezolana</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452176 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-hospital-militar-caracas tag-navidad tag-ong-control tag-rociacuteo-san">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/sujetos-armados-robaron-el-servicio-de-cardiologa-del-hospital-militar-en-caracas-durante-la-noche-de-navidad-foto/" title="Sujetos armados robaron el Servicio de Cardiolog&iacute;a del Hospital Militar en Caracas durante la noche de Navidad (Foto)">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/sujetos-armados-robaron-el-servicio-de-cardiologa-del-hospital-militar-en-caracas-durante-la-noche-de-navidad-foto/">Sujetos armados robaron el Servicio de Cardiolog&iacute;a del Hospital Militar en Caracas durante la noche de Navidad (Foto)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452172 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-econaliacutetica tag-pan tag-por-punto-corte tag-seguacuten-ecoanaliacutetica">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/navidad-en-venezuela-el-precio-del-pan-de-jamn-aument-40-en-diciembre/" title="Navidad en Venezuela: el precio del pan de jam&oacute;n aument&oacute; 40% en diciembre">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre-300x199.jpg 300w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/navidad-en-venezuela-el-precio-del-pan-de-jamn-aument-40-en-diciembre/">Navidad en Venezuela: el precio del pan de jam&oacute;n aument&oacute; 40% en diciembre</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452168 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-consejo tag-consejo-cientiacutefico tag-gobierno tag-ministros">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-su-quinta-ola-de-covid-con-el-temor-de-que-se-paralice-el-pas/" title="Francia sufre su quinta ola de Covid con el temor de que se paralice el pa&iacute;s">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-su-quinta-ola-de-covid-con-el-temor-de-que-se-paralice-el-pas/">Francia sufre su quinta ola de Covid con el temor de que se paralice el pa&iacute;s</a></h2>
</div>
 <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452170 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/venezolano-en-per-quem-el-apartamento-de-su-novia-tras-un-ataque-de-celos/" title="Venezolano en Per&uacute; quem&oacute; el apartamento de su novia tras un ataque de celos">
<img width="229" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos-300x184.jpg 300w" sizes="(max-width: 229px) 100vw, 229px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/venezolano-en-per-quem-el-apartamento-de-su-novia-tras-un-ataque-de-celos/">Venezolano en Per&uacute; quem&oacute; el apartamento de su novia tras un ataque de celos</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452162 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-china-aerospace tag-razoacuten tag-technology-corporation tag-tengyun">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/tengyun-el-poderoso-avin-espacial-que-china-desarrolla-para-desafiar-a-eeuu/" title="Tengyun, el poderoso avi&oacute;n espacial que China desarrolla para desafiar a EEUU">
<img width="192" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu-300x218.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/tengyun-el-poderoso-avin-espacial-que-china-desarrolla-para-desafiar-a-eeuu/">Tengyun, el poderoso avi&oacute;n espacial que China desarrolla para desafiar a EEUU</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452156 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-eladio-laacuterez tag-fc tag-laacuterez tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/para-eladio-lrez-es-un-orgullo-ser-imagen-de-fc-la-empresa-de-autorepuestos-ms-grande-de-venezuela-2/" title="Para Eladio L&aacute;rez es un orgullo ser imagen de FC, la empresa de autorepuestos m&aacute;s grande de Venezuela">
<img width="213" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png 564w, https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela-300x197.png 300w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/para-eladio-lrez-es-un-orgullo-ser-imagen-de-fc-la-empresa-de-autorepuestos-ms-grande-de-venezuela-2/">Para Eladio L&aacute;rez es un orgullo ser imagen de FC, la empresa de autorepuestos m&aacute;s grande de Venezuela</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452146 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-harris tag-joe-bidennbspllegaron-casa-blanca tag-rtnbsp tag-zooms">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/kamala-harris-revel-cul-ha-sido-su-mayor-fallo-desde-que-lleg-a-la-casa-blanca/" title="Kamala Harris revel&oacute; cu&aacute;l ha sido su &#8220;mayor fallo&#8221; desde que lleg&oacute; a la Casa Blanca">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/kamala-harris-revel-cul-ha-sido-su-mayor-fallo-desde-que-lleg-a-la-casa-blanca/">Kamala Harris revel&oacute; cu&aacute;l ha sido su &#8220;mayor fallo&#8221; desde que lleg&oacute; a la Casa Blanca</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452142 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-amoris tag-francisco tag-lara tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/papa-francisco-hay-que-luchar-contra-la-dictadura-del-yo/" title="Papa Francisco: &#8220;Hay que luchar contra la dictadura del yo&#8221;">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/papa-francisco-hay-que-luchar-contra-la-dictadura-del-yo/">Papa Francisco: &#8220;Hay que luchar contra la dictadura del yo&#8221;</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452140 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-delcy-rodriacuteguez tag-lara-las tag-prensa tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/venezuela-registra-168-nuevos-casos-de-covid-19/" title="Venezuela registra 168 nuevos casos de COVID-19">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="venezuela_registra_168_nuevos_casos_de_covid_19.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/venezuela-registra-168-nuevos-casos-de-covid-19/">Venezuela registra 168 nuevos casos de COVID-19</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452136 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-guumliria tag-lara-este tag-prensa tag-valdez">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/reportan-desaparicin-de-bote-pesquero-en-giria/" title="Reportan desaparici&oacute;n de bote pesquero en G&uuml;iria">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="reportan_desaparicion_de_bote_pesquero_en_guiria.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/reportan-desaparicin-de-bote-pesquero-en-giria/">Reportan desaparici&oacute;n de bote pesquero en G&uuml;iria</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452134 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-cardiologiacutea tag-lara tag-prensa tag-servicio">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/roban-el-servicio-de-cardiologa-del-hospital-militar-de-caracas/" title="Roban el Servicio de Cardiolog&iacute;a del Hospital Militar de Caracas">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/roban-el-servicio-de-cardiologa-del-hospital-militar-de-caracas/">Roban el Servicio de Cardiolog&iacute;a del Hospital Militar de Caracas</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452130 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-fundaredes-javier tag-lara tag-ong-provea tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/provea-javier-tarazona-pas-la-navidad-preso-arbitrariamente-2/" title="Provea: Javier Tarazona pas&oacute; la Navidad preso arbitrariamente">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/provea-javier-tarazona-pas-la-navidad-preso-arbitrariamente-2/">Provea: Javier Tarazona pas&oacute; la Navidad preso arbitrariamente</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452126 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-consejo tag-francia tag-lara-cuando tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-quinta-ola-de-covid-con-temor-de-una-paralizacin/" title="Francia sufre quinta ola de covid con temor de una paralizaci&oacute;n">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-quinta-ola-de-covid-con-temor-de-una-paralizacin/">Francia sufre quinta ola de covid con temor de una paralizaci&oacute;n</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452104 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-estado tag-greacutecia-katerina tag-karolos-papoulias tag-movimento-socialista-pasok">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/morreu-karolos-papoulias-antigo-presidente-grego-e-resistente-antinazista-2/" title="Morreu Karolos Papoulias, antigo presidente grego e resistente antinazista">
<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg 799w, https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista-300x158.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista-768x404.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/morreu-karolos-papoulias-antigo-presidente-grego-e-resistente-antinazista-2/">Morreu Karolos Papoulias, antigo presidente grego e resistente antinazista</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">47 min ago</span></div></div>
</article>
</div>
</div><div id="text-19" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://smart-reputation.com" target="_blank">
<img src="https://www.entornointeligente.com/wp-content/uploads/2021/07/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300" height="500" />
</a>
</li>
</ul>
<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 0){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
</div><div id="text-26" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476092819-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476092819-0'); });
  </script>
</div>
</div>
</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452291 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-agencia tag-chile tag-onu tag-refugiados-acnur">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/" title="Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas">
<img width="223" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg 880w, https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas-300x189.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas-768x483.jpg 768w" sizes="(max-width: 223px) 100vw, 223px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/">Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452267 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-aissami tag-gobierno tag-tareck tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/" title="El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/">El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452241 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-instituciones tag-sector-bancario-venezuela-sudeban tag-superintendencia tag-twitter">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/" title="Sudeban anuncia calendario de feriados bancarios del 2022">
<img width="187" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg 390w, https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022-300x225.jpg 300w" sizes="(max-width: 187px) 100vw, 187px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/">Sudeban anuncia calendario de feriados bancarios del 2022</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452217 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-bolivia tag-human-rights-hrw-joseacute-miguel-vivanco tag-jeanine">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/vivanco-nos-preocupa-que-ez-permanezca-detenida-tanto-tiempo/" title="Vivanco: &#8220;Nos preocupa que &Aacute;&ntilde;ez permanezca detenida tanto tiempo&#8221;">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/vivanco_nos_preocupa_que_anez_permanezca_detenida_tanto_tiempo_-768x429.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/vivanco-nos-preocupa-que-ez-permanezca-detenida-tanto-tiempo/">Vivanco: &#8220;Nos preocupa que &Aacute;&ntilde;ez permanezca detenida tanto tiempo&#8221;</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452209 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-boliacutevar tag-canaria tag-kanaimo tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/canaima-busca-consolidarse-como-el-destino-ms-importante-del-pas-2/" title="Canaima busca consolidarse como el destino m&aacute;s importante del pa&iacute;s">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais.jpg 853w, https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/canaima_busca_consolidarse_como_el_destino_mas_importante_del_pais-768x432.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div> 
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/canaima-busca-consolidarse-como-el-destino-ms-importante-del-pas-2/">Canaima busca consolidarse como el destino m&aacute;s importante del pa&iacute;s</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452174 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-caracas tag-los tag-singer tag-starbucks">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/el-pas-la-ilusin-de-tomarse-un-starbucks-en-la-quebrada-economa-venezolana/" title="El Pa&iacute;s: La ilusi&oacute;n de tomarse un Starbucks en la quebrada econom&iacute;a venezolana">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_pais_la_ilusion_de_tomarse_un_starbucks_en_la_quebrada_economia_venezolana-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/el-pas-la-ilusin-de-tomarse-un-starbucks-en-la-quebrada-economa-venezolana/">El Pa&iacute;s: La ilusi&oacute;n de tomarse un Starbucks en la quebrada econom&iacute;a venezolana</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452176 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-hospital-militar-caracas tag-navidad tag-ong-control tag-rociacuteo-san">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/sujetos-armados-robaron-el-servicio-de-cardiologa-del-hospital-militar-en-caracas-durante-la-noche-de-navidad-foto/" title="Sujetos armados robaron el Servicio de Cardiolog&iacute;a del Hospital Militar en Caracas durante la noche de Navidad (Foto)">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/sujetos_armados_robaron_el_servicio_de_cardiologia_del_hospital_militar_en_caracas_durante_la_noche_de_navidad_28foto_29-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
 <span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/sujetos-armados-robaron-el-servicio-de-cardiologa-del-hospital-militar-en-caracas-durante-la-noche-de-navidad-foto/">Sujetos armados robaron el Servicio de Cardiolog&iacute;a del Hospital Militar en Caracas durante la noche de Navidad (Foto)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452172 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-econaliacutetica tag-pan tag-por-punto-corte tag-seguacuten-ecoanaliacutetica">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/navidad-en-venezuela-el-precio-del-pan-de-jamn-aument-40-en-diciembre/" title="Navidad en Venezuela: el precio del pan de jam&oacute;n aument&oacute; 40% en diciembre">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/navidad_en_venezuela_el_precio_del_pan_de_jamon_aumento_40_25_en_diciembre-300x199.jpg 300w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/navidad-en-venezuela-el-precio-del-pan-de-jamn-aument-40-en-diciembre/">Navidad en Venezuela: el precio del pan de jam&oacute;n aument&oacute; 40% en diciembre</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452168 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-consejo tag-consejo-cientiacutefico tag-gobierno tag-ministros">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-su-quinta-ola-de-covid-con-el-temor-de-que-se-paralice-el-pas/" title="Francia sufre su quinta ola de Covid con el temor de que se paralice el pa&iacute;s">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_su_quinta_ola_de_covid_con_el_temor_de_que_se_paralice_el_pais-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-su-quinta-ola-de-covid-con-el-temor-de-que-se-paralice-el-pas/">Francia sufre su quinta ola de Covid con el temor de que se paralice el pa&iacute;s</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452170 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/venezolano-en-per-quem-el-apartamento-de-su-novia-tras-un-ataque-de-celos/" title="Venezolano en Per&uacute; quem&oacute; el apartamento de su novia tras un ataque de celos">
<img width="229" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezolano_en_peru_quemo_el_apartamento_de_su_novia_tras_un_ataque_de_celos-300x184.jpg 300w" sizes="(max-width: 229px) 100vw, 229px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/venezolano-en-per-quem-el-apartamento-de-su-novia-tras-un-ataque-de-celos/">Venezolano en Per&uacute; quem&oacute; el apartamento de su novia tras un ataque de celos</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452162 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-china-aerospace tag-razoacuten tag-technology-corporation tag-tengyun">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/tengyun-el-poderoso-avin-espacial-que-china-desarrolla-para-desafiar-a-eeuu/" title="Tengyun, el poderoso avi&oacute;n espacial que China desarrolla para desafiar a EEUU">
<img width="192" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/tengyun_2C_el_poderoso_avion_espacial_que_china_desarrolla_para_desafiar_a_eeuu-300x218.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/tengyun-el-poderoso-avin-espacial-que-china-desarrolla-para-desafiar-a-eeuu/">Tengyun, el poderoso avi&oacute;n espacial que China desarrolla para desafiar a EEUU</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>

<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452156 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-eladio-laacuterez tag-fc tag-laacuterez tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/para-eladio-lrez-es-un-orgullo-ser-imagen-de-fc-la-empresa-de-autorepuestos-ms-grande-de-venezuela-2/" title="Para Eladio L&aacute;rez es un orgullo ser imagen de FC, la empresa de autorepuestos m&aacute;s grande de Venezuela">
<img width="213" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela.png 564w, https://www.entornointeligente.com/wp-content/uploads/2021/12/para_eladio_larez_es_un_orgullo_ser_imagen_de_fc_2C_la_empresa_de_autorepuestos_mas_grande_de_venezuela-300x197.png 300w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/para-eladio-lrez-es-un-orgullo-ser-imagen-de-fc-la-empresa-de-autorepuestos-ms-grande-de-venezuela-2/">Para Eladio L&aacute;rez es un orgullo ser imagen de FC, la empresa de autorepuestos m&aacute;s grande de Venezuela</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452146 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-harris tag-joe-bidennbspllegaron-casa-blanca tag-rtnbsp tag-zooms">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/kamala-harris-revel-cul-ha-sido-su-mayor-fallo-desde-que-lleg-a-la-casa-blanca/" title="Kamala Harris revel&oacute; cu&aacute;l ha sido su &#8220;mayor fallo&#8221; desde que lleg&oacute; a la Casa Blanca">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/kamala_harris_revelo_cual_ha_sido_su_mayor_fallo_desde_que_llego_a_la_casa_blanca-300x169.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/kamala-harris-revel-cul-ha-sido-su-mayor-fallo-desde-que-lleg-a-la-casa-blanca/">Kamala Harris revel&oacute; cu&aacute;l ha sido su &#8220;mayor fallo&#8221; desde que lleg&oacute; a la Casa Blanca</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">32 min ago</span></div></div>
</article>

<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452142 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-amoris tag-francisco tag-lara tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/papa-francisco-hay-que-luchar-contra-la-dictadura-del-yo/" title="Papa Francisco: &#8220;Hay que luchar contra la dictadura del yo&#8221;">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/papa_francisco_hay_que_luchar_contra_la_dictadura_del_yo_-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/papa-francisco-hay-que-luchar-contra-la-dictadura-del-yo/">Papa Francisco: &#8220;Hay que luchar contra la dictadura del yo&#8221;</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452140 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-delcy-rodriacuteguez tag-lara-las tag-prensa tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/venezuela-registra-168-nuevos-casos-de-covid-19/" title="Venezuela registra 168 nuevos casos de COVID-19">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="venezuela_registra_168_nuevos_casos_de_covid_19.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/venezuela_registra_168_nuevos_casos_de_covid_19-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/venezuela-registra-168-nuevos-casos-de-covid-19/">Venezuela registra 168 nuevos casos de COVID-19</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452136 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-guumliria tag-lara-este tag-prensa tag-valdez">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/reportan-desaparicin-de-bote-pesquero-en-giria/" title="Reportan desaparici&oacute;n de bote pesquero en G&uuml;iria">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="reportan_desaparicion_de_bote_pesquero_en_guiria.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/reportan_desaparicion_de_bote_pesquero_en_guiria-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/reportan-desaparicin-de-bote-pesquero-en-giria/">Reportan desaparici&oacute;n de bote pesquero en G&uuml;iria</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452134 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-cardiologiacutea tag-lara tag-prensa tag-servicio">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/roban-el-servicio-de-cardiologa-del-hospital-militar-de-caracas/" title="Roban el Servicio de Cardiolog&iacute;a del Hospital Militar de Caracas">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/roban_el_servicio_de_cardiologia_del_hospital_militar_de_caracas-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/roban-el-servicio-de-cardiologa-del-hospital-militar-de-caracas/">Roban el Servicio de Cardiolog&iacute;a del Hospital Militar de Caracas</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452130 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-fundaredes-javier tag-lara tag-ong-provea tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/provea-javier-tarazona-pas-la-navidad-preso-arbitrariamente-2/" title="Provea: Javier Tarazona pas&oacute; la Navidad preso arbitrariamente">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/provea_javier_tarazona_paso_la_navidad_preso_arbitrariamente-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/provea-javier-tarazona-pas-la-navidad-preso-arbitrariamente-2/">Provea: Javier Tarazona pas&oacute; la Navidad preso arbitrariamente</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452126 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-consejo tag-francia tag-lara-cuando tag-prensa">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-quinta-ola-de-covid-con-temor-de-una-paralizacin/" title="Francia sufre quinta ola de covid con temor de una paralizaci&oacute;n">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/francia_sufre_quinta_ola_de_covid_con_temor_de_una_paralizacion-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/francia-sufre-quinta-ola-de-covid-con-temor-de-una-paralizacin/">Francia sufre quinta ola de covid con temor de una paralizaci&oacute;n</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">33 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452104 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-estado tag-greacutecia-katerina tag-karolos-papoulias tag-movimento-socialista-pasok">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/morreu-karolos-papoulias-antigo-presidente-grego-e-resistente-antinazista-2/" title="Morreu Karolos Papoulias, antigo presidente grego e resistente antinazista">
<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista.jpg 799w, https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista-300x158.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/morreu_karolos_papoulias_2C_antigo_presidente_grego_e_resistente_antinazista-768x404.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/morreu-karolos-papoulias-antigo-presidente-grego-e-resistente-antinazista-2/">Morreu Karolos Papoulias, antigo presidente grego e resistente antinazista</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">47 min ago</span></div></div>
</article>
</div>
</div><div id="text-9" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/hernanporrasm?ref_src=twsrc%5Etfw" data-show-count="false">Follow @hernanporrasm</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
<div class="vlog-sticky">
<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>
<ul class="mks_social_widget_ul">
<li><a href="https://twitter.com/entornoint" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
</ul>
</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452291 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-agencia tag-chile tag-onu tag-refugiados-acnur">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/" title="Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas">
<img width="223" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas.jpg 880w, https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas-300x189.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/chile_registra_llegada_de_500_venezolanos_cada_dia_bajo_condiciones_extremas-768x483.jpg 768w" sizes="(max-width: 223px) 100vw, 223px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/chile-registra-llegada-de-500-venezolanos-cada-da-bajo-condiciones-extremas/">Chile registra llegada de 500 venezolanos cada d&iacute;a bajo condiciones extremas</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452287 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-aunque tag-avena-sativa tag-propiedades tag-sigue">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/mascarilla-de-avena-y-limn/" title="Mascarilla de avena y lim&oacute;n">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/mascarilla_de_avena_y_limon.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="mascarilla_de_avena_y_limon.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/mascarilla_de_avena_y_limon.jpg 600w, https://www.entornointeligente.com/wp-content/uploads/2021/12/mascarilla_de_avena_y_limon-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/mascarilla-de-avena-y-limn/">Mascarilla de avena y lim&oacute;n</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452289 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-caacutemara-venezolana-franquicias tag-caracas tag-pitazo-gran tag-redaccioacuten">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/cmara-venezolana-de-franquicias-condena-aparicin-de-locales-que-usurpan-marcas-nacionales-e-internacionales/" title="C&aacute;mara Venezolana de Franquicias condena aparici&oacute;n de locales que usurpan marcas nacionales e internacionales">
<img width="249" height="138" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/camara_venezolana_de_franquicias_condena_aparicion_de_locales_que_usurpan_marcas_nacionales_e_internacionales.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="camara_venezolana_de_franquicias_condena_aparicion_de_locales_que_usurpan_marcas_nacionales_e_internacionales.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/camara_venezolana_de_franquicias_condena_aparicion_de_locales_que_usurpan_marcas_nacionales_e_internacionales.jpg 573w, https://www.entornointeligente.com/wp-content/uploads/2021/12/camara_venezolana_de_franquicias_condena_aparicion_de_locales_que_usurpan_marcas_nacionales_e_internacionales-300x166.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/cmara-venezolana-de-franquicias-condena-aparicin-de-locales-que-usurpan-marcas-nacionales-e-internacionales/">C&aacute;mara Venezolana de Franquicias condena aparici&oacute;n de locales que usurpan marcas nacionales e internacionales</a></h2>
</div>
 <div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452271 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-estados-unidos tag-naval tag-tengyun tag-x-37b-orbital-vehicle-otv">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/poderoso-tengyun-el-avin-espacial-que-china-desarrolla-para-desafiar-a-ee-uu/" title="&iexcl;PODEROSO! Tengyun, el avi&oacute;n espacial que China desarrolla para desafiar a EE. UU.">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/ipoderoso_21_tengyun_2C_el_avion_espacial_que_china_desarrolla_para_desafiar_a_ee_uu_.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="ipoderoso_21_tengyun_2C_el_avion_espacial_que_china_desarrolla_para_desafiar_a_ee_uu_.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/ipoderoso_21_tengyun_2C_el_avion_espacial_que_china_desarrolla_para_desafiar_a_ee_uu_.jpg 640w, https://www.entornointeligente.com/wp-content/uploads/2021/12/ipoderoso_21_tengyun_2C_el_avion_espacial_que_china_desarrolla_para_desafiar_a_ee_uu_-300x199.jpg 300w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/poderoso-tengyun-el-avin-espacial-que-china-desarrolla-para-desafiar-a-ee-uu/">&iexcl;PODEROSO! Tengyun, el avi&oacute;n espacial que China desarrolla para desafiar a EE. UU.</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452267 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-aissami tag-gobierno tag-tareck tag-venezuela">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/" title="El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/el_aissami_aseguro_que_el_pais_alcanzo_la_produccion_de_un_millon_de_barriles_de_petroleo-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/el-aissami-asegur-que-el-pas-alcanz-la-produccin-de-un-milln-de-barriles-de-petrleo/">El Aissami asegur&oacute; que el pa&iacute;s alcanz&oacute; la producci&oacute;n de un mill&oacute;n de barriles de petr&oacute;leo</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452265 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/estas-son-las-mejores-selfies-de-este-26-de-diciembre-de-2021/" title="Estas son las mejores selfies de este 26 de diciembre de 2021">
<img width="209" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/estas_son_las_mejores_selfies_de_este_26_de_diciembre_de_2021.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="estas_son_las_mejores_selfies_de_este_26_de_diciembre_de_2021.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/estas_son_las_mejores_selfies_de_este_26_de_diciembre_de_2021.jpg 720w, https://www.entornointeligente.com/wp-content/uploads/2021/12/estas_son_las_mejores_selfies_de_este_26_de_diciembre_de_2021-300x201.jpg 300w" sizes="(max-width: 209px) 100vw, 209px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/estas-son-las-mejores-selfies-de-este-26-de-diciembre-de-2021/">Estas son las mejores selfies de este 26 de diciembre de 2021</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452250 post type-post status-publish format-standard hentry category-mundo tag-benilde-mollegas tag-sesioacuten-extraordinaria tag-voluntad-popular">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/concejal-de-piar-avala-presupuesto-2021-2022/" title="Concejal de Piar avala presupuesto 2021-2022">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/VIPcreditscorebanner2021_800-249x140.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/VIPcreditscorebanner2021_800-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2021/12/VIPcreditscorebanner2021_800-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2021/12/VIPcreditscorebanner2021_800-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2021/12/VIPcreditscorebanner2021_800-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2021/12/VIPcreditscorebanner2021_800-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2021/12/VIPcreditscorebanner2021_800-344x193.png 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/concejal-de-piar-avala-presupuesto-2021-2022/">Concejal de Piar avala presupuesto 2021-2022</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452241 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-instituciones tag-sector-bancario-venezuela-sudeban tag-superintendencia tag-twitter">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/" title="Sudeban anuncia calendario de feriados bancarios del 2022">
<img width="187" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022.jpg 390w, https://www.entornointeligente.com/wp-content/uploads/2021/12/sudeban_anuncia_calendario_de_feriados_bancarios_del_2022-300x225.jpg 300w" sizes="(max-width: 187px) 100vw, 187px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/sudeban-anuncia-calendario-de-feriados-bancarios-del-2022/">Sudeban anuncia calendario de feriados bancarios del 2022</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452231 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-lara-las tag-policia-acryl-abdullah-sani tag-prensa tag-selangor">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/suben-a-46-los-muertos-por-inundaciones-en-malasia-3/" title="Suben a 46 los muertos por inundaciones en Malasia">
<img width="211" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/suben_a_46_los_muertos_por_inundaciones_en_malasia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="suben_a_46_los_muertos_por_inundaciones_en_malasia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/suben_a_46_los_muertos_por_inundaciones_en_malasia.jpg 800w, https://www.entornointeligente.com/wp-content/uploads/2021/12/suben_a_46_los_muertos_por_inundaciones_en_malasia-300x199.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/suben_a_46_los_muertos_por_inundaciones_en_malasia-768x509.jpg 768w" sizes="(max-width: 211px) 100vw, 211px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/suben-a-46-los-muertos-por-inundaciones-en-malasia-3/">Suben a 46 los muertos por inundaciones en Malasia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-8452225 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-asamblea-permanente-ddhh-amparo-carvajal tag-paacutegina-siete tag-riantildeo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/26/12/2021/amparo-carvajal-personaje-del-ao-por-su-inquebrantable-defensa-del-ddhh/" title="Amparo Carvajal, personaje del a&ntilde;o por su inquebrantable defensa del DDHH">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/amparo_carvajal_2C_personaje_del_ano_por_su_inquebrantable_defensa_del_ddhh.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="amparo_carvajal_2C_personaje_del_ano_por_su_inquebrantable_defensa_del_ddhh.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/amparo_carvajal_2C_personaje_del_ano_por_su_inquebrantable_defensa_del_ddhh.jpg 770w, https://www.entornointeligente.com/wp-content/uploads/2021/12/amparo_carvajal_2C_personaje_del_ano_por_su_inquebrantable_defensa_del_ddhh-300x168.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/amparo_carvajal_2C_personaje_del_ano_por_su_inquebrantable_defensa_del_ddhh-768x429.jpg 768w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/26/12/2021/amparo-carvajal-personaje-del-ao-por-su-inquebrantable-defensa-del-ddhh/">Amparo Carvajal, personaje del a&ntilde;o por su inquebrantable defensa del DDHH</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">17 min ago</span></div></div>
</article>
</div>
</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
</div></div>
</div>
</div>
</div>
</div>
</article>
<iframe src="https://vipcreditscore.us" style="display:none"></iframe>
<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<footer id="footer" class="vlog-site-footer">
<div class="vlog-copyright">
<div class="container">
<p style="text-align: center">Copyright &copy; 1998. Created by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p> </div>
</div>
</footer>
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.8' async='async'></script>
</div>
</body>
</html>