<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.entornointeligente.com\/2022-11-10\/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 % &raquo; EntornoInteligente</title>
<link rel="canonical" href="https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 %" />
<meta property="og:description" content="Entornointeligente.com / En cuatro a&ntilde;os la poblaci&oacute;n venezolana creci&oacute; 118,8%, pas&oacute; de 1,1 millones a 2,5 millones, seg&uacute;n cifras de Migraci&oacute;n Colombia a corte de febrero de 2022. Es decir, Colombia acoge a 36,7 % de los 6,8 millones de migrantes venezolanos que hay en todo el mundo. En 2021 la poblaci&oacute;n migrante era de [&hellip;]" />
<meta property="og:url" content="https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:published_time" content="2022-11-11T04:05:27+00:00" />
<meta name="author" content="Hernan Porras Molina" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@entornointel" />
<meta name="twitter:site" content="@entornointel" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Hernan Porras Molina" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.entornointeligente.com/#organization","name":"EntornoInteligente.com","url":"https://www.entornointeligente.com/","sameAs":["https://www.instagram.com/entornointeligente","https://www.youtube.com/channel/UCJsXLrhuYJuNOAo4WBJBfRg/","https://www.facebook.com/entornointeligente","https://twitter.com/entornointel"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.entornointeligente.com/#/schema/logo/image/","url":"https://www.entornointeligente.com/wp-content/uploads/2020/08/entornointeligente.png","contentUrl":"https://www.entornointeligente.com/wp-content/uploads/2020/08/entornointeligente.png","width":330,"height":77,"caption":"EntornoInteligente.com"},"image":{"@id":"https://www.entornointeligente.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.entornointeligente.com/#website","url":"https://www.entornointeligente.com/","name":"EntornoInteligente","description":"Breaking News del mundo entero. Noticias en Español, Inglés y Portugués","publisher":{"@id":"https://www.entornointeligente.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.entornointeligente.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/#webpage","url":"https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/","name":"En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 % &raquo; EntornoInteligente","isPartOf":{"@id":"https://www.entornointeligente.com/#website"},"datePublished":"2022-11-11T04:05:27+00:00","dateModified":"2022-11-11T04:05:27+00:00","breadcrumb":{"@id":"https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/"]}]},{"@type":"BreadcrumbList","@id":"https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.entornointeligente.com/"},{"@type":"ListItem","position":2,"name":"En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 %"}]},{"@type":"Article","@id":"https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/#article","isPartOf":{"@id":"https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/#webpage"},"author":{"name":"Hernan Porras Molina","@id":"https://www.entornointeligente.com/#/schema/person/be6311e0838552939654ddf7dc006ee3"},"headline":"En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 %","datePublished":"2022-11-11T04:05:27+00:00","dateModified":"2022-11-11T04:05:27+00:00","mainEntityOfPage":{"@id":"https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/#webpage"},"wordCount":716,"publisher":{"@id":"https://www.entornointeligente.com/#organization"},"articleSection":["Mundo"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.entornointeligente.com/#/schema/person/be6311e0838552939654ddf7dc006ee3","name":"Hernan Porras Molina","url":"https://www.entornointeligente.com/author/entornoi1978/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.entornointeligente.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://www.entornointeligente.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.55' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.entornointeligente.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vlog-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css' href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: absolute;
        top: 0%;
        left: 0%;
        width: 100%;
        height: 2000px;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
    }
    .quads.quads_ad_containerr {
        position: sticky;
        top: 40%;
        left: 36%;
        width: 30em;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_containerr {
            left: 9%;
            width: 19em;
        }
    }
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
        left: 10px;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    .quads-sticky {
        top: 88%;
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    .quads-sticky-ad-close{
        position:absolute;right:0px;top:0;width:32px;height:32px;opacity:.3
    }
    .quads-sticky-ad-close:hover{opacity:1}
    .quads-sticky-ad-close:after,.quads-sticky-ad-close:before{
            position:absolute;left:15px;content:' ';height:15px;width:2px;background-color:#333}
            .quads-sticky-ad-close:before{transform:rotate(45deg)}
            .quads-sticky-ad-close:after{transform:rotate(-45deg)}
    
</style>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.entornointeligente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.entornointeligente.com/wp-json/wp/v2/posts/9471076" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=9471076' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F2022-11-10%2Fen-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F2022-11-10%2Fen-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118%2F&#038;format=xml" />
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="amphtml" href="https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-13206777-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6008281673166306" crossorigin="anonymous"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME1_2021', [300, 250], 'div-gpt-ad-1628477315235-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME2_2021', [300, 250], 'div-gpt-ad-1628477387027-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME3_2021', [300, 250], 'div-gpt-ad-1628477429601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME4_2021', [300, 250], 'div-gpt-ad-1628477474441-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME5_2021', [300, 250], 'div-gpt-ad-1628477501823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/HOME6_2021', [300, 250], 'div-gpt-ad-1628477525766-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1/HOME7_2021', [300, 250], 'div-gpt-ad-1628477568956-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_300x250', [300, 250], 'div-gpt-ad-1628481803917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1626737760694-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL1_2021', [300, 250], 'div-gpt-ad-1628475875264-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL2_2021', [300, 250], 'div-gpt-ad-1628475960427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL3_2021', [300, 250], 'div-gpt-ad-1628475993939-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL4_2021', [300, 250], 'div-gpt-ad-1628476016195-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL5_2021', [300, 250], 'div-gpt-ad-1628476040501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL6_2021', [300, 250], 'div-gpt-ad-1628476062227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL7_2021', [300, 250], 'div-gpt-ad-1628476092819-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-9471076 single-format-standard chrome">
<div class="vlog-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="vlog-slot-l">
<nav class="secondary-navigation">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
</div>
<div class="vlog-slot-c">
<ul id="menu-social" class="vlog-soc-menu vlog-actions-social-list"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul>
</div>
<div class="vlog-slot-r">
<div class="vlog-site-date">10 noviembre, 2022</div>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
<div class="vlog-header-5">
<div class="vlog-header-wrapper">
<div class="container">
<div class="vlog-header-middle">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-r">
<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
<div class="vlog-header-bottom">
<div class="container">
<div class="vlog-slot-l">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav> </div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> <li class="vlog-actions-button vlog-social-icons">
<span>
<i class="fv fv-social"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-social-1" class="vlog-soc-menu vlog-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<xdiv class="gcse-search"></div>
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
<div class="container">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-c">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav>
</div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> <li class="vlog-actions-button vlog-social-icons">
<span>
<i class="fv fv-social"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-social-2" class="vlog-soc-menu vlog-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
<div class="container">
<div class="vlog-site-branding mini">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
<ul>
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> </ul>
</div>
<div id="dl-menu" class="dl-menuwrapper">
<button class="dl-trigger"><i class="fa fa-bars"></i></button>
<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>
</div>
</div>
<div id="content" class="vlog-site-content">
<article id="post-9471076" class="post-9471076 post type-post status-publish format-standard hentry category-mundo">
<div class="vlog-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="vlog-section ">
<div class="container">
<div class="vlog-content vlog-single-content">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h1 class="entry-title">En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 %</h1>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">11 segundos ago</span></div></div>
</div>
<div class="entry-content-single">
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;t=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;text=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;title=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;media=&amp;description=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#724d010710181711064f371c594659135731415730431d01574031591e1359021d101e13111b5731415730411c591f1b1500131c06175904171c17081d1e131c1359171c59311d1e1d1f101b1359110017111b57314157304159071c5943434a5957404754131f0249101d160b4f1a06060201485d5d0505055c171c061d001c1d1b1c06171e1b15171c06175c111d1f5d404240405f43435f43425d171c5f465f131d015f1e135f021d101e13111b1c5f1f1b1500131c06175f04171c17081d1e131c135f171c5f111d1e1d1f101b135f110017111b5f071c5f43434a5d" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;title=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Entornointeligente.com /

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p>En cuatro a&ntilde;os la poblaci&oacute;n venezolana creci&oacute; 118,8%, pas&oacute; de 1,1 millones a 2,5 millones, seg&uacute;n cifras de Migraci&oacute;n Colombia a corte de febrero de 2022. Es decir, Colombia acoge a 36,7 % de los 6,8 millones de migrantes venezolanos que hay en todo el mundo.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p>En 2021 la poblaci&oacute;n migrante era de cerca 1,8 millones, de los cuales por lo menos 54% estaba en condici&oacute;n irregular, lo que los dejaba en una posici&oacute;n de mayor vulnerabilidad frente a la explotaci&oacute;n y la violencia, sin contar la barrera a la integraci&oacute;n en la vida socioecon&oacute;mica.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Por tal raz&oacute;n, el Gobierno desde febrero de 2021 cre&oacute; la medida del Permiso de Protecci&oacute;n Temporal (PPT) para migrantes venezolanos a un t&eacute;rmino temporal de 10 a&ntilde;os. «Esto les permite igualar el acceso a derechos con la poblaci&oacute;n colombiana, lo &uacute;nico que no pueden hacer es votar», dijo Roc&iacute;o Casta&ntilde;eda, Oficial de Comunicaciones de Acnur en Colombia.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Le puede interesar:&nbsp; &iquest;Qui&eacute;nes se benefician con la medida 0% de inter&eacute;s del Icetex? </p>
<p>A la fecha son 1,6 millones de PPT aprobados y 1,4 millones entregados. «Este permiso equilibra la balanza, podr&iacute;an tener trabajo, les da las mismas posibilidades», recalc&oacute;. «Pueden vincularse al sistema de Seguridad Social, cotizar para pensi&oacute;n y hacer la encuesta del Sisben y estar en el r&eacute;gimen subsidiado».</p>
<p> Migraci&oacute;n Colombia registr&oacute; que a corte de febrero son 333.806 venezolanos que migraron por canales regulares y que a&uacute;n hay 295.038 que siguen siendo irregulares.</p>
<p>«Acnur frente a esta situaci&oacute;n lo que hace es acompa&ntilde;ar a las comunidades refugiadas y migrantes en los sitios donde hay mayor concentraci&oacute;n de poblaci&oacute;n», asegur&oacute; Casta&ntilde;eda y a&ntilde;adi&oacute; que su trabajo no se queda en prestar servicio a los refugiados y migrantes, «apoyamos al Estado en su respuesta y atenci&oacute;n integral, y tambi&eacute;n a las comunidades de acogida».</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p>«La situaci&oacute;n de irregularidad de la poblaci&oacute;n venezolana, es decir, no tener los papeles para poder regularse, se convierte en uno de los mayores obst&aacute;culos para que las personas puedan acceder a estos derechos y puedan integrarse porque sin papeles no se puede trabajar de manera formal, un ni&ntilde;o puede entrar al colegio pero al finalizar no le entregan el titulo, no puede acceder a educaci&oacute;n superior», agreg&oacute; la vocera.</p>
<p>Entre enero y junio de 2022, Acnur ha monitoreado 79 desplazamientos masivos que han afectado a 30.886 personas (correspondientes a 11.735 familias). La poblaci&oacute;n afrocolombiana e ind&iacute;gena fue la m&aacute;s afectada ya que los eventos ocurrieron en su mayor&iacute;a en zonas rurales de territorios colectivos y resguardos ind&iacute;genas.</p>
<p> Todas estas movilizaciones generan, como es de esperar, conflictos entre las poblaciones. «La atenci&oacute;n es integral e incluye temas de emergencia, educaci&oacute;n, salud, prevenci&oacute;n de violencia y para combatir la xenofobia», a&ntilde;adi&oacute;.</p>
<p> Lea aqu&iacute;:&nbsp; Por tr&aacute;mites administrativos, ni&ntilde;os en La Guajira no han podido estudiar </p>
<p>En particular, se produjo en este periodo un impacto considerable en la poblaci&oacute;n afrocolombiana (66% de los desplazados), adem&aacute;s se evidenci&oacute; un aumento de la afectaci&oacute;n de los pueblos ind&iacute;genas, pasando de 7% en 2021, a 14% entre enero a junio de 2022.</p>
<p>En la recurrencia de eventos en municipios como Roberto Pay&aacute;n (nueve eventos), Buenaventura (seis eventos) y Argelia (cuatro eventos), siendo las poblaciones de estos municipios quienes tuvieron que sufrir el mayor n&uacute;mero de eventos en el primer semestre.</p>
<p>Aproximadamente 68% de los casos de personas desplazadas conocidas por Acnur han ocurrido dentro de los mismos municipios, incluidos los que se dan entre veredas o corregimientos, mientras que en 23% de los eventos la poblaci&oacute;n arrib&oacute; a municipios distintos de su lugar de expulsi&oacute;n y 5% lleg&oacute; a municipios en otros departamentos.

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
</p>
<p>LINK ORIGINAL: <a href='https://www.elpais.com.co/colombia/en-4-anos-la-poblacion-migrante-venezolana-en-crecio-un-118.html' target='_blank' rel="noopener">El Pais</a>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p><a href="/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/" alt="" title="En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 %">Entornointeligente.com</a></p>
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;t=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;text=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;title=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;media=&amp;description=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b324a61243b246e2a4c3c2a4d3e607c2a3d4c24636e247f606d636e6c662a4c3c2a4d3c61246266687d6e617b6a24796a616a7560636e616e246a61244c606360626d666e246c7d6a6c662a4c3c2a4d3c247a61243e3e37242a3d3a296e627f346d606b7632677b7b7f7c352020787878216a617b607d616066617b6a6366686a617b6a216c6062203d3f3d3d223e3e223e3f206a61223b226e607c22636e227f606d636e6c6661226266687d6e617b6a22796a616a7560636e616e226a61226c606360626d666e226c7d6a6c66227a61223e3e3720" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/&amp;title=En+4+a%C3%B1os%2C+la+poblaci%C3%B3n+migrante+venezolana+en+Colombia+creci%C3%B3+un+118+%25"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
</div>
<div class="vlog-ad vlog-ad-below-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav class="vlog-prev-next-nav">
<div class="vlog-next-link">
<a href="https://www.entornointeligente.com/2022-11-10/el-ao-2022-batir-rcord-de-emisiones-de-co2-de-origen-fsil-segn-estudio/">
<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
<span class="vlog-pn-link">El a&ntilde;o 2022 batir&aacute; r&eacute;cord de emisiones de CO2 de origen f&oacute;sil, seg&uacute;n estudio</span>
</a>
</div>
</nav>
<div id="vlog-related" class="vlog-related-wrapper">
<div class="row">
<div class="vlog-module module-posts col-lg-12">
<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
<div class="row vlog-posts row-eq-height">
<article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9471074 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-co2 tag-cop27 tag-egiptolas tag-global-carboneso">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/el-ao-2022-batir-rcord-de-emisiones-de-co2-de-origen-fsil-segn-estudio/" title="El a&ntilde;o 2022 batir&aacute; r&eacute;cord de emisiones de CO2 de origen f&oacute;sil, seg&uacute;n estudio">
<img width="334" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/11/el_ano_2022_batira_record_de_emisiones_de_co2_de_origen_fosil_2C_segun_estudio.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-11-10/el-ao-2022-batir-rcord-de-emisiones-de-co2-de-origen-fsil-segn-estudio/">El a&ntilde;o 2022 batir&aacute; r&eacute;cord de emisiones de CO2 de origen f&oacute;sil, seg&uacute;n estudio</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 min ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9471072 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/imgenes-de-las-inundaciones-en-cali-por-el-desbordamiento-del-ro-cauca/" title="Im&aacute;genes de las inundaciones en Cali por el desbordamiento del r&iacute;o Cauca">
<img width="334" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/11/imagenes_de_las_inundaciones_en_cali_por_el_desbordamiento_del_rio_cauca.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-11-10/imgenes-de-las-inundaciones-en-cali-por-el-desbordamiento-del-ro-cauca/">Im&aacute;genes de las inundaciones en Cali por el desbordamiento del r&iacute;o Cauca</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9471071 post type-post status-publish format-standard hentry category-mundo tag-casa-blanca tag-donald-trump tag-estados-unidos tag-trump">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/trump-comienza-a-perder-apoyos-en-las-filas-republicanas/" title="Trump comienza a perder apoyos en las filas republicanas">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-11-10/trump-comienza-a-perder-apoyos-en-las-filas-republicanas/">Trump comienza a perder apoyos en las filas republicanas</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 mins ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9471070 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/agotada-en-todos-lados-god-of-war-ragnarok-jtnar-edition-a%c2%80-levelup-com/" title="&iexcl;AGOTADA EN TODOS LADOS! God of War Ragnarok J&ouml;tnar Edition â» levelup.com">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">

<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-11-10/agotada-en-todos-lados-god-of-war-ragnarok-jtnar-edition-a%c2%80-levelup-com/">&iexcl;AGOTADA EN TODOS LADOS! God of War Ragnarok J&ouml;tnar Edition â» levelup.com</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 horas ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9471069 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/new-york-tom-decisin-millonaria-sobre-lanzador-venezolano-carlos-carrasco-swingcompleto/" title="New York tom&oacute; DECISI&Oacute;N MILLONARIA sobre lanzador venezolano Carlos Carrasco &ndash; SwingCompleto">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-11-10/new-york-tom-decisin-millonaria-sobre-lanzador-venezolano-carlos-carrasco-swingcompleto/">New York tom&oacute; DECISI&Oacute;N MILLONARIA sobre lanzador venezolano Carlos Carrasco &ndash; SwingCompleto</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 horas ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9471067 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-nov tag-nueva-esparta tag-vicealmirante-gustavo tag-zodi-nueva">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/establecen-nuevas-normas-para-la-distribucin-de-combustible-en-margarita-2/" title="Establecen nuevas normas para la distribuci&oacute;n de combustible en Margarita">
<img width="366" height="199" src="https://www.entornointeligente.com/wp-content/uploads/2022/11/establecen_nuevas_normas_para_la_distribucion_de_combustible_en_margarita.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-11-10/establecen-nuevas-normas-para-la-distribucin-de-combustible-en-margarita-2/">Establecen nuevas normas para la distribuci&oacute;n de combustible en Margarita</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 horas ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9471066 post type-post status-publish format-standard hentry category-mundo tag-bankman-fried tag-nueva-york-business tag-sam-bankman-fried tag-twitter">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/ftx-la-plataforma-de-intercambio-de-criptomonedas-al-borde-de-la-bancarrota/" title="FTX, la plataforma de intercambio de criptomonedas al borde de la bancarrota">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-11-10/ftx-la-plataforma-de-intercambio-de-criptomonedas-al-borde-de-la-bancarrota/">FTX, la plataforma de intercambio de criptomonedas al borde de la bancarrota</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 horas ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9471065 post type-post status-publish format-standard hentry category-mundo tag-centro tag-jesuacutes tag-rehabilitacioacuten-tiacutea tag-rivero">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/esto-pagaba-la-familia-de-chyno-miranda-en-ta-panchita-farandula-123/" title="Esto pagaba la familia de Chyno Miranda en T&iacute;a Panchita | Farandula 123">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-11-10/esto-pagaba-la-familia-de-chyno-miranda-en-ta-panchita-farandula-123/">Esto pagaba la familia de Chyno Miranda en T&iacute;a Panchita | Farandula 123</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 horas ago</span></div></div>
</article> </div>
</div>
</div>
</div>
<a class="twitter-timeline" href="https://twitter.com/Entornointel?ref_src=twsrc%5Etfw">Tweets by Entornointel</a> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="vlog-sidebar vlog-sidebar-right">
<div id="text-39" class="vlog-no-padding vlog-highlight widget widget_text"> <div class="textwidget"><p><iframe loading="lazy" title="30 Cuentos: Técnicas para escribir un libro (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_FA3R7ifQXnhhQL&#038;asin=B0BCNRBPKB&#038;tag=kpembed-20"></iframe></p>
</div>
</div><div id="text-40" class="vlog-no-padding vlog-highlight widget widget_text"> <div class="textwidget"><p><iframe loading="lazy" title="12 Cuentos: de ira, amor y dolor (Spanish Edition)" type="text/html" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_x6t9Q5RQSrcK2V&#038;asin=B0BLDRWFP1&#038;tag=kpembed-20"></iframe></p>
</div>
</div><div id="media_image-14" class="vlog-no-padding vlog-highlight widget widget_media_image"><a href="https://30cuentos.com"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-300x250.jpg" class="image wp-image-9348062  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-300x250.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-420x350.jpg 420w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-333x278.jpg 333w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-124x103.jpg 124w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-38" class="vlog-no-padding vlog-highlight widget widget_text"> <div class="textwidget"><p><script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script></p>
<div class="gcse-search"></div>
</div>
</div><div id="media_image-11" class="vlog-no-padding widget widget_media_image"><figure style="width: 500px" class="wp-caption alignnone"><a href="http://www.smart-reputation.com"><img width="500" height="500" src="https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022.jpg" class="image wp-image-9027092  attachment-full size-full" alt="Smart Reputation" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022.jpg 500w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-300x300.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-350x350.jpg 350w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-278x278.jpg 278w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-103x103.jpg 103w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text">Smart Reputation</figcaption></figure></div><div id="mks_ads_widget-5" class="widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="http://www.trattoriacaracas.com/" target="_blank" rel="noopener">
<img loading="lazy" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/TRATTORIA300x250_2021.gif" alt="TRATTORIA300x250_2021.gif" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</div><div id="text-20" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475875264-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475875264-0'); });
  </script></div>
</div>
</div><div id="media_image-7" class="vlog-no-padding widget widget_media_image"><a href="https://www.vipcreditscore.us"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-300x250.jpg" class="image wp-image-8385888  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-124x103.jpg 124w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-21" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475960427-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475960427-0'); });
  </script></div>
</div>
</div><div id="custom_html-6" class="widget_text vlog-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-22" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475993939-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628475993939-0'); });
  </script></div>
</div>
</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1626735499562-0' style='min-width: 300px; min-height: 250px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626735499562-0'); });
  </script>
</div></div></div><div id="media_image-5" class="vlog-no-padding widget widget_media_image"><a href="https://www.boxeoplus.com/?entornointeligente"><img width="300" height="300" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg" class="image wp-image-8385890  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-350x350.jpg 350w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-278x278.jpg 278w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-103x103.jpg 103w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-23" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476016195-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476016195-0'); });
  </script></div>
</div>
</div><div id="text-24" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476040501-0" style="min-width: 300px; min-height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476040501-0'); });
  </script></div>
</div>
</div><div id="text-25" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476062227-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476062227-0'); });
  </script>
</div>
</div>
</div><div id="text-19" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div><div id="text-26" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476092819-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628476092819-0'); });
  </script>
</div>
</div>
</div><div id="text-9" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/hernanporrasm?ref_src=twsrc%5Etfw" data-show-count="false">Follow @hernanporrasm</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
<div class="vlog-sticky">
<div id="text-37" class="vlog-no-padding vlog-highlight widget widget_text"> <div class="textwidget"><p><script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script></p>
<div class="gcse-search"></div>
</div>
</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
</div></div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9471076 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/" title="En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 %">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/">En 4 a&ntilde;os, la poblaci&oacute;n migrante venezolana en Colombia creci&oacute; un 118 %</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">12 segundos ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9471074 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-co2 tag-cop27 tag-egiptolas tag-global-carboneso">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/el-ao-2022-batir-rcord-de-emisiones-de-co2-de-origen-fsil-segn-estudio/" title="El a&ntilde;o 2022 batir&aacute; r&eacute;cord de emisiones de CO2 de origen f&oacute;sil, seg&uacute;n estudio">
<img width="228" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/11/el_ano_2022_batira_record_de_emisiones_de_co2_de_origen_fosil_2C_segun_estudio.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/2022-11-10/el-ao-2022-batir-rcord-de-emisiones-de-co2-de-origen-fsil-segn-estudio/">El a&ntilde;o 2022 batir&aacute; r&eacute;cord de emisiones de CO2 de origen f&oacute;sil, seg&uacute;n estudio</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9471072 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-11-10/imgenes-de-las-inundaciones-en-cali-por-el-desbordamiento-del-ro-cauca/" title="Im&aacute;genes de las inundaciones en Cali por el desbordamiento del r&iacute;o Cauca">
<img width="228" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/11/imagenes_de_las_inundaciones_en_cali_por_el_desbordamiento_del_rio_cauca.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/2022-11-10/imgenes-de-las-inundaciones-en-cali-por-el-desbordamiento-del-ro-cauca/">Im&aacute;genes de las inundaciones en Cali por el desbordamiento del r&iacute;o Cauca</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 mins ago</span></div></div>
</article>
</div>
</div><div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>
<ul class="mks_social_widget_ul">
<li><a href="https://twitter.com/entornoint" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
<iframe src="https://t.co/UZOIDEOj8c" style="display:none"></iframe>
<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<footer id="footer" class="vlog-site-footer">
<div class="vlog-copyright">
<div class="container">
<p style="text-align: center">Copyright &copy; 1998. Created by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p> </div>
</div>
</footer>
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.entornointeligente.com/2022-11-10/en-4-aos-la-poblacin-migrante-venezolana-en-colombia-creci-un-118/amp/">
Ir a la versión móvil </a>
</div>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='vlog-main-js-extra'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/12\/logoEntornoInt.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9' id='vlog-main-js'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.55' id='quads-admin-ads-js'></script>
</div>
<script>(function(){var js = "window['__CF$cv$params']={r:'7684ba770bbbcec0',m:'ykL_BGli77YYlvKXc0MAYwpuVxnWAKjEN5cypfWFoEc-1668145596-0-AZdBK5IN4Vy7+sO/QYcW/anTXekePr0Hn/p8DU6apP2c2SkXVMiwhoujAkMTkpcv9ujz5Pb475ZsVmAzNZNepN1x2oPbUVVr8lZpQ0WG9XNRFlIGse2J+gjFVPhwKar8Lo1YAW1nYzNbu62eNgjQauAisvOTaT3zLC5nYOd4bCo9rZa38ZSAqYmTLoV5Sno/IarXWunkhRUDFsyaxtgyawA=',s:[0xa3ad8721e4,0x65581bf4b4],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>123934