<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.entornointeligente.com\/2022-10-14\/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres &raquo; EntornoInteligente</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Orbitron';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/orbitron/v25/yMJMMIlzdpvBhQQL_SC3X9yhF25-T1nyGy6BoWg2.ttf) format('truetype');
}
@font-face {
  font-family: 'Orbitron';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/orbitron/v25/yMJMMIlzdpvBhQQL_SC3X9yhF25-T1ny_CmBoWg2.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres" />
<meta property="og:description" content="Entornointeligente.com / La sopa de tomate fue lanzada contra la pintura, que est&aacute; cubierta por un vidrio, y tambi&eacute;n manch&oacute; algunas zonas del marco dorado del cuadro Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres EFE Dos activistas de la organizaci&oacute;n Just Stop Oil lanzaron este viernes sopa sobre el famoso [&hellip;]" />
<meta property="og:url" content="https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:published_time" content="2022-10-14T18:06:41+00:00" />
<meta name="author" content="Hernan Porras Molina" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@entornointel" />
<meta name="twitter:site" content="@entornointel" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Hernan Porras Molina" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.entornointeligente.com/#organization","name":"EntornoInteligente.com","url":"https://www.entornointeligente.com/","sameAs":["https://www.instagram.com/entornointeligente","https://www.youtube.com/channel/UCJsXLrhuYJuNOAo4WBJBfRg/","https://www.facebook.com/entornointeligente","https://twitter.com/entornointel"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.entornointeligente.com/#/schema/logo/image/","url":"https://www.entornointeligente.com/wp-content/uploads/2020/08/entornointeligente.png","contentUrl":"https://www.entornointeligente.com/wp-content/uploads/2020/08/entornointeligente.png","width":330,"height":77,"caption":"EntornoInteligente.com"},"image":{"@id":"https://www.entornointeligente.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.entornointeligente.com/#website","url":"https://www.entornointeligente.com/","name":"EntornoInteligente","description":"Breaking News del mundo entero. Noticias en Español, Inglés y Portugués","publisher":{"@id":"https://www.entornointeligente.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.entornointeligente.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/#webpage","url":"https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/","name":"Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres &raquo; EntornoInteligente","isPartOf":{"@id":"https://www.entornointeligente.com/#website"},"datePublished":"2022-10-14T18:06:41+00:00","dateModified":"2022-10-14T18:06:41+00:00","breadcrumb":{"@id":"https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/"]}]},{"@type":"BreadcrumbList","@id":"https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.entornointeligente.com/"},{"@type":"ListItem","position":2,"name":"Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres"}]},{"@type":"Article","@id":"https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/#article","isPartOf":{"@id":"https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/#webpage"},"author":{"name":"Hernan Porras Molina","@id":"https://www.entornointeligente.com/#/schema/person/be6311e0838552939654ddf7dc006ee3"},"headline":"Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres","datePublished":"2022-10-14T18:06:41+00:00","dateModified":"2022-10-14T18:06:41+00:00","mainEntityOfPage":{"@id":"https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/#webpage"},"wordCount":431,"publisher":{"@id":"https://www.entornointeligente.com/#organization"},"keywords":["Dos","Girasoles","Just Stop","Van Gogh Londres EFE"],"articleSection":["Mundo"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.entornointeligente.com/#/schema/person/be6311e0838552939654ddf7dc006ee3","name":"Hernan Porras Molina","url":"https://www.entornointeligente.com/author/entornoi1978/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.entornointeligente.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://www.entornointeligente.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.55' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1654183650' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1654183650' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1657687572' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vlog-main-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/themes/vlog/assets/css/min.css?ver=1654183650' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='meks-flickr-widget-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1654183650' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.entornointeligente.com/wp-content/cache/min/1/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1654183650' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: absolute;
        top: 0%;
        left: 0%;
        width: 100%;
        height: 2000px;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
    }
    .quads.quads_ad_containerr {
        position: sticky;
        top: 40%;
        left: 36%;
        width: 30em;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_containerr {
            left: 9%;
            width: 19em;
        }
    }
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
        left: 10px;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    .quads-sticky {
        top: 88%;
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    .quads-sticky-ad-close{
        position:absolute;right:0px;top:0;width:32px;height:32px;opacity:.3
    }
    .quads-sticky-ad-close:hover{opacity:1}
    .quads-sticky-ad-close:after,.quads-sticky-ad-close:before{
            position:absolute;left:15px;content:' ';height:15px;width:2px;background-color:#333}
            .quads-sticky-ad-close:before{transform:rotate(45deg)}
            .quads-sticky-ad-close:after{transform:rotate(-45deg)}
    
</style>
<link rel="https://api.w.org/" href="https://www.entornointeligente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.entornointeligente.com/wp-json/wp/v2/posts/9460187" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=9460187' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F2022-10-14%2Fdos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F2022-10-14%2Fdos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres%2F&#038;format=xml" />
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><link rel="amphtml" href="https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/amp/"><link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2022/05/cropped-avatar_entorno-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-13206777-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6008281673166306" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-9460187 single-format-standard unknown">
<div class="vlog-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="vlog-slot-l">
<nav class="secondary-navigation">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
</div>
<div class="vlog-slot-c">
<ul id="menu-social" class="vlog-soc-menu vlog-actions-social-list"><li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul>
</div>
<div class="vlog-slot-r">
<div class="vlog-site-date">14 octubre, 2022</div>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
<div class="vlog-header-5">
<div class="vlog-header-wrapper">
<div class="container">
<div class="vlog-header-middle">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-r">
<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
<div class="vlog-header-bottom">
<div class="container">
<div class="vlog-slot-l">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav> </div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> <li class="vlog-actions-button vlog-social-icons">
<span>
<i class="fv fv-social"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-social-1" class="vlog-soc-menu vlog-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<xdiv class="gcse-search"></div>
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
<div class="container">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-c">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav>
</div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> <li class="vlog-actions-button vlog-social-icons">
<span>
<i class="fv fv-social"></i>
</span>
<ul class="sub-menu">
<li>
<ul id="menu-social-2" class="vlog-soc-menu vlog-in-popup"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="https://www.facebook.com/entornointeligente.com"><span class="vlog-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a href="https://twitter.com/entornointel"><span class="vlog-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://youtube.com/entornointeligente"><span class="vlog-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a href="https://instagram.com/entornointeligente"><span class="vlog-social-name">Instagram</span></a></li>
</ul> </li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
<div class="container">
<div class="vlog-site-branding mini">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/logoEntornoInt.png" alt="EntornoInteligente"></a></span>
</div>
<ul>
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script>
<div class="gcse-search"></div>
</ul>
</li> </ul>
</div>
<div id="dl-menu" class="dl-menuwrapper">
<button class="dl-trigger"><i class="fa fa-bars"></i></button>
<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>
</div>
</div>
<div id="content" class="vlog-site-content">
<article id="post-9460187" class="post-9460187 post type-post status-publish format-standard hentry category-mundo tag-dos tag-girasoles tag-just-stop tag-van-gogh-londres-efe">
<div class="vlog-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="vlog-section ">
<div class="container">
<div class="vlog-content vlog-single-content">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h1 class="entry-title">Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres</h1>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 min ago</span></div></div>
</div>
<div class="entry-content-single">
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;t=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;text=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;title=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;media=&amp;description=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d146d465a02484a5d405f405a5d485a02454847534847025a465948024a46475d5b480245465a026e405b485a46454c5a024d4c027f4847026e464e41024c47026546474d5b4c5a0f484459124b464d5014415d5d595a1306065e5e5e074c475d465b474640475d4c45404e4c475d4c074a4644061b191b1b04181904181d064d465a04484a5d405f405a5d485a04454847534847045a465948044a46475d5b480445465a044e405b485a46454c5a044d4c045f4847044e464e41044c47044546474d5b4c5a06" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;title=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Entornointeligente.com /

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> La sopa de tomate fue lanzada contra la pintura, que est&aacute; cubierta por un vidrio, y tambi&eacute;n manch&oacute; algunas zonas del marco dorado del cuadro</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres EFE </p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Dos activistas de la organizaci&oacute;n Just Stop Oil lanzaron este viernes sopa sobre el famoso cuadro «Los Girasoles», de Vincent Van Gogh, en la National Gallery de Londres, y posteriormente fueron detenidos por la polic&iacute;a, inform&oacute; Scotland Yard.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> En un tuit, la polic&iacute;a inform&oacute; de que los dos activistas hab&iacute;an lanzado una sustancia sobre el cuadro del pintor neerland&eacute;s y «luego se pegaron a una pared. Ambos han sido arrestados por da&ntilde;os criminales y allanamiento agravado».</p>
<p> Los manifestantes, vestidos con camisetas con el nombre de esa organizaci&oacute;n, arrojaron dos latas de sopa de tomate de la conocida marca Heinz sobre la obra pintada en 1888, antes de arrodillarse frente a la pintura y pegar sus manos a la pared bajo ella.</p>
<p> La sopa de tomate fue lanzada contra la pintura, que est&aacute; cubierta por un vidrio, y tambi&eacute;n manch&oacute; algunas zonas del marco dorado del cuadro.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p> Tras el incidente, la sala del museo fue cerrada por motivos de seguridad y los visitantes desalojados</p>
<p> Una de los activistas, identificada como la londinense Phoebe Plummer, de 21 a&ntilde;os, grit&oacute; ante la c&eacute;lebre pintura: &iquest;Qu&eacute; vale m&aacute;s, el arte o la vida? &iquest;Vale m&aacute;s que la comida? &iquest;Vale m&aacute;s que la justicia?</p>
<p> «&iquest;Qu&eacute; nos preocupa m&aacute;s, la protecci&oacute;n de una pintura o la protecci&oacute;n de nuestro planeta y la gente? La crisis por el coste de la vida es parte del coste de la crisis del petr&oacute;leo», subray&oacute;.</p>
<p> La Polic&iacute;a Metropolitana explic&oacute; que «los agentes llegaron r&aacute;pidamente al lugar en la National Gallery» y posteriormente detuvieron a los dos activistas, acusados de da&ntilde;os dolosos y allanamiento agravado.</p>
<p> La versi&oacute;n de «Los Girasoles» expuesta en la National Gallery de Londres, una de las cinco que hizo Van Gogh, fue pintada en Arles, en el sur de Francia, en agosto de 1888. La obra muestra quince girasoles de pie en una maceta amarilla sobre un fondo del mismo color.</p>
<p> M&Aacute;S INFORMACI&Oacute;N

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
</p>
<p>LINK ORIGINAL: <a href='https://tunoticiaexpress.com/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres-2/' target='_blank'>Tu Noticia Express</a>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">

<script type="text/javascript">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6008281673166306" data-ad-slot="1003436859" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

</div>
<p><a href="/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/" alt="" title="Dos activistas lanzan sopa contra los Girasoles de Van Gogh en Londres">Entornointeligente.com</a></p>
<div class="meta-tags">
<a href="https://www.entornointeligente.com/tag/dos/" rel="tag">Dos</a> <a href="https://www.entornointeligente.com/tag/girasoles/" rel="tag">Girasoles</a> <a href="https://www.entornointeligente.com/tag/just-stop/" rel="tag">Just Stop</a> <a href="https://www.entornointeligente.com/tag/van-gogh-londres-efe/" rel="tag">Van Gogh Londres EFE</a> </div>
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;t=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;text=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;title=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;media=&amp;description=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7cee5f9a1ebe9fee3fce3f9feebf9a1e6ebe4f0ebe4a1f9e5faeba1e9e5e4fef8eba1e6e5f9a1cde3f8ebf9e5e6eff9a1eeefa1dcebe4a1cde5ede2a1efe4a1c6e5e4eef8eff9acebe7fab1e8e5eef3b7e2fefefaf9b0a5a5fdfdfda4efe4fee5f8e4e5e3e4feefe6e3edefe4feefa4e9e5e7a5b8bab8b8a7bbbaa7bbbea5eee5f9a7ebe9fee3fce3f9feebf9a7e6ebe4f0ebe4a7f9e5faeba7e9e5e4fef8eba7e6e5f9a7ede3f8ebf9e5e6eff9a7eeefa7fcebe4a7ede5ede2a7efe4a7e6e5e4eef8eff9a5" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/&amp;title=Dos+activistas+lanzan+sopa+contra+los+Girasoles+de+Van+Gogh+en+Londres"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
</div>
<div class="vlog-ad vlog-ad-below-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav class="vlog-prev-next-nav">
<div class="vlog-prev-link">
<a href="https://www.entornointeligente.com/2022-10-14/estudio-busca-reducir-las-lesiones-cerebrales-producidas-por-los-golpes-en-la-prctica-de-ftbol-americano-video/">
<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
<span class="vlog-pn-link">Estudio busca reducir las lesiones cerebrales producidas por los golpes en la pr&aacute;ctica de f&uacute;tbol americano | Video</span>
</a>
</div>
<div class="vlog-next-link">
<a href="https://www.entornointeligente.com/2022-10-14/lluvias-provocaron-crecidas-de-quebradas-en-varios-municipios-del-estado-mrida/">
<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
<span class="vlog-pn-link">Lluvias provocaron crecidas de quebradas en varios municipios del estado M&eacute;rida</span>
</a>
</div>
</nav>
<div id="vlog-related" class="vlog-related-wrapper">
<div class="row">
<div class="vlog-module module-posts col-lg-12">
<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
<div class="row vlog-posts row-eq-height">
<article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9460195 post type-post status-publish format-standard hentry category-mundo tag-laboratorio-abbott-costa-rica tag-ministerio tag-sede">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/alerte-sanitaria-por-frmula-infantil-smilac/" title="Alerte sanitaria por f&oacute;rmula infantil SMILAC">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-10-14/alerte-sanitaria-por-frmula-infantil-smilac/">Alerte sanitaria por f&oacute;rmula infantil SMILAC</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">20 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9460194 post type-post status-publish format-standard hentry category-mundo tag-erick-rodriacuteguez-operaciones tag-informes tag-pentildea tag-santiago">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/atropellan-a-un-hombre-de-40-aos-en-la-entrada-del-corregimiento-de-la-pea-en-santiago-y-se-dan-a-la-fuga/" title="Atropellan a un hombre de 40 a&ntilde;os en la entrada del corregimiento de La Pe&ntilde;a en Santiago y se dan a la fuga">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-10-14/atropellan-a-un-hombre-de-40-aos-en-la-entrada-del-corregimiento-de-la-pea-en-santiago-y-se-dan-a-la-fuga/">Atropellan a un hombre de 40 a&ntilde;os en la entrada del corregimiento de La Pe&ntilde;a en Santiago y se dan a la fuga</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">35 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9460193 post type-post status-publish format-standard hentry category-mundo tag-kluivert tag-liga tag-osasuna tag-valencia">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/diakhaby-y-kluivert-de-valencia-definen-el-resultado-ante-osasuna/" title="Diakhaby y Kluivert de Valencia definen el resultado ante Osasuna">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-10-14/diakhaby-y-kluivert-de-valencia-definen-el-resultado-ante-osasuna/">Diakhaby y Kluivert de Valencia definen el resultado ante Osasuna</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">41 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9460192 post type-post status-publish format-standard hentry category-mundo tag-champions-league tag-dinamo-zagreb tag-grupo tag-salzburg">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/fc-salzburg-supera-a-dinamo-zagreb-en-la-grupo-e-de-champions-league/" title="FC Salzburg supera a Dinamo Zagreb en la Grupo E de Champions League">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">

<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-10-14/fc-salzburg-supera-a-dinamo-zagreb-en-la-grupo-e-de-champions-league/">FC Salzburg supera a Dinamo Zagreb en la Grupo E de Champions League</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">47 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9460191 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/economa-de-costa-rica-se-impulsa-por-el-mundial-video/" title="Econom&iacute;a de Costa Rica se impulsa por el Mundial | Video">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-10-14/economa-de-costa-rica-se-impulsa-por-el-mundial-video/">Econom&iacute;a de Costa Rica se impulsa por el Mundial | Video</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">54 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9460190 post type-post status-publish format-standard hentry category-mundo tag-cnn tag-donald-trump tag-organizacioacuten-trump tag-trump">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/publican-extractos-de-declaraciones-de-trump-y-trump-jr-en-caso-de-fraude/" title="Publican extractos de declaraciones de Trump y Trump Jr. en caso de fraude">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-10-14/publican-extractos-de-declaraciones-de-trump-y-trump-jr-en-caso-de-fraude/">Publican extractos de declaraciones de Trump y Trump Jr. en caso de fraude</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">59 segundos ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9460189 post type-post status-publish format-standard hentry category-mundo tag-ben-affleck tag-instagram-jennifer tag-jennifer-loacutepez tag-tan">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/jennifer-lpez-arrasa-en-la-red-al-posar-con-sombrero-y-sensual-vestido-y-se-roba-el-corazn-de-ben-affleck/" title="Jennifer L&oacute;pez arrasa en la red al posar con sombrero y sensual vestido y se roba el coraz&oacute;n de Ben Affleck">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-10-14/jennifer-lpez-arrasa-en-la-red-al-posar-con-sombrero-y-sensual-vestido-y-se-roba-el-corazn-de-ben-affleck/">Jennifer L&oacute;pez arrasa en la red al posar con sombrero y sensual vestido y se roba el coraz&oacute;n de Ben Affleck</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 min ago</span></div></div>
</article> <article class="vlog-lay-c vlog-post col-lg-6 col-md-6 col-sm-6 col-xs-12 post-9460188 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/estudio-busca-reducir-las-lesiones-cerebrales-producidas-por-los-golpes-en-la-prctica-de-ftbol-americano-video/" title="Estudio busca reducir las lesiones cerebrales producidas por los golpes en la pr&aacute;ctica de f&uacute;tbol americano | Video">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/2022-10-14/estudio-busca-reducir-las-lesiones-cerebrales-producidas-por-los-golpes-en-la-prctica-de-ftbol-americano-video/">Estudio busca reducir las lesiones cerebrales producidas por los golpes en la pr&aacute;ctica de f&uacute;tbol americano | Video</a></h2>
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">1 min ago</span></div></div>
</article> </div>
</div>
</div>
</div>
<a class="twitter-timeline" href="https://twitter.com/Entornointel?ref_src=twsrc%5Etfw">Tweets by Entornointel</a>
</div>
<div class="vlog-sidebar vlog-sidebar-right">
<div id="media_image-14" class="vlog-no-padding vlog-highlight widget widget_media_image"><a href="https://30cuentos.com"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-300x250.jpg" class="image wp-image-9348062  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-300x250.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-420x350.jpg 420w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-333x278.jpg 333w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-124x103.jpg 124w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-38" class="vlog-no-padding vlog-highlight widget widget_text"> <div class="textwidget"><p><script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script></p>
<div class="gcse-search"></div>
</div>
</div><div id="media_image-11" class="vlog-no-padding widget widget_media_image"><figure style="width: 500px" class="wp-caption alignnone"><a href="http://www.smart-reputation.com"><img width="500" height="500" src="https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022.jpg" class="image wp-image-9027092  attachment-full size-full" alt="Smart Reputation" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022.jpg 500w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-300x300.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-350x350.jpg 350w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-278x278.jpg 278w, https://www.entornointeligente.com/wp-content/uploads/2022/06/SmartReputation2022-103x103.jpg 103w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text">Smart Reputation</figcaption></figure></div><div id="mks_ads_widget-5" class="widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="http://www.trattoriacaracas.com/" target="_blank" rel="noopener">
 <img loading="lazy" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/TRATTORIA300x250_2021.gif" alt="TRATTORIA300x250_2021.gif" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</div><div id="text-20" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475875264-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="media_image-7" class="vlog-no-padding widget widget_media_image"><a href="https://www.vipcreditscore.us"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-300x250.jpg" class="image wp-image-8385888  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BannerVIPCreditScore300-1-124x103.jpg 124w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-21" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475960427-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="custom_html-6" class="widget_text vlog-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="text-22" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628475993939-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1626735499562-0' style='min-width: 300px; min-height: 250px;'>
</div></div></div><div id="media_image-5" class="vlog-no-padding widget widget_media_image"><a href="https://www.boxeoplus.com/?entornointeligente"><img width="300" height="300" src="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg" class="image wp-image-8385890  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-300x300.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-350x350.jpg 350w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-278x278.jpg 278w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021-103x103.jpg 103w, https://www.entornointeligente.com/wp-content/uploads/2021/12/BoxeoPlus2021.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-23" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476016195-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="text-24" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id="div-gpt-ad-1628476040501-0" style="min-width: 300px; min-height: 250px;"></div>
</div>
</div><div id="text-25" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476062227-0' style='min-width: 300px; min-height: 250px;'>
</div>
</div>
</div><div id="text-19" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a></p>
</div>
</div><div id="text-26" class="vlog-no-padding widget widget_text"> <div class="textwidget"><p></p>
<div id='div-gpt-ad-1628476092819-0' style='min-width: 300px; min-height: 250px;'>
</div>
</div>
</div><div id="text-9" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/hernanporrasm?ref_src=twsrc%5Etfw" data-show-count="false">Follow @hernanporrasm</a></p>
</div>
</div>
<div class="vlog-sticky">
<div id="text-37" class="vlog-no-padding vlog-highlight widget widget_text"> <div class="textwidget"><p><script async src="https://cse.google.com/cse.js?cx=e7b6182f72ac84516"></script></p>
<div class="gcse-search"></div>
</div>
</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
</div></div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9460195 post type-post status-publish format-standard hentry category-mundo tag-laboratorio-abbott-costa-rica tag-ministerio tag-sede">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/alerte-sanitaria-por-frmula-infantil-smilac/" title="Alerte sanitaria por f&oacute;rmula infantil SMILAC">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/2022-10-14/alerte-sanitaria-por-frmula-infantil-smilac/">Alerte sanitaria por f&oacute;rmula infantil SMILAC</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">20 segundos ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9460194 post type-post status-publish format-standard hentry category-mundo tag-erick-rodriacuteguez-operaciones tag-informes tag-pentildea tag-santiago">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/atropellan-a-un-hombre-de-40-aos-en-la-entrada-del-corregimiento-de-la-pea-en-santiago-y-se-dan-a-la-fuga/" title="Atropellan a un hombre de 40 a&ntilde;os en la entrada del corregimiento de La Pe&ntilde;a en Santiago y se dan a la fuga">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/2022-10-14/atropellan-a-un-hombre-de-40-aos-en-la-entrada-del-corregimiento-de-la-pea-en-santiago-y-se-dan-a-la-fuga/">Atropellan a un hombre de 40 a&ntilde;os en la entrada del corregimiento de La Pe&ntilde;a en Santiago y se dan a la fuga</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">35 segundos ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-9460193 post type-post status-publish format-standard hentry category-mundo tag-kluivert tag-liga tag-osasuna tag-valencia">
<div class="entry-image">
<a href="https://www.entornointeligente.com/2022-10-14/diakhaby-y-kluivert-de-valencia-definen-el-resultado-ante-osasuna/" title="Diakhaby y Kluivert de Valencia definen el resultado ante Osasuna">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" loading="lazy" srcset="https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2022/09/hernaporrasmolina_30Cuentos_libro-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/2022-10-14/diakhaby-y-kluivert-de-valencia-definen-el-resultado-ante-osasuna/">Diakhaby y Kluivert de Valencia definen el resultado ante Osasuna</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">41 segundos ago</span></div></div>
</article>
</div>
</div><div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>
<ul class="mks_social_widget_ul">
<li><a href="https://twitter.com/entornoint" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
<iframe src="https://t.co/UZOIDEOj8c" style="display:none"></iframe>
<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<footer id="footer" class="vlog-site-footer">
<div class="vlog-copyright">
<div class="container">
<p style="text-align: center">Copyright &copy; 1998. Created by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p> </div>
</div>
</footer>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.entornointeligente.com/2022-10-14/dos-activistas-lanzan-sopa-contra-los-girasoles-de-van-gogh-en-londres/amp/">
Ir a la versión móvil </a>
</div>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.entornointeligente.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
</div>
<script src="https://www.entornointeligente.com/wp-content/cache/min/1/213d7e85c8542e392a3217f8247e75cc.js" data-minify="1" defer></script><script>(function(){var js = "window['__CF$cv$params']={r:'75a2e8464d47595c',m:'Yjp555h35qp7DfNELz57qiqmYA2HbyWGxi2XyWVMU4I-1665777690-0-AVPApyrRUHxjBB4qZ7qHtPYMQqUxISF92AA+6MDRMELZwliLva+iSI9lQ0YVc5vZ6JyqbPj8vm8stI/spsIRvdcsX+TIjfuFHWdB5p9HtVvjaZaUXzxepuHl7vGON/HJ+t7NyTQl/Q/+XOt8WRYqphf7nvbSEKnO53nHNP0rB46bwqWIh0oFxi1dYSniguaGz1yZ9hBrSHd9NUke3z5Fr/BDwZ6il78GKv9KJBb7+/bp',s:[0xe6cd5608c2,0x86c945b282],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>119959
