<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6008281673166306" crossorigin="anonymous"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/1x1', [1, 1], 'div-gpt-ad-1626738066831-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/EI_300x250', [300, 250], 'div-gpt-ad-1626735499562-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733202934/LATERAL_HOME_1', [300, 250], 'div-gpt-ad-1626737760694-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13206777-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-13206777-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.entornointeligente.com/xmlrpc.php">
<title>&iexcl;NI LLEGAR&Aacute;! Leonardo Padura: Los cubanos est&aacute;n hartos de esperar una prosperidad que nunca llega &raquo; EntornoInteligente</title>

<link rel="canonical" href="https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&iexcl;NI LLEGAR&Aacute;! Leonardo Padura: Los cubanos est&aacute;n hartos de esperar una prosperidad que nunca llega" />
<meta property="og:description" content="Entornointeligente.com / &gt; El escritor cubano Leonardo Padura, premio Princesa de Asturias de las Letras (2015), considera que sus novelas son &laquo;de los documentos m&aacute;s radicales que se pueden haber escrito&raquo; sobre una Cuba hoy convulsa cuyos problemas &laquo;deben resolverse entre los cubanos&raquo;. La Habana (EFE) / Lorena Cant&oacute; / ND &laquo;Creo que mis novelas &hellip;" />
<meta property="og:url" content="https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/" />
<meta property="og:site_name" content="EntornoInteligente" />
<meta property="article:publisher" content="https://www.facebook.com/entornointeligente" />
<meta property="article:tag" content="Asturias" />
<meta property="article:tag" content="Cuba" />
<meta property="article:tag" content="Leonardo Padura Princesa" />
<meta property="article:tag" content="Letras" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2021-08-02T22:15:50-04:00" />
<meta property="og:image" content="https://www.entornointeligente.com/wp-content/uploads/2021/08/ini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg" />
<meta property="og:image:secure_url" content="https://www.entornointeligente.com/wp-content/uploads/2021/08/ini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="ini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entornointeligente.com / &gt; El escritor cubano Leonardo Padura, premio Princesa de Asturias de las Letras (2015), considera que sus novelas son &laquo;de los documentos m&aacute;s radicales que se pueden haber escrito&raquo; sobre una Cuba hoy convulsa cuyos problemas &laquo;deben resolverse entre los cubanos&raquo;. La Habana (EFE) / Lorena Cant&oacute; / ND &laquo;Creo que mis novelas [&hellip;]" />
<meta name="twitter:title" content="&iexcl;NI LLEGAR&Aacute;! Leonardo Padura: Los cubanos est&aacute;n hartos de esperar una prosperidad que nunca llega &raquo; EntornoInteligente" />
<meta name="twitter:site" content="@entornoint" />
<meta name="twitter:image" content="https://www.entornointeligente.com/wp-content/uploads/2021/08/ini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg" />
<meta name="twitter:creator" content="@entornoint" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.entornointeligente.com\/","sameAs":["https:\/\/www.facebook.com\/entornointeligente","https:\/\/www.instagram.com\/entornointeligente","https:\/\/www.youtube.com\/channel\/UCJsXLrhuYJuNOAo4WBJBfRg\/","https:\/\/twitter.com\/entornoint"],"@id":"https:\/\/www.entornointeligente.com\/#organization","name":"EntornoInteligente.com","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2020\/08\/entornointeligente.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; Feed" href="https://www.entornointeligente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EntornoInteligente &raquo; RSS de los comentarios" href="https://www.entornointeligente.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entornointeligente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='vlog-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7COrbitron%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='vlog-main-css' href='https://www.entornointeligente.com/wp-content/themes/vlog/assets/css/min.css?ver=1.9' type='text/css' media='all' />
<style id='vlog-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.entornointeligente.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.entornointeligente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entornointeligente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entornointeligente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.entornointeligente.com/?p=7932231' />
<link rel="alternate" type="application/json+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F02%2F08%2F2021%2Fni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entornointeligente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entornointeligente.com%2F02%2F08%2F2021%2Fni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.entornointeligente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6deb7ad3-f775-4b6c-b731-3aa26a374b71';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EntornoInteligente.com";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.entornointeligente.com";
oneSignal_options['path'] = "https://www.entornointeligente.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.665e4130-cb92-443f-ad4d-8156961c0995";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos encantaría enviarte notificaciones de nuestras noticias más destacadas.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Gracias";
oneSignal_options['promptOptions']['siteName'] = "http://entornointeligente.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.entornointeligente.com/wp-content/uploads/2021/07/cropped-favicon_EntornoInteligente-270x270.png" />
<style type="text/css">@media (max-width: 767px) { .vlog-featured-info-2 { top: 244px; } .vlog-featured-info-2 .vlog-fa-item:last-child { margin-top: 0px; } }</style>
</head>
<body class="post-template-default single single-post postid-7932231 single-format-standard unknown">
<div class="vlog-top-bar">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="vlog-slot-l">
<nav class="secondary-navigation">
<ul id="menu-menu-principal" class="menu"><li id="menu-item-4108400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4108400"><a href="https://entornointeligente.com">Inicio</a></li>
<li id="menu-item-3850762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850762"><a href="https://www.entornointeligente.com/acerca-de-entornointeligente-com/">Acerca de EntornoInteligente.com</a></li>
<li id="menu-item-3850763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850763"><a href="https://www.entornointeligente.com/preguntas-frecuentes/">Preguntas frecuentes</a></li>
<li id="menu-item-3850764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850764"><a href="https://www.entornointeligente.com/comunicate-con-nosotros/">Comunícate con nosotros</a></li>
<li id="menu-item-6007690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007690"><a href="https://twitter.com/ENTORNOi/status/1177806864450543616?s=20">Publicidad en Entorno</a></li>
</ul></nav>
</div>
<div class="vlog-slot-c">
</div>
<div class="vlog-slot-r">
<div class="vlog-site-date">2 agosto, 2021</div>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm">
<div class="vlog-header-5">
<div class="vlog-header-wrapper">
<div class="container">
<div class="vlog-header-middle">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/logo_entornointeligente2021.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-r">
<div class="vlog-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="5090416674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
<div class="vlog-header-bottom">
<div class="container">
<div class="vlog-slot-l">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-3655825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li id="menu-item-3655822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li id="menu-item-4085120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li id="menu-item-3655821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li id="menu-item-3655826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li id="menu-item-3655827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li id="menu-item-3850748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav> </div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="vlog-sticky-header" class="vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm">
<div class="container">
<div class="vlog-slot-l">
<div class="vlog-site-branding vlog-logo-only">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/logo_entornointeligente2021.png" alt="EntornoInteligente"></a></span>
</div>
</div>
<div class="vlog-slot-c">
<nav class="vlog-main-navigation">
<ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul> </nav>
</div>
<div class="vlog-slot-r">
<div class="vlog-actions-menu">
<ul class="vlog-menu">
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
</div>
</div>
</div>
<div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md">
<div class="container">
<div class="vlog-site-branding mini">
<span class="site-title h1"><a href="https://www.entornointeligente.com/" rel="home"><img class="vlog-logo-mini" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/logo_entornointeligente2021.png" alt="EntornoInteligente"></a></span>
</div>
<ul>
<li class="vlog-actions-button vlog-action-search">
<span>
<i class="fv fv-search"></i>
</span>
<ul class="sub-menu">
<form class="vlog-search-form" action="https://www.entornointeligente.com/" method="get"><input name="s" type="text" value="" placeholder="Buscar" /><button type="submit" class="vlog-button-search"><i class="fv fv-search"></i></button>
</form> </ul>
</li> </ul>
</div>
<div id="dl-menu" class="dl-menuwrapper">
<button class="dl-trigger"><i class="fa fa-bars"></i></button>
<ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655825"><a href="https://www.entornointeligente.com/category/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.entornointeligente.com/category/economia/">Economía</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3655822"><a href="https://www.entornointeligente.com/category/mundo/">Mundo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="https://www.entornointeligente.com/category/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.entornointeligente.com/category/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.entornointeligente.com/category/tecnologia/">Tecnología</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.entornointeligente.com/category/notas-de-prensa/">Notas de Prensa</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4085120"><a href="#">Más Información</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655821"><a href="https://www.entornointeligente.com/category/curiosidades/">Curiosidades</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655826"><a href="https://www.entornointeligente.com/category/salud/">Salud</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3655827"><a href="https://www.entornointeligente.com/category/sucesos-2/">Sucesos</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3850748"><a href="https://www.entornointeligente.com/category/negocios/">Negocios</a></ul>
</ul>
</div>
</div>
<div id="content" class="vlog-site-content">
<article id="post-7932231" class="post-7932231 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-asturias tag-cuba tag-leonardo-padura-princesa tag-letras">
<div class="vlog-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="vlog-section ">
<div class="container">
<div class="vlog-content vlog-single-content">
<div class="entry-header">
<h1 class="entry-title">&iexcl;NI LLEGAR&Aacute;! Leonardo Padura: Los cubanos est&aacute;n hartos de esperar una prosperidad que nunca llega</h1>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">19 min ago</span></div><div class="meta-item meta-rtime">5 min read</div></div>
</div>
<div class="entry-image vlog-single-entry-image">
<img width="600" height="320" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/ini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg" class="attachment-vlog-lay-a size-vlog-lay-a wp-post-image" alt="ini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/ini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg 600w, https://www.entornointeligente.com/wp-content/uploads/2021/08/ini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<div class="entry-content-single">
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;t=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;text=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;title=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2021%2F08%2Fini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg&amp;description=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6deb8c9debacab5b2d0b7b7bebcbaa9deb8c8dec3cadec9cad0b79e94959a899f94d0ab9a9f8e899adec8bad0b79488d0988e999a959488d09e888fdeb8c8debaca95d0939a898f9488d09f9ed09e888b9e899a89d08e959ad08b8994888b9e89929f9a9fd08a8e9ed0958e95989ad097979e9c9add9a968bc099949f82c6938f8f8b88c1d4d48c8c8cd59e958f9489959492958f9e97929c9e958f9ed5989496d4cbc9d4cbc3d4c9cbc9cad49592d697979e9c9a89d6979e94959a899f94d68b9a9f8e899ad6979488d6988e999a959488d69e888f95d6939a898f9488d69f9ed69e888b9e899a89d68e959ad68b8994888b9e89929f9a9fd68a8e9ed6958e95989ad697979e9c9ad4" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;title=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
<div class="vlog-ad vlog-ad-above-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Entornointeligente.com / > El escritor cubano Leonardo Padura, premio Princesa de Asturias de las Letras (2015), considera que sus novelas son &laquo;de los documentos m&aacute;s radicales que se pueden haber escrito&raquo; sobre una Cuba hoy convulsa cuyos problemas &laquo;deben resolverse entre los cubanos&raquo;. </p>
<p> La Habana (EFE) / Lorena Cant&oacute; / ND </p>
<p> &laquo;Creo que mis novelas escritas y muchas de ellas publicadas en Cuba, como &lsquo;El hombre que amaba a los perros&rsquo;, &lsquo;Herejes&lsquo; o &lsquo;La novela de mi vida&lsquo;, son de los documentos m&aacute;s radicales que se pueden haber escrito y dicho sobre este pa&iacute;s. Y eso a m&iacute; me da mucha tranquilidad&raquo;, sostiene el autor en una entrevista con Efe. </p>
<p> En su casa familiar del barrio habanero de Mantilla, tres semanas despu&eacute;s de que miles de personas salieran a las calles del pa&iacute;s a protestar por la escasez y pedir libertades, Padura reflexiona sobre la polarizaci&oacute;n extrema que vive la isla, de la que espera que &laquo;se pueda resolver entre cubanos&raquo;, incluyendo al exilio.</p>
<p> &laquo;Con cierta frecuencia recibo ataques de un extremo y de otro, porque trato de ser justo y de hablar de verdades sobre las que existe un cierto consenso. Ya se sabe que la verdad no es absoluta, lo que es absoluto es la mentira. Y yo en ninguno de mis textos, ni en mis novelas ni trabajos period&iacute;sticos, necesito de la mentira para hablar de Cuba&raquo;, afirma. </p>
<p> Y es que el tambi&eacute;n acad&eacute;mico de la Lengua considera que &laquo;cuando alguien quiere criticar a Cuba no tiene que exagerar, solamente tiene que decir la verdad&raquo;.</p>
<p> &laquo;Estoy muy tranquilo conmigo mismo, no puedo satisfacer todas las posiciones, no quiero ponerme en ning&uacute;n extremo, le tengo mucho miedo a los fundamentalismos y a los extremos porque parten de que su raz&oacute;n es la &uacute;nica raz&oacute;n posible, y creo que siempre hay m&aacute;s de una raz&oacute;n y se debe dialogar entre estas razones&raquo;, se&ntilde;ala.</p>
<p> A Padura las protestas lo sorprendieron viendo la Eurocopa. &laquo;De pronto cortan la trasmisi&oacute;n y viene la intervenci&oacute;n del presidente (Miguel D&iacute;az-Canel) y me entero de lo que est&aacute; pasando&raquo;. </p>
<p> Poco despu&eacute;s las autoridades bloquearon el acceso a internet y la informaci&oacute;n que llegaba era confusa y &laquo;muy distorsionada, muy parcial, muy agresiva en algunos casos y costaba trabajo poder ubicarse en lo que ocurr&iacute;a&raquo;, recuerda.</p>
<p> Su primera sensaci&oacute;n, que describi&oacute; la semana despu&eacute;s de las manifestaciones en un texto publicado en la plataforma La Joven Cuba, &laquo;fue de que se hab&iacute;a producido un alarido que ven&iacute;a desde las entra&ntilde;as de una sociedad que exig&iacute;a otras maneras de manejar la vida en sentido general, y ah&iacute; entra lo econ&oacute;mico, lo social, lo pol&iacute;tico&hellip;&raquo;.</p>
<p> El retraso injustificado de las reformas econ&oacute;micas engendr&oacute; &laquo;algo que es evidente&raquo;: el crecimiento de las desigualdades y la pobreza, reflejado en la novela &laquo;La transparencia del tiempo&laquo;. </p>
<p> As&iacute;, Padura menciona asentamientos paup&eacute;rrimos de La Habana en los que &laquo;te das cuenta de que ese no es el pa&iacute;s por el que hemos trabajado, por el que hemos so&ntilde;ado, por el que se han hecho tantos sacrificios. Hay que buscarle soluciones a esas personas (&hellip;)&raquo;.</p>
<p> Las manifestaciones, a su juicio, canalizaron el hartazgo de esperar una prosperidad que nunca llega y evidenciaron la incomunicaci&oacute;n entre el poder y el sentir de la ciudadan&iacute;a. </p>
<p> &laquo;Tanto, que creo que los sorprendi&oacute; esa manifestaci&oacute;n porque no fue que en una cola empezaran a gritar algo, es que hubo en muchas partes del pa&iacute;s gente que sali&oacute; a pedir cosas, a pedir libertad por ejemplo, y es muy serio cuando la gente grita pidiendo libertad&raquo;.</p>
<p> Al escritor le preocupa que ese sentir &laquo;no sea entendido y procesado de la mejor manera, porque hay un magma social en el que est&aacute;n estas intolerancias y extremos de los que habl&aacute;bamos al principio que pueden ser los que se impongan y ser&iacute;a lo peor&raquo;.</p>
<p> &laquo;Las respuestas violentas no son para nada la cura que est&aacute; necesitando este pa&iacute;s, que no es el mismo que era hasta hace 15 d&iacute;as. Es un pa&iacute;s diferente y hay que manejarlo de una manera diferente&raquo;, acota. </p>
<p> Precisa tambi&eacute;n que lo ocurrido ya se estaba gestando, como demuestra la concentraci&oacute;n de j&oacute;venes creadores el pasado 27 de noviembre ante el Ministerio cubano de Cultura.</p>
<p> &laquo;All&iacute; se habl&oacute; de la necesidad de un di&aacute;logo que al final qued&oacute; en unas pocas palabras y muy pocas soluciones, y cuando la gente pide libertad de expresi&oacute;n, de pensamiento, de opini&oacute;n, est&aacute; pidiendo algo que le pertenece, algo que creo que no se les puede negar en ning&uacute;n sistema y ni ning&uacute;n pa&iacute;s&raquo;, subraya el autor. </p>
<p> Sobre todos esos j&oacute;venes que protestaron el 11 de julio, Padura advierte que la alternativa &laquo;menos deseable&raquo; es que sean marginados o &laquo;incluso hasta encarcelados por su posici&oacute;n social o pol&iacute;tica&raquo; y que por el prolongado &laquo;desangramiento&raquo; que sufre la isla muchos -entre ellos los m&aacute;s preparados- acaban march&aacute;ndose.</p>
<p> El autor, que en 1996 se convirti&oacute; en el primer &laquo;escritor independiente&raquo; de Cuba, cree que lo sucedido ahora se reflejar&aacute; en su literatura, aunque &laquo;a lo mejor no de manera directa&raquo;. </p>
<p> He tratado de practicar mi independencia y mi libertad desde hace muchos a&ntilde;os. Creo que para cualquier creador la necesidad de la libertad de expresi&oacute;n y de pensamiento es fundamental&raquo;, aunque con l&iacute;mites respecto a &laquo;las actitudes homof&oacute;bicas, xenof&oacute;bicas, las actitudes de alguna manera fascistas&raquo;.</p>
<p> &laquo;Adem&aacute;s, la vida es demasiado breve para que nos estemos limitando en tantas cosas como nos tenemos que limitar por el contrato social que existe&raquo;, concluye. EFE</p>
<p> &nbsp;<br />LINK ORIGINAL: <a href='https://dolartoday.com/ni-llegara-leonardo-padura-los-cubanos-estan-hartos-de-esperar-una-prosperidad-que-nunca-llega/' target='_blank'>DolarToday</a></p>
<p><a href="/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/" alt="" title="&iexcl;NI LLEGAR&Aacute;! Leonardo Padura: Los cubanos est&aacute;n hartos de esperar una prosperidad que nunca llega">Entornointeligente.com</a></p>
<div class="meta-tags">
<a href="https://www.entornointeligente.com/tag/asturias/" rel="tag">Asturias</a> <a href="https://www.entornointeligente.com/tag/cuba/" rel="tag">Cuba</a> <a href="https://www.entornointeligente.com/tag/leonardo-padura-princesa/" rel="tag">Leonardo Padura Princesa</a> <a href="https://www.entornointeligente.com/tag/letras/" rel="tag">Letras</a> </div>
<div class="vlog-share-single">
<a href="javascript:void(0);" class="vlog-facebook vlog-share-item" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;t=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-facebook"></i><span>Facebook</span></a> <a href="javascript:void(0);" class="vlog-twitter vlog-share-item" data-url="http://twitter.com/intent/tweet?url=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;text=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-twitter"></i><span>Twitter</span></a> <a href="javascript:void(0);" class="vlog-reddit vlog-share-item" data-url="http://www.reddit.com/submit?url=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;title=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-reddit-alien"></i><span>Reddit</span></a> <a href="javascript:void(0);" class="vlog-pinterest vlog-share-item" data-url="http://pinterest.com/pin/create/button/?url=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;media=https%3A%2F%2Fwww.entornointeligente.com%2Fwp-content%2Fuploads%2F2021%2F08%2Fini_llegara_21_leonardo_padura_los_cubanos_estan_hartos_de_esperar_una_prosperidad_que_nunca_llega.jpg&amp;description=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-pinterest-p"></i><span>Pinterest</span></a> <a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf869ef8899efa8af5f290f7f7fefcfae99ef8889e838a9e898a90f7ded4d5dac9dfd490ebdadfcec9da9e88fa90f7d4c890d8ced9dad5d4c890dec8cf9ef8889efa8ad590d3dac9cfd4c890dfde90dec8cbdec9dac990ced5da90cbc9d4c8cbdec9d2dfdadf90cacede90d5ced5d8da90d7d7dedcda9ddad6cb80d9d4dfc286d3cfcfcbc8819494cccccc95ded5cfd4c9d5d4d2d5cfded7d2dcded5cfde95d8d4d6948b89948b8394898b898a94d5d296d7d7dedcdac996d7ded4d5dac9dfd496cbdadfcec9da96d7d4c896d8ced9dad5d4c896dec8cfd596d3dac9cfd4c896dfde96dec8cbdec9dac996ced5da96cbc9d4c8cbdec9d2dfdadf96cacede96d5ced5d8da96d7d7dedcda94" class="vlog-mailto"><i class="fa fa-envelope-o"></i><span>Email</span></a> <a href="javascript:void(0);" class="vlog-linkedin vlog-share-item" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/&amp;title=%C2%A1NI+LLEGAR%C3%81%21+Leonardo+Padura%3A+Los+cubanos+est%C3%A1n+hartos+de+esperar+una+prosperidad+que+nunca+llega"><i class="fa fa-linkedin"></i><span>LinkedIN</span></a> <a href="whatsapp://send?text=https://www.entornointeligente.com/02/08/2021/ni-llegar-leonardo-padura-los-cubanos-estn-hartos-de-esperar-una-prosperidad-que-nunca-llega/" class="vlog-whatsapp"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </div>
</div>
<div class="vlog-ad vlog-ad-below-single"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav class="vlog-prev-next-nav">
<div class="vlog-prev-link">
<a href="https://www.entornointeligente.com/02/08/2021/debera-haberme-dado-la-maldita-vacuna-el-estremecedor-ltimo-mensaje-de-un-enfermo-de-covid-19-antes-de-morir/">
<span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Previo</span></span>
<span class="vlog-pn-link">&#8220;DEBER&Iacute;A HABERME DADO LA MALDITA VACUNA&#8221; El estremecedor &uacute;ltimo mensaje de un enfermo de COVID-19 antes de morir</span>
</a>
</div>
<div class="vlog-next-link">
<a href="https://www.entornointeligente.com/02/08/2021/curules-para-las-vctimas-reviven-y-existirn-hasta-2030/">
<span class="vlog-pn-ico"><span>Siguiente</span><i class="fa fa fa-chevron-right"></i></span>
<span class="vlog-pn-link">Curules para las v&iacute;ctimas reviven y existir&aacute;n hasta 2030</span>
</a>
</div>
</nav>
<div id="vlog-related" class="vlog-related-wrapper">
<div class="row">
<div class="vlog-module module-posts col-lg-12">
<div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Quizás te guste</h4></div></div>
<div class="row vlog-posts row-eq-height">
<article class="vlog-lay-b lay-horizontal vlog-post post-7932291 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-atencioacuten-primaria-ministerio tag-cuba tag-departamento tag-habana">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/cuba-culmina-aplicacin-de-vacunas-contra-la-covid-19-en-20-municipios/" title="Cuba culmina aplicaci&oacute;n de vacunas contra la covid-19 en 20 municipios">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/cuba_culmina_aplicacion_de_vacunas_contra_la_covid_19_en_20_municipios.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="cuba_culmina_aplicacion_de_vacunas_contra_la_covid_19_en_20_municipios.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/cuba_culmina_aplicacion_de_vacunas_contra_la_covid_19_en_20_municipios.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/cuba_culmina_aplicacion_de_vacunas_contra_la_covid_19_en_20_municipios-300x168.jpg 300w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/salud/" class="vlog-cat-187">Salud</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/cuba-culmina-aplicacin-de-vacunas-contra-la-covid-19-en-20-municipios/">Cuba culmina aplicaci&oacute;n de vacunas contra la covid-19 en 20 municipios</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / En los 15 municipios de La Habana -que alberga a 2,2 millones de cubanos- se han vacunado m&aacute;s de 1,3 millones de personas mayores de 19...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932293 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-asociacioacuten-paraguaya-fuacutetbol-apf tag-clausura tag-manuel-ferreira tag-una">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/admiten-error-debi-ser-penal-para-olimpia/" title="Admiten error: Debi&oacute; ser penal para Olimpia">
<img width="366" height="192" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="admiten_error_debio_ser_penal_para_olimpia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia-300x157.jpg 300w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/admiten-error-debi-ser-penal-para-olimpia/">Admiten error: Debi&oacute; ser penal para Olimpia</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / La Asociaci&oacute;n Paraguaya de F&uacute;tbol (APF) divulg&oacute; este lunes los audios e im&aacute;genes de algunas jugadas pol&eacute;micas...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932289 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-acceso-sur tag-departamento-central tag-los tag-piroy">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/militar-alcoholizado-causa-fatal-accidente-de-trnsito-en-emby/" title="Militar alcoholizado causa fatal accidente de tr&aacute;nsito en &Ntilde;emby">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby-300x168.jpg 300w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/militar-alcoholizado-causa-fatal-accidente-de-trnsito-en-emby/">Militar alcoholizado causa fatal accidente de tr&aacute;nsito en &Ntilde;emby</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / El accidente de tr&aacute;nsito dej&oacute; como saldo fatal a un joven trabajador y a su acompa&ntilde;ante con graves lesiones, tras ser...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932283 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-ejeacutercito tag-epp tag-ftc tag-pueblo-paraguayo-epp">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/epp-as-es-como-los-criminales-preparan-bombas-para-sus-atentados/" title="EPP: As&iacute; es como los criminales preparan bombas para sus atentados">
<img width="205" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados-300x300.jpg 300w" sizes="(max-width: 205px) 100vw, 205px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/epp-as-es-como-los-criminales-preparan-bombas-para-sus-atentados/">EPP: As&iacute; es como los criminales preparan bombas para sus atentados</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / El material audiovisual incautado por la FTC muestra el momento en el que integrantes del autodenominado Ej&eacute;rcito del Pueblo Paraguayo (...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932274 post type-post status-publish format-standard hentry category-mundo">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/el-rbol-feo-que-no-serva-para-nada-a%c2%80-autoestima-y-motivacin-video/" title="El &Aacute;rbol Feo que no serv&iacute;a para nada â&#8221; Autoestima y Motivaci&oacute;n (Video)">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/el-rbol-feo-que-no-serva-para-nada-a%c2%80-autoestima-y-motivacin-video/">El &Aacute;rbol Feo que no serv&iacute;a para nada â&#8221; Autoestima y Motivaci&oacute;n (Video)</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / El &aacute;rbol feo que no serv&iacute;a para nada es un relato que nos habla de las cualidades &uacute;nicas que cada uno tiene y que nos hacen...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932277 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-cerro-portentildeo tag-janeiro-brasil tag-riacuteo">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/cerro-porteo-y-su-ilusin-se-instalan-en-ro-de-janeiro/" title="Cerro Porte&ntilde;o y su ilusi&oacute;n se instalan en R&iacute;o de Janeiro">
<img width="256" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro-300x240.jpg 300w" sizes="(max-width: 256px) 100vw, 256px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/cerro-porteo-y-su-ilusin-se-instalan-en-ro-de-janeiro/">Cerro Porte&ntilde;o y su ilusi&oacute;n se instalan en R&iacute;o de Janeiro</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / El plantel principal del club Cerro Porte&ntilde;o arrib&oacute; a R&iacute;o de Janeiro, Brasil, para lo que ser&aacute; el partido de vuelta...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932271 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-judith-klatt tag-luna tag-michigan-estados tag-tierra">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/un-estudio-enlaza-la-duracin-del-da-con-los-niveles-de-oxgeno-en-la-tierra-2/" title="Un estudio enlaza la duraci&oacute;n del d&iacute;a con los niveles de ox&iacute;geno en la Tierra">
<img width="366" height="172" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-1024x481.jpg 1024w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/un-estudio-enlaza-la-duracin-del-da-con-los-niveles-de-oxgeno-en-la-tierra-2/">Un estudio enlaza la duraci&oacute;n del d&iacute;a con los niveles de ox&iacute;geno en la Tierra</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / Londres | Un estudio publicado este lunes en &#8220;Nature&#8221; relaciona una mayor duraci&oacute;n de los d&iacute;as en la Tierra, al...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932273 post type-post status-publish format-standard hentry category-mundo">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/que-es-la-psicologa-en-minutos-video/" title="&iquest;QUE ES LA PSICOLOG&Iacute;A? en minutos (Video)">
<img width="366" height="205" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg" class="attachment-vlog-lay-b size-vlog-lay-b" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/que-es-la-psicologa-en-minutos-video/">&iquest;QUE ES LA PSICOLOG&Iacute;A? en minutos (Video)</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / G racias a videos cient&iacute;ficos y muy concretos se puede dar&nbsp; una definici&oacute;n de psicolog&iacute;a, abarcando todos sus...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932265 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-arcas tag-google tag-pixel tag-san-francisco-por">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/google-equipa-al-pixel-6-con-un-chip-propio-para-explotar-al-mximo-la-ia/" title="Google equipa al Pixel 6 con un chip propio para explotar al m&aacute;ximo la IA">
<img width="366" height="172" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-1024x481.jpg 1024w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/google-equipa-al-pixel-6-con-un-chip-propio-para-explotar-al-mximo-la-ia/">Google equipa al Pixel 6 con un chip propio para explotar al m&aacute;ximo la IA</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / Marc Arcas &#8211; San Francisco Por primera vez, Google equipar&aacute; a su nuevo modelo de tel&eacute;fono Pixel 6 con un chip de...</p>
</div>
</div>
</div>
</article> <article class="vlog-lay-b lay-horizontal vlog-post post-7932267 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="row">
<div class="col-lg-6 col-md-6  col-sm-6 col-xs-12">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/controlan-el-incendio-en-el-aeropuerto-de-viru-viru/" title="Controlan el incendio en el aeropuerto de Viru Viru">
<img width="366" height="172" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg" class="attachment-vlog-lay-b size-vlog-lay-b wp-post-image" alt="controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-1024x481.jpg 1024w" sizes="(max-width: 366px) 100vw, 366px" /> </a>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h2"><a href="https://www.entornointeligente.com/02/08/2021/controlan-el-incendio-en-el-aeropuerto-de-viru-viru/">Controlan el incendio en el aeropuerto de Viru Viru</a></h2>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.entornointeligente.com/author/entornoi1978/" class="meta-icon">Hernan Porras Molina</a></span></span></div></div>
</div>
<div class="entry-content">
<p>Entornointeligente.com / Bomberos de la Polic&iacute;a y otras unidades de emergencia controlaron el fuego en Viru Viru, Santa Cruz. El fuego consumi&oacute; cerca de...</p>
</div>
</div>
</div>
</article> </div>
</div>
</div>
</div>
<a class="twitter-timeline" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw">Tweets by entornoint</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="vlog-sidebar vlog-sidebar-right">
<div id="media_image-7" class="vlog-no-padding widget widget_media_image"><a href="https://www.identityiq.com/sc-securepreferred.aspx?offercode=431265NO"><img width="300" height="250" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-300x250.jpg" class="image wp-image-7913922  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-300x250.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-420x350.jpg 420w, https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-334x278.jpg 334w, https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report-124x103.jpg 124w, https://www.entornointeligente.com/wp-content/uploads/2021/07/Get-your-credit-report.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-6" class="widget_text vlog-no-padding widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1626735499562-0' style='min-width: 300px; min-height: 250px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626735499562-0'); });
  </script>
</div>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a></div></div><div id="media_image-5" class="vlog-no-padding widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.boxeoplus.com/?entornointeligente"><img width="300" height="233" src="https://www.entornointeligente.com/wp-content/uploads/2021/02/boxeoplusbanner-300x233.png" class="image wp-image-7347761  attachment-medium size-medium" alt="Boxeo Plus" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/02/boxeoplusbanner.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/02/boxeoplusbanner-133x103.png 133w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Boxeo Plus</figcaption></figure></div><div id="mks_ads_widget-5" class="widget mks_ads_widget">
<ul class="mks_adswidget_ul large">
<li data-showind="0">
<a href="http://www.trattoriacaracas.com/" target="_blank">
<img src="https://www.entornointeligente.com/wp-content/uploads/2021/07/TRATTORIA300x250_2021.gif" alt="TRATTORIA300x250_2021.gif" style="width:300px; height:250px;" width="300" height="250" />
</a>
</li>
</ul>
</div><div id="media_image-3" class="vlog-no-padding widget widget_media_image"><a href="http://www.smart-reputation.com"><img width="300" height="169" src="https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-300x169.png" class="image wp-image-7827443  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-300x169.png 300w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-366x205.png 366w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-534x300.png 534w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-165x92.png 165w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-249x140.png 249w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-232x130.png 232w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-344x193.png 344w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-493x278.png 493w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021-183x103.png 183w, https://www.entornointeligente.com/wp-content/uploads/2021/07/reparaSmartReputation2021.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="vlog_posts_widget-12" class="widget vlog_posts_widget">
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932293 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-asociacioacuten-paraguaya-fuacutetbol-apf tag-clausura tag-manuel-ferreira tag-una">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/admiten-error-debi-ser-penal-para-olimpia/" title="Admiten error: Debi&oacute; ser penal para Olimpia">
<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="admiten_error_debio_ser_penal_para_olimpia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia-300x157.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/admiten-error-debi-ser-penal-para-olimpia/">Admiten error: Debi&oacute; ser penal para Olimpia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932289 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-acceso-sur tag-departamento-central tag-los tag-piroy">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/militar-alcoholizado-causa-fatal-accidente-de-trnsito-en-emby/" title="Militar alcoholizado causa fatal accidente de tr&aacute;nsito en &Ntilde;emby">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby-300x168.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/militar-alcoholizado-causa-fatal-accidente-de-trnsito-en-emby/">Militar alcoholizado causa fatal accidente de tr&aacute;nsito en &Ntilde;emby</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932283 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-ejeacutercito tag-epp tag-ftc tag-pueblo-paraguayo-epp">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/epp-as-es-como-los-criminales-preparan-bombas-para-sus-atentados/" title="EPP: As&iacute; es como los criminales preparan bombas para sus atentados">
<img width="140" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados-300x300.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/epp-as-es-como-los-criminales-preparan-bombas-para-sus-atentados/">EPP: As&iacute; es como los criminales preparan bombas para sus atentados</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932277 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-cerro-portentildeo tag-janeiro-brasil tag-riacuteo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/cerro-porteo-y-su-ilusin-se-instalan-en-ro-de-janeiro/" title="Cerro Porte&ntilde;o y su ilusi&oacute;n se instalan en R&iacute;o de Janeiro">
<img width="175" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro-300x240.jpg 300w" sizes="(max-width: 175px) 100vw, 175px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/cerro-porteo-y-su-ilusin-se-instalan-en-ro-de-janeiro/">Cerro Porte&ntilde;o y su ilusi&oacute;n se instalan en R&iacute;o de Janeiro</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932274 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/el-rbol-feo-que-no-serva-para-nada-a%c2%80-autoestima-y-motivacin-video/" title="El &Aacute;rbol Feo que no serv&iacute;a para nada â&#8221; Autoestima y Motivaci&oacute;n (Video)">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/el-rbol-feo-que-no-serva-para-nada-a%c2%80-autoestima-y-motivacin-video/">El &Aacute;rbol Feo que no serv&iacute;a para nada â&#8221; Autoestima y Motivaci&oacute;n (Video)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932271 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-judith-klatt tag-luna tag-michigan-estados tag-tierra"> 
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/un-estudio-enlaza-la-duracin-del-da-con-los-niveles-de-oxgeno-en-la-tierra-2/" title="Un estudio enlaza la duraci&oacute;n del d&iacute;a con los niveles de ox&iacute;geno en la Tierra">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/un-estudio-enlaza-la-duracin-del-da-con-los-niveles-de-oxgeno-en-la-tierra-2/">Un estudio enlaza la duraci&oacute;n del d&iacute;a con los niveles de ox&iacute;geno en la Tierra</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932273 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/que-es-la-psicologa-en-minutos-video/" title="&iquest;QUE ES LA PSICOLOG&Iacute;A? en minutos (Video)">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/que-es-la-psicologa-en-minutos-video/">&iquest;QUE ES LA PSICOLOG&Iacute;A? en minutos (Video)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932265 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-arcas tag-google tag-pixel tag-san-francisco-por">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/google-equipa-al-pixel-6-con-un-chip-propio-para-explotar-al-mximo-la-ia/" title="Google equipa al Pixel 6 con un chip propio para explotar al m&aacute;ximo la IA">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/google-equipa-al-pixel-6-con-un-chip-propio-para-explotar-al-mximo-la-ia/">Google equipa al Pixel 6 con un chip propio para explotar al m&aacute;ximo la IA</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932267 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/controlan-el-incendio-en-el-aeropuerto-de-viru-viru/" title="Controlan el incendio en el aeropuerto de Viru Viru">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/controlan-el-incendio-en-el-aeropuerto-de-viru-viru/">Controlan el incendio en el aeropuerto de Viru Viru</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932261 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-eeuu tag-efe tag-fiscaliacutea tag-gobierno-arturo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/fiscala-de-eeuu-solicita-un-mes-ms-para-la-audiencia-de-murillo/" title="Fiscal&iacute;a de EEUU solicita un mes m&aacute;s para la audiencia de Murillo">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/fiscala-de-eeuu-solicita-un-mes-ms-para-la-audiencia-de-murillo/">Fiscal&iacute;a de EEUU solicita un mes m&aacute;s para la audiencia de Murillo</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
</div>
</div><div id="text-19" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/entornoint?ref_src=twsrc%5Etfw" data-show-count="false">Follow @entornoint</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div><div id="mks_ads_widget-4" class="vlog-highlight widget mks_ads_widget"><h4 class="widget-title h5"><span>Smart Reputation</span></h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://smart-reputation.com" target="_blank">
<img src="https://www.entornointeligente.com/wp-content/uploads/2021/07/Smartreputation_slide_home.png" alt="Smartreputation_slide_home.png" style="width:300px; height:500px;" width="300" height="500" />
</a>
</li>
</ul>
<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget4 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget4();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget4(){
					
					jQuery("#mks_ads_widget-4 ul li").hide();
					jQuery("#mks_ads_widget-4 ul li[data-showind='"+li_ind_mks_ads_widget4+"']").fadeIn(300);
					li_ind_mks_ads_widget4++;
					
					if(li_ind_mks_ads_widget4 > 0){
					 li_ind_mks_ads_widget4 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget4()', 5000 );
				}
				/* ]]> */
			</script>
</div><div id="vlog_posts_widget-6" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más en EntornoInteligente.com</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932293 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-asociacioacuten-paraguaya-fuacutetbol-apf tag-clausura tag-manuel-ferreira tag-una">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/admiten-error-debi-ser-penal-para-olimpia/" title="Admiten error: Debi&oacute; ser penal para Olimpia">
<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="admiten_error_debio_ser_penal_para_olimpia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia-300x157.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/admiten-error-debi-ser-penal-para-olimpia/">Admiten error: Debi&oacute; ser penal para Olimpia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932289 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-acceso-sur tag-departamento-central tag-los tag-piroy">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/militar-alcoholizado-causa-fatal-accidente-de-trnsito-en-emby/" title="Militar alcoholizado causa fatal accidente de tr&aacute;nsito en &Ntilde;emby">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby-300x168.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/militar-alcoholizado-causa-fatal-accidente-de-trnsito-en-emby/">Militar alcoholizado causa fatal accidente de tr&aacute;nsito en &Ntilde;emby</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932283 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-ejeacutercito tag-epp tag-ftc tag-pueblo-paraguayo-epp">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/epp-as-es-como-los-criminales-preparan-bombas-para-sus-atentados/" title="EPP: As&iacute; es como los criminales preparan bombas para sus atentados">
<img width="140" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados-300x300.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/epp-as-es-como-los-criminales-preparan-bombas-para-sus-atentados/">EPP: As&iacute; es como los criminales preparan bombas para sus atentados</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932274 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/el-rbol-feo-que-no-serva-para-nada-a%c2%80-autoestima-y-motivacin-video/" title="El &Aacute;rbol Feo que no serv&iacute;a para nada â&#8221; Autoestima y Motivaci&oacute;n (Video)">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/el-rbol-feo-que-no-serva-para-nada-a%c2%80-autoestima-y-motivacin-video/">El &Aacute;rbol Feo que no serv&iacute;a para nada â&#8221; Autoestima y Motivaci&oacute;n (Video)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932277 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-cerro-portentildeo tag-janeiro-brasil tag-riacuteo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/cerro-porteo-y-su-ilusin-se-instalan-en-ro-de-janeiro/" title="Cerro Porte&ntilde;o y su ilusi&oacute;n se instalan en R&iacute;o de Janeiro">
<img width="175" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro-300x240.jpg 300w" sizes="(max-width: 175px) 100vw, 175px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/cerro-porteo-y-su-ilusin-se-instalan-en-ro-de-janeiro/">Cerro Porte&ntilde;o y su ilusi&oacute;n se instalan en R&iacute;o de Janeiro</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932271 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-judith-klatt tag-luna tag-michigan-estados tag-tierra">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/un-estudio-enlaza-la-duracin-del-da-con-los-niveles-de-oxgeno-en-la-tierra-2/" title="Un estudio enlaza la duraci&oacute;n del d&iacute;a con los niveles de ox&iacute;geno en la Tierra">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/un-estudio-enlaza-la-duracin-del-da-con-los-niveles-de-oxgeno-en-la-tierra-2/">Un estudio enlaza la duraci&oacute;n del d&iacute;a con los niveles de ox&iacute;geno en la Tierra</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932273 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/que-es-la-psicologa-en-minutos-video/" title="&iquest;QUE ES LA PSICOLOG&Iacute;A? en minutos (Video)">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/que-es-la-psicologa-en-minutos-video/">&iquest;QUE ES LA PSICOLOG&Iacute;A? en minutos (Video)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932265 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-arcas tag-google tag-pixel tag-san-francisco-por">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/google-equipa-al-pixel-6-con-un-chip-propio-para-explotar-al-mximo-la-ia/" title="Google equipa al Pixel 6 con un chip propio para explotar al m&aacute;ximo la IA">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/google_equipa_al_pixel_6_con_un_chip_propio_para_explotar_al_maximo_la_ia-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/google-equipa-al-pixel-6-con-un-chip-propio-para-explotar-al-mximo-la-ia/">Google equipa al Pixel 6 con un chip propio para explotar al m&aacute;ximo la IA</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932267 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/controlan-el-incendio-en-el-aeropuerto-de-viru-viru/" title="Controlan el incendio en el aeropuerto de Viru Viru">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/controlan_el_incendio_en_el_aeropuerto_de_viru_viru-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/controlan-el-incendio-en-el-aeropuerto-de-viru-viru/">Controlan el incendio en el aeropuerto de Viru Viru</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932261 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-eeuu tag-efe tag-fiscaliacutea tag-gobierno-arturo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/fiscala-de-eeuu-solicita-un-mes-ms-para-la-audiencia-de-murillo/" title="Fiscal&iacute;a de EEUU solicita un mes m&aacute;s para la audiencia de Murillo">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/fiscalia_de_eeuu_solicita_un_mes_mas_para_la_audiencia_de_murillo-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/fiscala-de-eeuu-solicita-un-mes-ms-para-la-audiencia-de-murillo/">Fiscal&iacute;a de EEUU solicita un mes m&aacute;s para la audiencia de Murillo</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
</div>
</div><div id="text-9" class="vlog-highlight widget widget_text"> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/hernanporrasm?ref_src=twsrc%5Etfw" data-show-count="false">Follow @hernanporrasm</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
<div class="vlog-sticky">
<div id="mks_social_widget-3" class="vlog-highlight widget mks_social_widget"><h4 class="widget-title h5"><span>Follow us</span></h4>
<ul class="mks_social_widget_ul">
<li><a href="https://twitter.com/entornoint" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://twitter.com/hernanporrasm" title="Twitter" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
<li><a href="https://www.instagram.com/entornointeligente/" title="Instagram" class="instagram_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
<li><a href="https://www.facebook.com/entornointeligente" title="Facebook" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
</ul>
</div><div id="vlog_posts_widget-7" class="vlog-highlight widget vlog_posts_widget"><h4 class="widget-title h5"><span>Más información</span></h4>
<div class="row ">
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932293 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-asociacioacuten-paraguaya-fuacutetbol-apf tag-clausura tag-manuel-ferreira tag-una">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/admiten-error-debi-ser-penal-para-olimpia/" title="Admiten error: Debi&oacute; ser penal para Olimpia">
<img width="249" height="131" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="admiten_error_debio_ser_penal_para_olimpia.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/admiten_error_debio_ser_penal_para_olimpia-300x157.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/admiten-error-debi-ser-penal-para-olimpia/">Admiten error: Debi&oacute; ser penal para Olimpia</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932289 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-acceso-sur tag-departamento-central tag-los tag-piroy">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/militar-alcoholizado-causa-fatal-accidente-de-trnsito-en-emby/" title="Militar alcoholizado causa fatal accidente de tr&aacute;nsito en &Ntilde;emby">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/militar_alcoholizado_causa_fatal_accidente_de_transito_en_nemby-300x168.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/militar-alcoholizado-causa-fatal-accidente-de-trnsito-en-emby/">Militar alcoholizado causa fatal accidente de tr&aacute;nsito en &Ntilde;emby</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932283 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-ejeacutercito tag-epp tag-ftc tag-pueblo-paraguayo-epp">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/epp-as-es-como-los-criminales-preparan-bombas-para-sus-atentados/" title="EPP: As&iacute; es como los criminales preparan bombas para sus atentados">
<img width="140" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados-150x150.jpg 150w, https://www.entornointeligente.com/wp-content/uploads/2021/08/epp_asi_es_como_los_criminales_preparan_bombas_para_sus_atentados-300x300.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/epp-as-es-como-los-criminales-preparan-bombas-para-sus-atentados/">EPP: As&iacute; es como los criminales preparan bombas para sus atentados</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932285 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-emmanuel-macron tag-francia tag-instagram tag-tik-tok">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/macron-contrarresta-a-los-antivacunas-con-una-ofensiva-en-redes-sociales/" title="Macron contrarresta a los antivacunas con una ofensiva en redes sociales">
<img width="213" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/macron_contrarresta_a_los_antivacunas_con_una_ofensiva_en_redes_sociales.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="macron_contrarresta_a_los_antivacunas_con_una_ofensiva_en_redes_sociales.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/macron_contrarresta_a_los_antivacunas_con_una_ofensiva_en_redes_sociales.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/macron_contrarresta_a_los_antivacunas_con_una_ofensiva_en_redes_sociales-300x197.jpg 300w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/macron-contrarresta-a-los-antivacunas-con-una-ofensiva-en-redes-sociales/">Macron contrarresta a los antivacunas con una ofensiva en redes sociales</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932279 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-alejandro-silva tag-d10 tag-olimpia tag-sergio">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/alejandro-silva-se-pierde-los-dos-partidos-ante-flamengo/" title="Alejandro Silva se pierde los dos partidos ante Flamengo">
<img width="210" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/alejandro_silva_se_pierde_los_dos_partidos_ante_flamengo.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="alejandro_silva_se_pierde_los_dos_partidos_ante_flamengo.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/alejandro_silva_se_pierde_los_dos_partidos_ante_flamengo.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/alejandro_silva_se_pierde_los_dos_partidos_ante_flamengo-300x200.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/alejandro-silva-se-pierde-los-dos-partidos-ante-flamengo/">Alejandro Silva se pierde los dos partidos ante Flamengo</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932274 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/el-rbol-feo-que-no-serva-para-nada-a%c2%80-autoestima-y-motivacin-video/" title="El &Aacute;rbol Feo que no serv&iacute;a para nada â&#8221; Autoestima y Motivaci&oacute;n (Video)">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/el-rbol-feo-que-no-serva-para-nada-a%c2%80-autoestima-y-motivacin-video/">El &Aacute;rbol Feo que no serv&iacute;a para nada â&#8221; Autoestima y Motivaci&oacute;n (Video)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932275 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados tag-aleksandr-lukashenko tag-bielorrusia tag-tsimanuskaia tag-varsovia-las">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/atleta-bielorrusa-busca-asilo-en-polonia-tras-denunciar-que-trataban-de-enviarla-a-minsk-a-la-fuerza/" title="Atleta bielorrusa busca asilo en Polonia tras denunciar que trataban de enviarla a Minsk a la fuerza">
<img width="249" height="125" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/atleta_bielorrusa_busca_asilo_en_polonia_tras_denunciar_que_trataban_de_enviarla_a_minsk_a_la_fuerza.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="atleta_bielorrusa_busca_asilo_en_polonia_tras_denunciar_que_trataban_de_enviarla_a_minsk_a_la_fuerza.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/atleta_bielorrusa_busca_asilo_en_polonia_tras_denunciar_que_trataban_de_enviarla_a_minsk_a_la_fuerza.jpg 620w, https://www.entornointeligente.com/wp-content/uploads/2021/08/atleta_bielorrusa_busca_asilo_en_polonia_tras_denunciar_que_trataban_de_enviarla_a_minsk_a_la_fuerza-300x150.jpg 300w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/destacados/" class="vlog-cat-58">Destacados</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/atleta-bielorrusa-busca-asilo-en-polonia-tras-denunciar-que-trataban-de-enviarla-a-minsk-a-la-fuerza/">Atleta bielorrusa busca asilo en Polonia tras denunciar que trataban de enviarla a Minsk a la fuerza</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932277 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-cerro-portentildeo tag-janeiro-brasil tag-riacuteo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/cerro-porteo-y-su-ilusin-se-instalan-en-ro-de-janeiro/" title="Cerro Porte&ntilde;o y su ilusi&oacute;n se instalan en R&iacute;o de Janeiro">
<img width="175" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro.jpg 730w, https://www.entornointeligente.com/wp-content/uploads/2021/08/cerro_porteno_y_su_ilusion_se_instalan_en_rio_de_janeiro-300x240.jpg 300w" sizes="(max-width: 175px) 100vw, 175px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/cerro-porteo-y-su-ilusin-se-instalan-en-ro-de-janeiro/">Cerro Porte&ntilde;o y su ilusi&oacute;n se instalan en R&iacute;o de Janeiro</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932271 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-judith-klatt tag-luna tag-michigan-estados tag-tierra">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/un-estudio-enlaza-la-duracin-del-da-con-los-niveles-de-oxgeno-en-la-tierra-2/" title="Un estudio enlaza la duraci&oacute;n del d&iacute;a con los niveles de ox&iacute;geno en la Tierra">
<img width="249" height="117" src="https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra.jpg 1170w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-300x141.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-768x361.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/08/un_estudio_enlaza_la_duracion_del_dia_con_los_niveles_de_oxigeno_en_la_tierra-1024x481.jpg 1024w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/un-estudio-enlaza-la-duracin-del-da-con-los-niveles-de-oxgeno-en-la-tierra-2/">Un estudio enlaza la duraci&oacute;n del d&iacute;a con los niveles de ox&iacute;geno en la Tierra</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
<article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-7932273 post type-post status-publish format-standard hentry category-mundo">
<div class="entry-image">
<a href="https://www.entornointeligente.com/02/08/2021/que-es-la-psicologa-en-minutos-video/" title="&iquest;QUE ES LA PSICOLOG&Iacute;A? en minutos (Video)">
<img width="249" height="140" src="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full" alt="" srcset="https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-249x140.jpg 249w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-300x169.jpg 300w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-768x432.jpg 768w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-366x205.jpg 366w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-534x300.jpg 534w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-165x92.jpg 165w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-232x130.jpg 232w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-344x193.jpg 344w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-622x350.jpg 622w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-494x278.jpg 494w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2-183x103.jpg 183w, https://www.entornointeligente.com/wp-content/uploads/2021/05/smartreputationgoogle2.jpg 800w" sizes="(max-width: 249px) 100vw, 249px" /> </a>
</div>
<div class="entry-header">
<span class="entry-category"><a href="https://www.entornointeligente.com/category/mundo/" class="vlog-cat-37">Mundo</a></span>
<h2 class="entry-title h6"><a href="https://www.entornointeligente.com/02/08/2021/que-es-la-psicologa-en-minutos-video/">&iquest;QUE ES LA PSICOLOG&Iacute;A? en minutos (Video)</a></h2>
</div>
<div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 min ago</span></div></div>
</article>
</div>
</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://smart-reputation.com"> <img src="https://smart-reputation.com/wp-content/uploads/2018/09/logo_smart_transparente.png" width="318" height="72" class="default" alt="Smart Reputation"></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8425387994"></ins>
</div></div>
</div>
</div>
</div>
</div>
</article>
<iframe src="https://tubazo.tv/2021/02/17/tim-ballard-ours-first-31-days-of-2021/" style="display:none"></iframe>
<div class="vlog-ad vlog-above-footer-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6008281673166306" data-ad-slot="8391816137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<footer id="footer" class="vlog-site-footer">
<div class="vlog-copyright">
<div class="container">
<p style="text-align: center">Copyright &copy; 1998. Created by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>. Powered by <a href="http://www.web24it.com" target="_blank">WEB24 IT SERVICES</a>.</p> </div>
</div>
</footer>
<script language="JavaScript1.2">
				function refresh(){    
					window.location.reload( true ); 
				}
				var id = setTimeout("refresh()",150000); 
            </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.entornointeligente.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlog_js_settings = {"ajax_url":"https:\/\/www.entornointeligente.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","logo":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/07\/logo_entornointeligente2021.png","logo_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/07\/logo_entornointeligente2021.png","logo_mini":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/07\/logo_entornointeligente2021.png","logo_mini_retina":"https:\/\/www.entornointeligente.com\/wp-content\/uploads\/2021\/07\/logo_entornointeligente2021.png","cover_inplay":"","cover_inplay_audio":"","watch_later_ajax":"","listen_later_ajax":"","cover_autoplay":"1","cover_autoplay_time":"5","video_disable_related":"","rensponsive_secondary_nav":"1","responsive_more_link":"","responsive_social_nav":"1","video_display_sticky":"","video_sticky_title":"Currently playing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-content/themes/vlog/assets/js/min.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.entornointeligente.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.8' async='async'></script>

<div id='div-gpt-ad-1626738066831-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1626738066831-0'); });
  </script>
</div>
</body>
</html>