<!--  SINO1--><!----><!doctype html>
<html lang="en">
<head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="none" />
	<meta name="keywords" content=""/>
	<meta name="description" content="<!--Informe 21 / El Tribunal Constitucional alem&aacute;n anunci&oacute; este viernes que hab&iacute;a sido rechazado el &uacute;ltimo recurso del ex-SS y contable de Auschwitz Oskar Gr&ouml;ning, de 96 a&ntilde;os, quien consideraba que no pod&iacute;a ser encarcelado a causa de su estado de salud. Condenado en 2015 a cuatro a&ntilde;os de prisi&oacute;n por  complicidad  en el asesinato de 300.000 jud&iacute;os, Gr&ouml;ning fue declarado apto a finales de noviembre para ser encarcelado, lo que &eacute;l rebati&oacute; alegando su  derecho fundamental a la vida . La decisi&oacute;n de la m&aacute;s alta instancia jur&iacute;dica del pa&iacute;s abre definitivamente la v&iacute;a a la encarcelaci&oacute;n del condenado. El tribunal consider&oacute; que no exist&iacute;an razones para dudar de los informes m&eacute;dicos que lo certificaban apto para ser encarcelado. Adem&aacute;s,  tambi&eacute;n hay que tener en cuenta el hecho de que el denunciante fue condenado por complicidad de asesinato en 300.000 casos, lo que da un peso particular a la ejecuci&oacute;n de la sanci&oacute;n , afirm&oacute; la instancia. Durante su juicio, el anciano hab&iacute;a asumido una  falta moral  y present&oacute; sus disculpas en varias ocasiones. Pero su defensa solicit&oacute; su absoluci&oacute;n, estimando que no hab&iacute;a aportado ninguna  contribuci&oacute;n  concreta al holocausto de los jud&iacute;os. Pero los cargos retenidos contra el ex-SS se basaban en dos puntos: se le acusaba de haber apoyado econ&oacute;micamente al r&eacute;gimen, enviando dinero de los deportados en Berl&iacute;n, y de haber asistido en tres ocasiones a la  selecci&oacute;n  en la que se separaba, a la entrada del campo, a los reci&eacute;n llegados entre los considerados aptos para el trabajo y los que eran ejecutados inmediatamente. Gr&ouml;ning se defendi&oacute; asegurando que su papel consist&iacute;a &uacute;nicamente en evitar robos en las maletas de los deportados, algo no vinculado con el exterminio, y recordando que hab&iacute;a pedido en tres ocasiones -sin &eacute;xito- ser enviado al frente. Mucho antes de ser atrapado por la Justicia, Gr&ouml;ning, exvoluntario de las Waffen SS, hab&iacute;a contado su paso por Auschwitz, de 1942 a 1944, en un relato para sus familiares y luego, en unas entrevistas destinadas a  luchar contra el negacionismo .  AFP Por Informe21 / MMJ  VENEZUELA: Rechazan recurso para excarcelar al excontador de AuschwitzCon Información de Informe 21www.entornointeligente.comSíguenos en Twitter @entornoi 
-->">
    <title>VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
</title>
	<!-- css3-mediaqueries.js for IE8 or older -->
	<!--[if lt IE 9]>
		<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"YgjCo1IWx810uW", domain:"entornointeligente.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=YgjCo1IWx810uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<style type="text/css">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</style>	<style type="text/css">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</style>
	<link rel="stylesheet" href="../../resumen/responsive_includes/menuStyle.css">
	<link rel="stylesheet" href="../../resumen/responsive_includes/slicknav.css">
	
	<script src="http://cdnjs.cloudflare.com/ajax/libs/modernizr/2.6.2/modernizr.min.js"></script>
	<link href='http://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Wire One' rel='stylesheet' type='text/css'>
<style>
	#menuTop ul {
		padding: 0;
		list-style-type: none;
		text-align: center;
		font-size: 11px;
		line-height: 13px;
	}
	
	#menuTop ul li { display: inline; }
	
	#menuTop ul li:hover {

	}
	
	#menuTop ul li a {
	  text-decoration: none;
	  padding: 1em 1em;
	  color: #fff;
	  padding-top: 12px;
	  padding-bottom: 14px;
	  padding-left: 7px;
	  text-transform: uppercase;
	  font-size: 12px;
	}

	#menuTop ul li a:hover {
		background-color:#EAEAEA;
		color:#000000;
	}
#textSR {
	color:white;
}
#textSR a {
	color:white;
}
</style>
<script>
	function abrirDialogEnviarEmail(id_noticia,titular,fecha){
		
		document.getElementById("divMensaje").innerHTML = "";
		document.form_enviar.nombre_remite.value  = "";
		document.form_enviar.email_remite.value  = "";
		document.form_enviar.nombre_destino.value  = "";
		document.form_enviar.email_destino.value = "";
		document.form_enviar.comentarios.value  = "";
				
		document.getElementById("divTitularEnviar").innerHTML = titular;
		document.getElementById("titularNoticia").value = titular;
		document.getElementById("idNoticia").value = id_noticia;
		document.getElementById("fechaNoticia").value = fecha;
		
		$( "#dialog1" ).dialog({
			width: 600,				  
			height: 560,
			modal: true
		});
		

	}
	function enviarEnviar(){
		
		var id_noticia = document.form_enviar.idNoticia.value;
		var titular = document.form_enviar.titularNoticia.value;
		var fecha = document.form_enviar.fechaNoticia.value;
		var nombre_remite = document.form_enviar.nombre_remite.value;
		var email_remite = document.form_enviar.email_remite.value;
		var nombre_destino = document.form_enviar.nombre_destino.value;
		var email_destino = document.form_enviar.email_destino.value;
		var comentarios = document.form_enviar.comentarios.value;
		
		if(nombre_remite == "") {
			if(document.getElementById("divMensaje").style.display == "none"){ document.getElementById("divMensaje").style.display = "block"; }
			document.getElementById("divMensaje").innerHTML = "<center>Por favor, ingrese su nombre.</center>";
			return false;
		}
		
		if(email_remite == "") {
			if(document.getElementById("divMensaje").style.display == "none"){ document.getElementById("divMensaje").style.display = "block"; }
			document.getElementById("divMensaje").innerHTML = "<center>Por favor, introduzca una direccón de correo electrónico válida</center>";
			document.form_enviar.email_remite.focus();
			return false;
		}else{
			/*if(isEmailAddress(document.form_enviar.email_remite,document.form_enviar.email_remite) == false) {
			return false;
			}*/
		}
		
		if(nombre_destino == "") {
			if(document.getElementById("divMensaje").style.display == "none"){ document.getElementById("divMensaje").style.display = "block"; }
			document.getElementById("divMensaje").innerHTML = "<center>Por favor, ingrese el nombre del destinatario.</center>";
			return false;
		}
		
		if(email_destino == "") {
			if(document.getElementById("divMensaje").style.display == "none"){ document.getElementById("divMensaje").style.display = "block"; }
			document.getElementById("divMensaje").innerHTML = "<center>Por favor, introduzca una direccón de correo electrónico válida</center>";
			document.form_enviar.email_destino.focus();
			return false;
		}else{
			/*if(isEmailAddress(document.form_enviar.email_destino,document.form_enviar.email_destino) == false) {
			return false;
			}*/
		}
				
		$.ajax({
			beforeSend: function(objeto) {
			$("#dialog1").html('Enviando Mensaje...'); },
			type: "POST",
			url: "http://www.entornointeligente.com/resumen/ajax-enviar-email.php",
			data: 'id_noticia='+id_noticia+'&email_destino='+email_destino+'&email_remite='+email_remite+'&comentarios='+comentarios+'&titulo='+titular+'&nombre_remite='+nombre_remite+'&nombre_destino='+nombre_destino+'&fecha='+fecha+'&imagen=2017/12/gonzalo-morales-divo-VENEZUELA--Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz.jpg&contenido=Informe 21 / El Tribunal Constitucional alemán anunció este viernes que había sido rechazado el último recurso del ex-SS y contable de Auschwitz Oskar Gröning, de 96 años, quien consideraba que no podía ser encarcelado a causa de su estado de salud. Condenado en 2015 a cuatro años de prisió...',  
			success: function(datos){
				$('#dialog1').html(datos)
			}  
		});
		
	}
	function cancelar(dialog){
		$("#"+dialog).dialog("close");
	}
	function getStatusPage() {
		$.ajax({
			type: "POST",
			url: "/resumen/getStatusPage.php",
			data: '',  
			success: function(datos){
				document.getElementById("divStatusPage").innerHTML = datos
			}  
		});
	}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

 

<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/112856372/box1', [300, 250], 'div-gpt-ad-1513199645256-0').addService(googletag.pubads());

    googletag.defineSlot('/112856372/box2', [300, 250], 'div-gpt-ad-1513199645256-1').addService(googletag.pubads());

    googletag.defineSlot('/112856372/box3', [300, 250], 'div-gpt-ad-1513199645256-2').addService(googletag.pubads());

    googletag.defineSlot('/112856372/box4', [300, 250], 'div-gpt-ad-1513199645256-3').addService(googletag.pubads());

    googletag.defineSlot('/112856372/box5', [300, 250], 'div-gpt-ad-1513199645256-4').addService(googletag.pubads());

    googletag.defineSlot('/112856372/flotante', [1, 1], 'div-gpt-ad-1513199645256-5').addService(googletag.pubads());

    googletag.defineSlot('/112856372/footer', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1513199645256-6').addService(googletag.pubads());

    googletag.defineSlot('/112856372/interstitial', [1, 1], 'div-gpt-ad-1513199645256-7').addService(googletag.pubads());

    googletag.defineSlot('/112856372/lb1', [[320, 50], [728, 90]], 'div-gpt-ad-1513199645256-8').addService(googletag.pubads());

    googletag.defineSlot('/112856372/lb2', [[320, 50], [728, 90]], 'div-gpt-ad-1513199645256-9').addService(googletag.pubads());

    googletag.defineSlot('/112856372/lb3', [[320, 50], [728, 90]], 'div-gpt-ad-1513199645256-10').addService(googletag.pubads());

    googletag.defineSlot('/112856372/lb4', [[320, 50], [728, 90]], 'div-gpt-ad-1513199645256-11').addService(googletag.pubads());

    googletag.defineSlot('/112856372/lb5', [[320, 50], [728, 90]], 'div-gpt-ad-1513199645256-12').addService(googletag.pubads());

    googletag.defineSlot('/112856372/lbox1', [[300, 600], [300, 250]], 'div-gpt-ad-1513199645256-13').addService(googletag.pubads());

    googletag.defineSlot('/112856372/lbox2', [[300, 600], [300, 250]], 'div-gpt-ad-1513199645256-14').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().setTargeting('seccion', ['INTERNAC.']);

    googletag.enableServices();

  });

</script>
<div id="dialog1" title="Enviar esta noticia por Email" style="display:none; float:left">
   <div id="wrapper2">
    <form method="post" id="form"  name="form_enviar">
        
        <div id="divMensaje" align="left" style="font-size:11px; color:#F00; display:none"></div>
        
        <div id="divTitularEnviar" align="center" style="font-weight:800; font-size:13px"></div>
    	
        <fieldset>
        	<legend>Remite</legend>
            <div>
                <label for="_apellido">Nombre y Apellido:</label>
                <input name="nombre_remite" type="text" id="_remite" size="40" />&nbsp;
            </div>
            <div>
                <label for="de">Email:</label>
                <input name="email_remite" type="text" id="email_remite" size="40" />
            </div>
        </fieldset>
        
        <fieldset>
        	<legend>Destino</legend>
        	<div>
                <label for="_apellido2">Nombre y Apellido:</label>
                <input name="nombre__destino" type="text" id="nombre_destino" size="40" />&nbsp;
            </div>

            <div>
                <label for="para">Email:</label>
                <input name="email_destino" type="text" id="email_destino" size="40" />
            </div>
         </fieldset>
         <br>
         <fieldset>   
            <div>    
                <label for="comentarios">Comentarios:</label>
                <textarea name="comentarios" cols="60" rows="5" id="comentarios"></textarea>
            </div>
        </fieldset>
        
        <input type="hidden" name="idNoticia" id="idNoticia" />
        <input type="hidden" name="titularNoticia" id="titularNoticia" />
        <input type="hidden" name="fechaNoticia" id="fechaNoticia" />
        
   		<div align="center">
            <button type="button"  id="submit_btn" onClick="enviarEnviar();">Enviar</button>&nbsp;
            <button type="button"  id="cancelar_btn" onClick="cancelar('dialog1');">Cancelar</button>
        </div>
			
	</form>
   </div>  
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6008281673166306",
    enable_page_level_ads: true
  });
</script>
<!-- /112856372/flotante -->

<center><div id='div-gpt-ad-1513199645256-5' style='height:1px; width:1px;'></center>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-5'); });

</script>

</div>
<!-- /112856372/interstitial -->

<center><div id='div-gpt-ad-1513199645256-7' style='height:1px; width:1px;'></center>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-7'); });

</script>

</div>
<!-- /112856372/box1 -->

<div id='div-gpt-ad-1513199645256-0'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-0'); });

</script>

</div>
</head>
<body>
	<div id="pagewrap">
	
	
		<div id="header">
			<div><img src="http://www.entornointeligente.com/images/header-1.jpg" id="imgHeader"></div>
			<div id="divLinksTop">
				<ul>
				<li><a href="http://www.entornointeligente.com/">Principal</a></li>
				<li><a href="http://www.entornointeligente.com/quienes-somos.php">&iquest;Qui&eacute;nes Somos?</a></li>
				<li><a href="http://www.entornointeligente.com/registrarse/">Registrarse</a></li>
				<li><a href="http://www.entornointeligente.com/publicidad.php">Publica con nosotros</a></li>
				<li><a href="http://www.entornointeligente.com/contacto.php">Contacto</a></li>
				</ul>
			</div>
			       <div style="padding-top: 15px;">
					       <div style="float:right;text-align:right; padding-top:5px;">
							         <form action="http://www.entornointeligente.com/resulta2.php" id="cse-search-box">
							  <div>
							    <input type="hidden" name="cx" value="partner-pub-8222325491577586:1310477443" />
							    <input type="hidden" name="cof" value="FORID:10" />
							    <input type="hidden" name="ie" value="UTF-8" />
							    <input type="text" name="q" size="30" />
							    <input type="submit" name="sa" value="Buscar" />
							  </div>
							</form>
							<script type="text/javascript" src="http://www.google.co.ve/cse/brand?form=cse-search-box&lang=es"></script>
							</div>
			       </div>
		</div>

		<div id="barraMenu">
			<div style="margin-top:2px; float:left">
				<div id="menuTop">
				<ul>
					<li><a href="http://entornointeligente.com/secciones/contenido-original" title="Contenido Original" >Contenido Original</a></li>
					<li><a href="http://entornointeligente.com/secciones/todas/" title="Todas" >&Uacute;ltima Hora</a></li>
					<li><a href="http://entornointeligente.com/secciones/salud-belleza/" title="Salud y Belleza" >Salud</a></li>
					<li><a href="http://entornointeligente.com/secciones/belleza/" title="Belleza" >Belleza</a></li>
					<li><a href="http://entornointeligente.com/secciones/sucesos/" title="Sucesos" >Sucesos</a></li>
					<li><a href="http://entornointeligente.com/secciones/internacionales/" title="Internacionales" >Internac.</a></li>
					<li><a href="http://entornointeligente.com/secciones/tecnologia/" title="Tecnolog&iacute;a, Avances, Ipad, Iphone, Galaxy, Samsung, HP, Microsoft, Apple" >Tecno.</a></li>
					<li><a href="http://entornointeligente.com/secciones/negocios/" title="Negocios" >Negocios</a></li>
					<li><a href="http://entornointeligente.com/secciones/deportes/" title="Deportes" >Deportes</a></li>
					<li><a href="http://entornointeligente.com/secciones/politica/" title="Pol&iacute;tica" >Pol&iacute;tica</a></li>
					<li><a href="http://entornointeligente.com/secciones/economia/" title="Econom&iacute;a" >Econom&iacute;a</a></li>			
															<li><a href="http://entornointeligente.com/secciones/cultura/" title="Espect&aacute;culos, Farandula, Eventos y M&aacute;s..." >Eventos</a></li>
									</ul>
				</div>
			</div>
		</div>

            			
			
		<div style="clear:both;heigth:5px"></div>
		<center><div id="sidebar1">
				<div id="_1">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ENTORNOINTELIGENTE_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="3062605876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<!-- /112856372/box2 -->

<div id='div-gpt-ad-1513199645256-1' style='height:250px; width:300px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-1'); });

</script>

</div>

 

<!-- /112856372/box3 -->

<div id='div-gpt-ad-1513199645256-2' style='height:250px; width:300px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-2'); });

</script>

</div>


		</div></center>
		

			

		<div id="content">


            <div style="margin-bottom:20px; color:#787878;text-align:left;">

                &nbsp;<a href="http://www.entornointeligente.com/" style="color:#787878">Inicio</a> > <span style="color:#069; font-weight:700">Internacionales
</span> | Publicado el Viernes,&nbsp;29
 de Diciembre del 2017            </div>   
			 	

            <div align="left" style="font-size:36px; line-height:1.2em; color:#004261;font-style:italic;font-weight:600; ">
                VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
				<br><div clear:both style="font-size:10px"></div>
				<div id="_3">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<div style="width:100%"> 
					
					<!-- RESPONSIVE_CONTENIDO_FINAL_2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="9388341072"
     data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
					
				</div>
				<br>
            </div>
            			<div style="margin-top:-40px">                <table width="100%" border="0" cellspacing="0" cellpadding="0" style="">
				  <tr>
						<td colspan="3" style="">
							<div style="cursor: pointer;width:100%;height:61px;background:url(/images/CompartiCorreo.png);background-size:contain;background-repeat:no-repeat;"  onclick="abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz','2017-12-29')">
								<div id="compartirCorreo"><a href="javascript:abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
','2017-12-29
')">Comparte esta informaci&oacute;n por correo electr&oacute;nico</a></div>
							</div>
						</td>
				  </tr>
                  <tr>
					<td>
						<div class="fb-like" data-href="https://www.facebook.com/entornointeligente" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
						<div class="fb-share-button" data-href="/articulo/3717208/VENEZUELA-Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz" data-layout="button_count"></div>
					</td>
                    <td style="padding-left:0px;" width="">
						<div class="addthis_toolbox addthis_default_style " style="text-align:left">
                        <a href="https://twitter.com/HernanPorrasM" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @HernanPorrasM</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   
                        <a href="https://twitter.com/entornoi" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @entornoi</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                                                                        
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="ENTORNOi" data-lang="es" data-related="ENTORNOi">Twittear</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                    
                        <div id="fb-root"></div>                                            
                        </div>                        
                    </td>
					<td>
						<a href="javascript:abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
','2017-12-29
')"><img src="/images/Forward.png" height="25"></a>
					</td
    			</tr>
                </table>
        
        </div>
							<a href='http://www.entornointeligente.com/images-noticias/2017/12/gonzalo-morales-divo-VENEZUELA--Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz.jpg
' target='_blank' title='VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz Alberto Ardila' alt='VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz Alberto Ardila'><img src='http://www.entornointeligente.com/images-noticias/2017/12/gonzalo-morales-divo-VENEZUELA--Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz.jpg
' style='padding-bottom:10px;padding-top:10px' width='100%' title='VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz' alt='VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz'></a>			

			<div id="sidebarD">
				<div id="_4">
				<div id="sidebar1" style="float: none;margin: 0px auto;">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- RESPONSIVE_CONTENIDO_FINAL_2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="9388341072"
     data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				</div>
				<br>
				<center>
					<div id="_2">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ENTORNOINTELIGENTE_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="3062605876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
				</center>
				
			</div> 	 

			
			
			<p style="margin-top:10px;padding-right:10px" align="justify"><div style="text-align:justify;"><b>Informe 21</b> / El Tribunal Constitucional alem&aacute;n anunci&oacute; este viernes que hab&iacute;a sido rechazado el &uacute;ltimo recurso del ex-SS y contable de Auschwitz Oskar Gr&ouml;ning, de 96 a&ntilde;os, quien consideraba que no pod&iacute;a ser encarcelado a causa de su estado de salud.<br><br> Condenado en 2015 a cuatro a&ntilde;os de prisi&oacute;n por "complicidad" en el asesinato de 300.000 jud&iacute;os, Gr&ouml;ning fue declarado apto a finales de noviembre para ser encarcelado, lo que &eacute;l rebati&oacute; alegando su "derecho fundamental a la vida".<br><br> La decisi&oacute;n de la m&aacute;s alta instancia jur&iacute;dica del pa&iacute;s abre definitivamente la v&iacute;a a la encarcelaci&oacute;n del condenado.<br><br> El tribunal consider&oacute; que no exist&iacute;an razones para dudar de los informes m&eacute;dicos que lo certificaban apto para ser encarcelado. Adem&aacute;s, "tambi&eacute;n hay que tener en cuenta el hecho de que el denunciante fue condenado por complicidad de asesinato en 300.000 casos, lo que da un peso particular a la ejecuci&oacute;n de la sanci&oacute;n", afirm&oacute; la instancia.<br><br> Durante su juicio, el anciano hab&iacute;a asumido una "falta moral" y present&oacute; sus disculpas en varias ocasiones. Pero su defensa solicit&oacute; su absoluci&oacute;n, estimando que no hab&iacute;a aportado ninguna "contribuci&oacute;n" concreta al holocausto de los jud&iacute;os.<br><br> Pero los cargos retenidos contra el ex-SS se basaban en dos puntos: se le acusaba de haber apoyado econ&oacute;micamente al r&eacute;gimen, enviando dinero de los deportados en Berl&iacute;n, y de haber asistido en tres ocasiones a la "selecci&oacute;n" en la que se separaba, a la entrada del campo, a los reci&eacute;n llegados entre los considerados aptos para el trabajo y los que eran ejecutados inmediatamente.<br><br> Gr&ouml;ning se defendi&oacute; asegurando que su papel consist&iacute;a &uacute;nicamente en evitar robos en las maletas de los deportados, algo no vinculado con el exterminio, y recordando que hab&iacute;a pedido en tres ocasiones -sin &eacute;xito- ser enviado al frente.<br><br> Mucho antes de ser atrapado por la Justicia, Gr&ouml;ning, exvoluntario de las Waffen SS, hab&iacute;a contado su paso por Auschwitz, de 1942 a 1944, en un relato para sus familiares y luego, en unas entrevistas destinadas a "luchar contra el negacionismo". <br><br> AFP Por Informe21 / MMJ <br><br> <b>VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz</b><br><br>Con Información de <b>Informe 21</b><br><br><a href=&#39;/articulo/3717208/VENEZUELA-Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz&#39; title=&#39;VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
&#39; alt=&#39;VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
&#39;>http://entornointeligente.com/articulo/3717208/VENEZUELA-Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz</a><br><br>Síguenos en Twitter @entornoi <div class="addthis_toolbox addthis_vertical_style"><a class="addthis_button_twitter_follow" addthis:userid="entornoi"></a></div>
</div></p>
							<p>Para mas informaci&oacute;n visite: <a href="http://mundinews.com/" target="_blank">Mundinews.com</a></p>
						

			<div style="clear:both">
			                <table width="100%" border="0" cellspacing="0" cellpadding="0" style="">
				  <tr>
						<td colspan="3" style="">
							<div style="cursor: pointer;width:100%;height:61px;background:url(/images/CompartiCorreo.png);background-size:contain;background-repeat:no-repeat;"  onclick="abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz','2017-12-29')">
								<div id="compartirCorreo"><a href="javascript:abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
','2017-12-29
')">Comparte esta informaci&oacute;n por correo electr&oacute;nico</a></div>
							</div>
						</td>
				  </tr>
                  <tr>
					<td>
						<div class="fb-like" data-href="https://www.facebook.com/entornointeligente" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
						<div class="fb-share-button" data-href="/articulo/3717208/VENEZUELA-Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz" data-layout="button_count"></div>
					</td>
                    <td style="padding-left:0px;" width="">
						<div class="addthis_toolbox addthis_default_style " style="text-align:left">
                        <a href="https://twitter.com/HernanPorrasM" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @HernanPorrasM</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   
                        <a href="https://twitter.com/entornoi" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @entornoi</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                                                                        
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="ENTORNOi" data-lang="es" data-related="ENTORNOi">Twittear</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                    
                        <div id="fb-root"></div>                                            
                        </div>                        
                    </td>
					<td>
						<a href="javascript:abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
','2017-12-29
')"><img src="/images/Forward.png" height="25"></a>
					</td
    			</tr>
                </table>
        
         	   

			<div style="display:inline-block;width:399px" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- ENLACE_200x90 -->
		<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="9388341072"
     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>	
</div>



 	   
			<div style="width:285px;float:right">
			<!--100-->
 		<style>
 
 		</style>
 		
 			<div id="cajaNoticia" style="background-color:#ffffff;border-top:2px solid red; margin-bottom: 16px;">
 				<div style="float:right;background-color:red;color:black;padding:5px;"><a href="http://web24it.com" style="color:white;" target="_blank">Ads by Web24</a></div>
 				<div id="divTituloNot" style="padding:10px"><a href="http://www.smart-reputation.com" style="text-decoration:none;font-size:44px;font-family: Wire One;color:#000000" target="_blank">Smart Reputation te repara tu reputación</a></div>
 				<div style="clear:both"></div>
 				<div style="background-color:#FFFFFF;border-top: 2px solid red;padding-top:10px">
 					<div style="clear:both"></div>
 					<div style="color:#000000; font-family:Jura;    padding-left: 10px;font-size: 20px;padding-bottom: 14px;">
 						Si tu nombre en Google está comprometido podemos ayudarte						<br>
 						<a href="http://www.smart-reputation.com" style="color:blue;font-size: 13px;" target="_blank">http://www.smart-reputation.com</a>
 					</div>
 					
 				</div>
 			</div>
 
 					</div>
			</div>			
			<br>
 				
<div>			

<!-- /112856372/lb1 -->

<div id='div-gpt-ad-1513199645256-8'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-8'); });

</script>

</div>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- ENLACE_200x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="9388341072"
     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div>			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- ENLACE_200x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="9388341072"
     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div>			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- ENLACE_200x90 -->
		<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="9388341072"
     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
			
			<div id="content" style="border-top:0px;padding-left: 0px;padding-right: 0px; ">
							</div>

			<br><br>
			<div style="clear:both">
			                <table width="100%" border="0" cellspacing="0" cellpadding="0" style="">
				  <tr>
						<td colspan="3" style="">
							<div style="cursor: pointer;width:100%;height:61px;background:url(/images/CompartiCorreo.png);background-size:contain;background-repeat:no-repeat;"  onclick="abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz','2017-12-29')">
								<div id="compartirCorreo"><a href="javascript:abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
','2017-12-29
')">Comparte esta informaci&oacute;n por correo electr&oacute;nico</a></div>
							</div>
						</td>
				  </tr>
                  <tr>
					<td>
						<div class="fb-like" data-href="https://www.facebook.com/entornointeligente" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
						<div class="fb-share-button" data-href="/articulo/3717208/VENEZUELA-Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz" data-layout="button_count"></div>
					</td>
                    <td style="padding-left:0px;" width="">
						<div class="addthis_toolbox addthis_default_style " style="text-align:left">
                        <a href="https://twitter.com/HernanPorrasM" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @HernanPorrasM</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>   
                        <a href="https://twitter.com/entornoi" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @entornoi</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                                                                        
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="ENTORNOi" data-lang="es" data-related="ENTORNOi">Twittear</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                    
                        <div id="fb-root"></div>                                            
                        </div>                        
                    </td>
					<td>
						<a href="javascript:abrirDialogEnviarEmail(3717208,'VENEZUELA: Rechazan recurso para excarcelar al excontador de Auschwitz
','2017-12-29
')"><img src="/images/Forward.png" height="25"></a>
					</td
    			</tr>
                </table>
        
         	   
			</div>			

			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-comments" data-href="http://www.entornointeligente.com/articulo/3717208/VENEZUELA-Rechazan-recurso-para-excarcelar-al-excontador-de-Auschwitz" data-numposts="5">
			
<!-- /112856372/lb4 -->

<div id='div-gpt-ad-1513199645256-11'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-11'); });

</script>

</div>
<!-- /112856372/lb5 -->

<div id='div-gpt-ad-1513199645256-12'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-12'); });

</script>

</div>				
			
			</div>

			<br>

			<br>
			<div style="clear:both;margin-bottom:5px"></div>

			<div style="clear:both;margin-top:5px"></div>
	        	
			<div style="clear:both;height:15px"></div>
						<div style="clear:both;height:15px"></div>

			<div style="clear:both"></div>
			  

			<div id="otrosLinks2" style="float:left">
<table width="100%">
	<tr>
		<td colspan=2 bgcolor="#084584" style="color:#ffffff;padding:5px;background-color: rgb(8, 69, 132);"><b>Otras noticias de inter&eacute;s</b></td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717999/More-travel-woes-for-domestic-passengers-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">More travel woes for domestic passengers</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717997/Intimate-video-sparks-privacy-warning-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold">Intimate video sparks privacy warning</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717996/ACIL-completes-takeover-of-Berger-Paints-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">ACIL completes takeover of Berger Paints</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717995/Few-will-notice-the-Men-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold">'Few' will notice the 'Men'</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717994/Bandit-killed-after-cornered-by-cops-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">Bandit killed after cornered by cops</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717993/Brathwaite-Windies-need-to-perform-like-World-champs-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold">Brathwaite: Windies need to perform like World champs</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717992/Netball-comes-up-short-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">Netball comes up short</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717991/Instagram-Directivo-Alberto-Ignacio-Ardila-||Piloto-Charles-Goodyear-nacio-un-29-de-diciembre-hace-217-anos-Gracias-a-su-invento-se-hacen-los-cauchos-de-los-carros-y-los-condones-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold"><span style='display:none'>Instagram: Directivo Alberto Ignacio Ardila ||Piloto//</span> Charles Goodyear nació un 29 de diciembre hace 217 años: Gracias a su invento se hacen los cauchos de los carros y los condones</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717990/Recognising-valuable-advice-over-criticism-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">Recognising valuable advice over criticism</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717989/Twitter-Ornitologo-Alberto-Ignacio-Ardila-Olivares-||Piloto-Novak-Djokovic-se-resiente-de-su-codo-y-se-baja-del-torneo-de-Abu-Dhabi-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold"><span style='display:none'>Twitter: Ornitólogo Alberto Ignacio Ardila Olivares ||Piloto//</span> Novak Djokovic se resiente de su codo y se baja del torneo de Abu Dhabi</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717988/Smooth-sailing-on-resurfaced-road-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">Smooth sailing on resurfaced road</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717987/Dayna-Abraham-doing-it-all-with-grace-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold">Dayna Abraham... doing it all with grace</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717986/Guardian-Holdings-advances-$10-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">Guardian Holdings advances $.10</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717985/Galt-calls-for-investment-in-golf-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold">Galt calls for investment in golf</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717984/VENEZUELA-Industria-de-calzado-registro-baja-de-30-del-consumo-en-unidades-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">VENEZUELA: Industria de calzado registró baja de 30% del consumo en unidades</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717983/HIV-advisory-board-appointed-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold">HIV advisory board appointed</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717982/Christmas-hampers-for-the-socially-displaced-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">Christmas hampers for the socially displaced</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717981/Instagram-Castrador-Alberto-Ignacio-Ardila-||Piloto-Andres-Ponnefz-asume-la-Direccion-Regional-del-Ministerio-de-la-Juventud-y-el-Deporte-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold"><span style='display:none'>Instagram: Castrador Alberto Ignacio Ardila ||Piloto//</span> Andrés Ponnefz asume la Dirección Regional del Ministerio de la Juventud y el Deporte</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#eaeaea">

		    					<a href="http://www.entornointeligente.com/articulo/3717980/Neither-PNM-nor-UNC-capable-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:normal">Neither PNM nor UNC capable</a>
		</td>
	</tr>
		<tr>
		<td style="border-bottom:1px solid #eaeaea;padding:5px" width="50%;" valign="top" bgcolor="#FFFFFF">

		    					<a href="http://www.entornointeligente.com/articulo/3717979/A-political-calypso-is-a-political-calypso-29122017" class="linkOtrasNotas" style="line-height: 1.5em;font-size: 15px;color: #000000;font-weight:bold">A political calypso is a political calypso</a>
		</td>
	</tr>
	</table>
</div>


		</div>

		<div id="sidebar1">
			
		<div style="background-color:white;margin-bottom:10px">
			<div id="cajaNoticia" style="background-color:#ffffff;border-bottom:2px solid #000000; height:26px">
				<div style="float:left;background-color:#000000;color:white;padding:5px;">Destacadas</div>	
			</div>
			<div style="background-color:#FFFFFF"><br>
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3717265/EEUU-ve-a-Rusia-China-y-Corea-del-Norte-como-grandes-desafiacute;os-para-2018"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_victor-gill-ramirez-EEUU-ve-a-Rusia--China-y-Corea-del-Norte-como-grandes-desaf-iacute-os-para-2018.jpg" alt="Victor Gill Ramirez EEUU ve a Rusia, China y Corea del Norte como grandes desaf&iacute;os para 2018" title="Victor Gill Ramirez EEUU ve a Rusia, China y Corea del Norte como grandes desaf&iacute;os para 2018"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3717265/EEUU-ve-a-Rusia-China-y-Corea-del-Norte-como-grandes-desafiacute;os-para-2018" style="text-decoration:none;color:#000000;">EEUU ve a Rusia, China y Corea del Norte como grandes desaf&iacute;os para 2018</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3717268/Diagnoacute;stico-tardiacute;o-clave-en-desarrollo-de-caacute;ncer-de-proacute;stata"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_francisco-javier-velasquez-Diagn-oacute-stico-tard-iacute-o--clave-en-desarrollo-de-c-aacute-ncer-de-pr-oacute-stata.jpg" alt="Francisco Javier Velasquez Diagn&oacute;stico tard&iacute;o, clave en desarrollo de c&aacute;ncer de pr&oacute;stata" title="Francisco Javier Velasquez Diagn&oacute;stico tard&iacute;o, clave en desarrollo de c&aacute;ncer de pr&oacute;stata"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3717268/Diagnoacute;stico-tardiacute;o-clave-en-desarrollo-de-caacute;ncer-de-proacute;stata" style="text-decoration:none;color:#000000;">Diagn&oacute;stico tard&iacute;o, clave en desarrollo de c&aacute;ncer de pr&oacute;stata</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3717417/Demoledora-cifra-de-estudiantes-muertos-en-manifestaciones-de-2017"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_victor-gill-Demoledora-cifra-de-estudiantes-muertos-en-manifestaciones-de-2017.jpg" alt="Victor Gill Demoledora cifra de estudiantes muertos en manifestaciones de 2017" title="Victor Gill Demoledora cifra de estudiantes muertos en manifestaciones de 2017"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3717417/Demoledora-cifra-de-estudiantes-muertos-en-manifestaciones-de-2017" style="text-decoration:none;color:#000000;">Demoledora cifra de estudiantes muertos en manifestaciones de 2017</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3717419/Hoy-sera-reabierto-el-tercer-canal-de-la-autopista-Francisco-Fajardo-tras-culminar-las-reparaciones"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_francisco-velasquez-gago-Hoy-ser--reabierto-el-tercer-canal-de-la-autopista-Francisco-Fajardo-tras-culminar-las-reparaciones.jpg" alt="Francisco Velasquez Hoy será reabierto el tercer canal de la autopista Francisco Fajardo tras culminar las reparaciones" title="Francisco Velasquez Hoy será reabierto el tercer canal de la autopista Francisco Fajardo tras culminar las reparaciones"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3717419/Hoy-sera-reabierto-el-tercer-canal-de-la-autopista-Francisco-Fajardo-tras-culminar-las-reparaciones" style="text-decoration:none;color:#000000;">Hoy será reabierto el tercer canal de la autopista Francisco Fajardo tras culminar las reparaciones</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3717420/Tigres-de-Aragua-saco-ventaja-en-duelo-ante-Leones-del-Caracas-en-Maracay"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_tomas-elias-gonzalez-Tigres-de-Aragua-sac--ventaja-en-duelo-ante-Leones-del-Caracas-en-Maracay.jpg" alt="Tomas Elias Gonzalez Tigres de Aragua sacó ventaja en duelo ante Leones del Caracas en Maracay" title="Tomas Elias Gonzalez Tigres de Aragua sacó ventaja en duelo ante Leones del Caracas en Maracay"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3717420/Tigres-de-Aragua-saco-ventaja-en-duelo-ante-Leones-del-Caracas-en-Maracay" style="text-decoration:none;color:#000000;">Tigres de Aragua sacó ventaja en duelo ante Leones del Caracas en Maracay</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3717426/Asi-fue-le-nevada-que-cayo-en-el-Pico-Espejo-en-Merida"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_tomas-elias-gonzalez-benitez-As--fue-le-nevada-que-cay--en-el-Pico-Espejo--en-M-rida.jpg" alt="Tomas Elias Gonzalez Benitez Así fue le nevada que cayó en el Pico Espejo, en Mérida" title="Tomas Elias Gonzalez Benitez Así fue le nevada que cayó en el Pico Espejo, en Mérida"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3717426/Asi-fue-le-nevada-que-cayo-en-el-Pico-Espejo-en-Merida" style="text-decoration:none;color:#000000;">Así fue le nevada que cayó en el Pico Espejo, en Mérida</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3717428/China-rechaza-acusaciones-de-Trump-sobre-venta-de-petroleo-a-Corea-del-Norte"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_francisco-velasquez-pdvsa-China-rechaza-acusaciones-de-Trump-sobre-venta-de-petr-leo-a-Corea-del-Norte.jpg" alt="Francisco Velasquez China rechaza acusaciones de Trump sobre venta de petróleo a Corea del Norte" title="Francisco Velasquez China rechaza acusaciones de Trump sobre venta de petróleo a Corea del Norte"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3717428/China-rechaza-acusaciones-de-Trump-sobre-venta-de-petroleo-a-Corea-del-Norte" style="text-decoration:none;color:#000000;">China rechaza acusaciones de Trump sobre venta de petróleo a Corea del Norte</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3717433/Seul-critica-acuerdo-con-Japon-respecto-a-esclavas-sexuales"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_victor-gill-ramirez-Se-l-critica-acuerdo-con-Jap-n-respecto-a-esclavas-sexuales.jpg" alt="Victor Gill Ramirez Seúl critica acuerdo con Japón respecto a esclavas sexuales" title="Victor Gill Ramirez Seúl critica acuerdo con Japón respecto a esclavas sexuales"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3717433/Seul-critica-acuerdo-con-Japon-respecto-a-esclavas-sexuales" style="text-decoration:none;color:#000000;">Seúl critica acuerdo con Japón respecto a esclavas sexuales</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3716750/Black-Mirror-de-Netflix-un-repaso-a-la-temporada-4-[SIN-SPOILERS]"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_tomas-gonzalez--quot-Black-Mirror-quot--de-Netflix--un-repaso-a-la-temporada-4--SIN-SPOILERS-.jpg" alt="Tomas Gonzalez &quot;Black Mirror&quot; de Netflix: un repaso a la temporada 4 [SIN SPOILERS]" title="Tomas Gonzalez &quot;Black Mirror&quot; de Netflix: un repaso a la temporada 4 [SIN SPOILERS]"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3716750/Black-Mirror-de-Netflix-un-repaso-a-la-temporada-4-[SIN-SPOILERS]" style="text-decoration:none;color:#000000;">&quot;Black Mirror&quot; de Netflix: un repaso a la temporada 4 [SIN SPOILERS]</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3716758/15-de-los-maacute;s-bellos-pueblos-del-Peruacute;-que-adoramos-este-2017"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_francisco-velasquez-gago-15-de-los-m-aacute-s-bellos-pueblos-del-Per-uacute--que-adoramos-este-2017.jpg" alt="Francisco Velasquez 15 de los m&aacute;s bellos pueblos del Per&uacute; que adoramos este 2017" title="Francisco Velasquez 15 de los m&aacute;s bellos pueblos del Per&uacute; que adoramos este 2017"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3716758/15-de-los-maacute;s-bellos-pueblos-del-Peruacute;-que-adoramos-este-2017" style="text-decoration:none;color:#000000;">15 de los m&aacute;s bellos pueblos del Per&uacute; que adoramos este 2017</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3716729/iquest;Cuaacute;ntos-venezolanos-recibieron-el-Permiso-Temporal-en-Peruacute;"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_gonzalo-morales-divo--iquest-Cu-aacute-ntos-venezolanos-recibieron-el-Permiso-Temporal-en-Per-uacute--.jpg" alt="Gonzalo Morales &iquest;Cu&aacute;ntos venezolanos recibieron el Permiso Temporal en Per&uacute;?" title="Gonzalo Morales &iquest;Cu&aacute;ntos venezolanos recibieron el Permiso Temporal en Per&uacute;?"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3716729/iquest;Cuaacute;ntos-venezolanos-recibieron-el-Permiso-Temporal-en-Peruacute;" style="text-decoration:none;color:#000000;">&iquest;Cu&aacute;ntos venezolanos recibieron el Permiso Temporal en Per&uacute;?</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
					<div style="margin-bottom:10px">
						<div style="float:left;width:43%"><a href="http://www.entornointeligente.com/articulo/3716719/Keiko-Fujimori-declaroacute;-maacute;s-de-5-horas-por-anotacioacute;n-de-Odebrecht"><img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/125x80_victor-gill-Keiko-Fujimori-declar-oacute--m-aacute-s-de-5-horas-por-anotaci-oacute-n-de-Odebrecht.jpg" alt="Victor Gill Keiko Fujimori declar&oacute; m&aacute;s de 5 horas por anotaci&oacute;n de Odebrecht" title="Victor Gill Keiko Fujimori declar&oacute; m&aacute;s de 5 horas por anotaci&oacute;n de Odebrecht"></a></div>
						<div style="float:right;width:57%"><div style="padding-left:10px;padding-right:10px;"><a href="http://www.entornointeligente.com/articulo/3716719/Keiko-Fujimori-declaroacute;-maacute;s-de-5-horas-por-anotacioacute;n-de-Odebrecht" style="text-decoration:none;color:#000000;">Keiko Fujimori declar&oacute; m&aacute;s de 5 horas por anotaci&oacute;n de Odebrecht</a></div></div>
						<div style="clear:both"></div>
					</div>
					
					
			</div>
		</div>		
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner2 html -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6008281673166306"
     data-ad-slot="9388341072"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
			<div id="cajaNoticia" style="border-top:2px solid #6B61F0;">
				
				<div id="divTituloNotSide"><a href="http://www.entornointeligente.com/articulo/3717623/PPK-una-soledad-muy-dificil-de-superar">PPK: una soledad muy difícil de superar</a></div>
				<div style="clear:both"></div>
				<div style="background-color:#FFFFFF;border-top: 2px solid #6B61F0;padding-top:10px">
					<div id="divImagenNotSide"><a href="http://www.entornointeligente.com/articulo/3717623/PPK-una-soledad-muy-dificil-de-superar">
						
						<img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/350x210_francisco-velasquez-PPK--una-soledad-muy-dif-cil-de-superar.jpg" alt="Francisco Velasquez PPK: una soledad muy difícil de superar" title="Francisco Velasquez PPK: una soledad muy difícil de superar">
					</a></div>
					<div id="divTextoNotSide"><br><div id="divTextoNotInt"> <b>peru 21</b> / La crisis del gobierno del presidente Pedro Pablo Kuczynski no ha terminado con la sufriente y apretada superación del pedido de vacancia ni con el indulto a Alberto... </div></div>
					
					<div style="clear:both"></div>
				</div>
			</div>
			<br>
		
			<div id="cajaNoticia" style="border-top:2px solid #6B61F0;">
				
				<div id="divTituloNotSide"><a href="http://www.entornointeligente.com/articulo/3717618/PERU-Fiesta-de-Ano-Nuevo-2018-habra-en-el-Circuito-Magico-del-Agua">PERÚ: Fiesta de Año Nuevo 2018 habrá en el Circuito Mágico del Agua</a></div>
				<div style="clear:both"></div>
				<div style="background-color:#FFFFFF;border-top: 2px solid #6B61F0;padding-top:10px">
					<div id="divImagenNotSide"><a href="http://www.entornointeligente.com/articulo/3717618/PERU-Fiesta-de-Ano-Nuevo-2018-habra-en-el-Circuito-Magico-del-Agua">
						
						<img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/350x210_gonzalo-morales-divo-PER---Fiesta-de-A-o-Nuevo-2018-habr--en-el-Circuito-M-gico-del-Agua.jpg" alt="Gonzalo Morales PERÚ: Fiesta de Año Nuevo 2018 habrá en el Circuito Mágico del Agua" title="Gonzalo Morales PERÚ: Fiesta de Año Nuevo 2018 habrá en el Circuito Mágico del Agua">
					</a></div>
					<div id="divTextoNotSide"><br><div id="divTextoNotInt"> <b>Andina</b> / 06:30. Lima, dic. 29 Como parte de las actividades programadas por fin de año, este lunes 1 de enero de 2018 la Municipalidad de Lima y el Circuito Mágico... </div></div>
					
					<div style="clear:both"></div>
				</div>
			</div>
			<br>
		
			<div id="cajaNoticia" style="border-top:2px solid #6B61F0;">
				
				<div id="divTituloNotSide"><a href="http://www.entornointeligente.com/articulo/3717617/Mauro-Icardi-y-su-singular-condicion-para-firmar-por-Real-Madrid-O-el-o-yo">Mauro Icardi y su singular condición para firmar por Real Madrid: &quot;O él o yo&quot;</a></div>
				<div style="clear:both"></div>
				<div style="background-color:#FFFFFF;border-top: 2px solid #6B61F0;padding-top:10px">
					<div id="divImagenNotSide"><a href="http://www.entornointeligente.com/articulo/3717617/Mauro-Icardi-y-su-singular-condicion-para-firmar-por-Real-Madrid-O-el-o-yo">
						
						<img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/350x210_francisco-velasquez-Mauro-Icardi-y-su-singular-condici-n-para-firmar-por-Real-Madrid---quot-O--l-o-yo-quot-.jpg" alt="Francisco Velasquez Mauro Icardi y su singular condición para firmar por Real Madrid: &quot;O él o yo&quot;" title="Francisco Velasquez Mauro Icardi y su singular condición para firmar por Real Madrid: &quot;O él o yo&quot;">
					</a></div>
					<div id="divTextoNotSide"><br><div id="divTextoNotInt"> <b>peru 21</b> / Tras el discreto rendimiento de Karim Benzema en la última temporada, muchos hinchas del Real Madrid se resisten a la idea que el francés continué siendo el delantero... </div></div>
					
					<div style="clear:both"></div>
				</div>
			</div>
			<br>
		
			<div id="cajaNoticia" style="border-top:2px solid #6B61F0;">
				
				<div id="divTituloNotSide"><a href="http://www.entornointeligente.com/articulo/3717616/PERU-Apoyan-a-menores-del-Cerro-Cachito-en-Pachacutec-y-Ventanilla-por-fiestas-navidenas">PERÚ: Apoyan a menores del Cerro Cachito en Pachacútec y Ventanilla por fiestas navideñas</a></div>
				<div style="clear:both"></div>
				<div style="background-color:#FFFFFF;border-top: 2px solid #6B61F0;padding-top:10px">
					<div id="divImagenNotSide"><a href="http://www.entornointeligente.com/articulo/3717616/PERU-Apoyan-a-menores-del-Cerro-Cachito-en-Pachacutec-y-Ventanilla-por-fiestas-navidenas">
						
						<img src="http://www.entornointeligente.com/images-noticias/2017/12/thumb/350x210_francisco-velasquez-gago-PER---Apoyan-a-menores-del-Cerro-Cachito-en-Pachac-tec-y-Ventanilla-por-fiestas-navide-as.jpg" alt="Francisco Velasquez PERÚ: Apoyan a menores del Cerro Cachito en Pachacútec y Ventanilla por fiestas navideñas" title="Francisco Velasquez PERÚ: Apoyan a menores del Cerro Cachito en Pachacútec y Ventanilla por fiestas navideñas">
					</a></div>
					<div id="divTextoNotSide"><br><div id="divTextoNotInt"> <b>Andina</b> / 07:26. Lima, dic. 29. Cientos de niños y sus familiares del Centro Poblado del Cerro Cachito en Pachacútec y Ventanilla en el Callao fueron agasajados durante la última semana... </div></div>
					
					<div style="clear:both"></div>
				</div>
			</div>
			<br>
						
				
		</div>

			<div id="sidebar1">

<!-- /112856372/box4 -->

<div id='div-gpt-ad-1513199645256-3'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-3'); });

</script>

</div>



<!-- /112856372/lbox1 -->

<div id='div-gpt-ad-1513199645256-13'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-13'); });

</script>

</div>

		
			
				<a class="twitter-timeline" href="https://twitter.com/ENTORNOi" data-widget-id="443045973074259969">Tweets por @ENTORNOi</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- /112856372/box5 -->

<div id='div-gpt-ad-1513199645256-4'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-4'); });

</script>

</div>			

<!-- /112856372/lbox2 -->

<div id='div-gpt-ad-1513199645256-14'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-14'); });

</script>

</div>
			</div>

<!-- /112856372/lb2-->

<div id='div-gpt-ad-1513199645256-9'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-9'); });

</script>

</div>

<!-- /112856372/lb3-->

<div id='div-gpt-ad-1513199645256-10'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-10'); });

</script>

</div>

			<div id="sidebar1">

				
			</div>
			<div id="sidebar1">

			</div>
						<div id="sidebar1">
				  
				<div style="clear:both"></div>
			</div>

<!-- /112856372/footer-->

<div id='div-gpt-ad-1513199645256-6'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513199645256-6'); });

</script>

</div>
			
		<div style="clear:both"></div>
		<div style="clear:both;background-color:#000000;color:yellow;padding:10px;font-size:8px;font-family:Arial"><center><B>ATENCION</B>: TODOS LOS CONTENIDOS PUBLICADOS EN ESTE SITE SON PROPIEDAD DE SUS RESPECTIVOS DUENOS, ENTORNOINTELIGENTE NO SE HACE RESPONSABLE POR LOS CONTENIDOS DE TERCEROS. CADA NOTICIA ESTA ASOCIADA AL MEDIO DE ORIGEN. <br>LOS AVISOS DE GOOGLE SON PROPIEDAD DE GOOGLE Y EN NINGUN MOMENTO GUARDAN RELACION CON LA LINEA EDITORIAL DEL PORTAL <B>ENTORNOINTELIGENTE.COM</B></center></div>
		<div id="footer" style=" min-height: 159px;width: 100%;margin: 0;background-color:#2A5C91;float: left;background-color: #2a5c91;margin-bottom:10px; ">
			<div id="footerL">
				<img src="../../images/logo_entornointeligente.png" >
			</div>
			<div id="footerR">
			     <div class="indice">
			            	<b>Secciones:</b><br>
			                <a href="http://www.entornointeligente.com/secciones/politica/">Política</a><br>
			                <a href="http://www.entornointeligente.com/secciones/tecnologia/">Tecnología</a><br>
			                <a href="http://www.entornointeligente.com/secciones/negocios/">Negocios</a><br>
			                <a href="http://www.entornointeligente.com/secciones/petroleo/">Petróleo</a><br>
			                <a href="http://www.entornointeligente.com/secciones/internacionales/">Internacionales</a>
			    </div>
			    <div class="indice">
							<br>
			                <a href="http://www.entornointeligente.com/secciones/deportes/">Deportes</a><br>
			                <a href="http://www.entornointeligente.com/secciones/sucesos/">Sucesos</a><br>
			                <a href="http://www.entornointeligente.com/secciones/rse/">RSE</a><br>
			                <a href="http://www.entornointeligente.com/secciones/salud-belleza/">Salud y Belleza</a><br>
			                <a href="http://www.entornointeligente.com/secciones/cultura/">Cultura</a>
			    </div>
			    <div class="indice">
							<br>
			                <a href="http://www.entornointeligente.com/quienes-somos.php">¿Quiénes Somos?</a><br>
			                <a href="http://www.entornointeligente.com/registrarse/">Registrarse</a><br>
			                <a href="http://www.entornointeligente.com/publicidad.php">Publicidad</a><br>
			                <a href="http://www.entornointeligente.com/contacto.php">Contacto</a><br>
			    </div>
			</div>
	
		</div>
	
	</div>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <link rel="stylesheet" type="text/css" href="http://www.entornointeligente.com/css/forms.css"> 
    <link rel="stylesheet" href="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/themes/ui-lightness/jquery.ui.all.css">
    
	<script type="text/javascript" src="http://www.entornointeligente.com/js/jquery-1.5.1.min.js"></script>
   	<script type="text/javascript" src="http://www.entornointeligente.com/js/sliderman.1.2.1.js"></script>
    <script type="text/javascript" src="http://www.entornointeligente.com/js/tabs.js"></script>
    <script type="text/javascript" src="http://www.entornointeligente.com/js/tabs2.js"></script>
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/external/jquery.bgiframe-2.1.2.js"></script>
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.ui.core.js"></script>
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.ui.widget.js"></script>
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.ui.mouse.js"></script>
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.ui.draggable.js"></script>
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.ui.position.js"></script>
<!--<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.ui.resizable.js"></script>-->
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.ui.dialog.js"></script>   
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.effects.core.js"></script>   
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.effects.blind.js"></script>   
<script src="http://www.entornointeligente.com/js/jquery-ui-1.8.13.custom/development-bundle/ui/jquery.effects.explode.js"></script> 
<script src="http://entornointeligente.com/resumen/responsive_includes/jquery.slicknav.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('#menuTop').slicknav();
});
</script>

	<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
    try {
    var pageTracker = _gat._getTracker("UA-13206777-1");
    pageTracker._trackPageview();
    } catch(err) {}</script>  
<div id="divStatusPage">
</div>
</body>
</html>
<div id="fb-root"></div>
